4 respuestas

Instalar GIMP 2.7 o 2.8 en Ubuntu 11.10

He seguido cientos de tutoriales y ninguno vale, al final se llega a un error de dependencias. Tengo otro ordenador con GIMP 2.7 (tiene Ubuntu 10.10/04 no sé). ¿Hay alguna forma de “empaquetar” la instalación de ese otro ordenador y usarla en el mío? pd. he probado con varios PPA. NO funcionan. pdd. Si la respuesta es “compilar”, entonces me gustaría saber una dirección donde lo expliquen claramente y paso a paso. pddd. ¿la versión final tiene las molestas barras de control de las herramientas como recipientes rellenables en vez de barras de desplazamiento? gracias

Los respuestas se han cerrado

Ordenar por:

4 Respuestas

    Preguntas Relacionadas