3 respuestas

problema al instalar desde el centro de software

Avatar de michellhdz Iniciado por michellhdz
Cada vez que quiero instalar algo desde el centro de software de ubuntu me dice lo siguiente: "Se requiere la instalación de paquetes no confiables, Los paquetes a instalar necesarios de fuentes no autenticadas." y me da las opciones de aceptar y reparar pero ninguna arregla realmente el problema

Los respuestas se han cerrado

Ordenar por:

3 Respuestas

    Preguntas Relacionadas