Compartir
Publicidad
Publicidad

Posible inserción de un exploit en el registro de usuarios en WordPress

Posible inserción de un exploit en el registro de usuarios en WordPress
Guardar
9 Comentarios
Publicidad

Andrés Nieto nos pone en aviso sobre los nuevos problemas de seguridad serios que tenemos los usuarios que usamos y tenemos instalado WordPress ya sea la versión que sea, porque afecta a todas las versiones.

Al parecer el problema radica en el registro de usuarios, donde es posible la inserción de un exploit, con lo que es recomendable impedir en estos momentos el registro de nuevos usuarios hasta que salga un parche oficial. De momento hay un parche, aunque de manera no oficial, con lo que no se puede asegurar que funcione.

Gracias Andrés por el aviso

Enlace | Problema de seguridad serio para WordPress

Temas
Publicidad
Comentarios cerrados
Publicidad
Publicidad
Inicio
Inicio

Ver más artículos