<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
  <title>Con este truco han logrado ejecutar aplicaciones modernas en Windows XP: así puedes usarlo con Chrome 102</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Para los aficionados a las versiones más antiguas de Windows, que se empeñan en seguir haciendo uso de las mismas aunque carezcan ya de soporte oficial por..." />
  <meta name="news_keywords" content="Windows XP, trucos, ReactOS, tweak, Windows"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta property="fb:app_id" content="360028941603" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
       <meta property="og:image" content="https://i.blogs.es/ce3e20/look_win/840_560.jpg" />
    <meta property="og:title" content="Con este truco han logrado ejecutar aplicaciones modernas en Windows XP: así puedes usarlo con Chrome 102" />
  <meta property="og:description" content="Para los aficionados a las versiones más antiguas de Windows, que se empeñan en seguir haciendo uso de las mismas aunque carezcan ya de soporte oficial por..." />
  <meta property="og:url" content="" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2022-07-17T14:38:13Z" />
  <meta name="DC.Creator" content="Marcos Merino" />
  <meta name="DC.Date" content="2022-07-17" />
  <meta name="DC.date.issued" content="2022-07-17T14:38:13Z" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2022-07-17T14:38:13Z">
  <meta property="article:published_time" content="2022-07-17T14:38:13Z">
  <meta property="article:section" content="windows" />
  <meta name="robots" content="max-image-preview:large">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/ce3e20/look_win/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Con este truco han logrado ejecutar aplicaciones modernas en Windows XP: así puedes usarlo con Chrome 102"><meta name="twitter:description" content="Para los aficionados a las versiones más antiguas de Windows, que se empeñan en seguir haciendo uso de las mismas aunque carezcan ya de soporte oficial por..."><meta name="twitter:creator" content="@MarcosMerino_B">             <script>
 window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
 window.googletag = window.googletag || {};
 googletag.cmd = googletag.cmd || [];
 window.dataLayer = [{"site":"GEB","siteSection":"postpage","vertical":"Technology","amp":"no","visitor_country":"US","postId":310819,"postUrl":"https:\/\/www.genbeta.com\/windows\/este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102","publishedDate":"2022-07-17","modifiedDate":"2022-07-17T14:38","categories":["windows"],"tags":["windows-xp","trucos","reactos","tweak"],"videoContent":true,"partner":false,"blockLength":5,"author":"marcos merino","postType":"normal","linksToEcommerce":null}];
  googletag.cmd.push(function() { googletag.pubads().setTargeting("site", "GEB").setTargeting("siteSection", "postpage").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("visitor_country", "US").setTargeting("postId", "310819").setTargeting("postUrl", "https://www.genbeta.com/windows/este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102").setTargeting("publishedDate", "2022-07-17").setTargeting("modifiedDate", "2022-07-17T14:38").setTargeting("categories", ["windows"]).setTargeting("tags", ["windows-xp","trucos","reactos","tweak"]).setTargeting("videoContent", "1").setTargeting("partner", "").setTargeting("blockLength", "5").setTargeting("author", "marcos merino").setTargeting("postType", "normal").setTargeting("linksToEcommerce", ""); });
</script>
   <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [       {
   slotID: 'div-gpt-top',
   slotName: '/1018282/GEB-TOP-interior',
   sizes: [[1000,250],[970,250],[728,90]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/GEB-LAT-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/GEB-LAT2-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/GEB-CEN-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/GEB-CEN2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/GEB-BOT2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.1.js?v=671e6199"></script>
<script type="text/javascript" >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</script>
        <script>
  googletag.cmd.push(function() {
              googletag.defineSlot('/1018282/GEB-LAT-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat')                 .setTargeting('pos', '1').setTargeting('fold', 'atf')   .addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-CEN-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen')                 .setTargeting('pos', 'cen1').setTargeting('fold', 'mtf')   .addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-CEN2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen2')                 .setTargeting('pos', 'nat1').setTargeting('fold', 'mtf')   .addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-LAT2-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat2')                 .setTargeting('pos', '2').setTargeting('fold', 'btf')   .addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-BOT2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-bot2')                 .setTargeting('pos', 'footer').setTargeting('fold', 'btf')   .addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-TOP-interior', [[1000,250],[970,250],[728,90]], 'div-gpt-top')                 .setTargeting('pos', 'top').setTargeting('fold', 'atf')   .addService(googletag.pubads());
          googletag.defineSlot('/1018282/GEB-OUT-interior', [1,1], 'div-gpt-out')               .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int')                 .setTargeting('pos', 'inread').setTargeting('fold', 'mtf')   .addService(googletag.pubads());       googletag.defineSlot('/1018282/GEB-INT2-interior', [1,1], 'div-gpt-int2')               .addService(googletag.pubads());
 
   var MAX_source = "";
   googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source);
       googletag.pubads().disableInitialLoad();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>

 <script type="application/ld+json">
 {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.genbeta.com\/windows\/este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102","name":"Con este truco han logrado ejecutar aplicaciones modernas en Windows XP: así puedes usarlo con Chrome 102","headline":"Con este truco han logrado ejecutar aplicaciones modernas en Windows XP: así puedes usarlo con Chrome 102","datePublished":"2022-07-17T14:38:13Z","dateModified":"2022-07-17T14:38:13Z","description":"Para los aficionados a las versiones más antiguas de Windows, que se empeñan en seguir haciendo uso de las mismas aunque carezcan ya de soporte oficial por...","publisher":{"@type":"Organization","name":"Genbeta","logo":{"@type":"ImageObject","url":"https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1657783301","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i.blogs.es\/ce3e20\/look_win\/1366_2000.jpg","width":"1200","height":"900"},"author":{"@type":"Person","name":"Marcos Merino","url":"https:\/\/www.genbeta.com\/autor\/marcos-merino"},"url":"https:\/\/www.genbeta.com\/windows\/este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102","thumbnailUrl":"https:\/\/i.blogs.es\/ce3e20\/look_win\/1366_2000.jpg","articleSection":"Windows","creator":"Marcos Merino","keywords":"Windows XP, trucos, ReactOS, tweak, Windows"}
</script>
  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Con este truco han logrado ejecutar aplicaciones modernas en Windows XP: así puedes usarlo con Chrome 102","description":"Para los aficionados a las versiones más antiguas de Windows, que se empeñan en seguir haciendo uso de las mismas aunque carezcan ya de soporte oficial por...","thumbnailUrl":"https:\/\/img.youtube.com\/vi\/HGfaSFVvxnk\/maxresdefault.jpg","uploadDate":"2022-07-17T14:38:13Z","publisher":{"@type":"Organization","name":"Genbeta","logo":{"@type":"ImageObject","url":"https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1657783301","width":600,"height":60}},"embedUrl":"https:\/\/www.youtube.com\/embed\/HGfaSFVvxnk"}</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-57-precomposed.png">
<link rel="preconnect" href="https://static.sunmedia.tv/" crossorigin>
<link rel="dns-prefetch" href="https://static.sunmedia.tv/">
<link rel="preconnect" href="https://static.criteo.net/" crossorigin>
<link rel="dns-prefetch" href="https://static.criteo.net/">
<link rel="preconnect" href="https://ib.adnxs.com/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com/">
<link rel="preconnect" href="https://bidder.criteo.com/" crossorigin>
<link rel="dns-prefetch" href="https://bidder.criteo.com/">
<link rel="preload" as="style" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1657783301" />
   <link rel="alternate" type="application/rss+xml" title="Genbeta - todas las noticias" href="/index.xml" />
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/ce3e20/look_win/75_75.jpg" />
      <link rel="canonical" href="https://www.genbeta.com/windows/este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102" />
      <link rel="amphtml" href="https://www.genbeta.com/windows/este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1657783301">
  <script type="text/javascript">  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
   if (!document.getElementById(i)){
    e.async = 1;
    e.src = u;
    e.id = i;
    f.parentNode.insertBefore(e, f);
   }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/webediaes-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
   {window.performance.mark('tbl_ic');}
 </script>
 </head>
 <body class="js-desktop prod">
      <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

  <script>
  dataLayer.push({
   contentGroup1: "post",
   contentGroup2: "marcos merino",
   contentGroup3: "windows",
   contentGroup4: "normal",
   contentGroup5: "220717",
  });
 </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Genbeta</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/redes-sociales-y-comunidades">REDES SOCIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/tag/windows-10">WINDOWS 10</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/web">WEB</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/paso-a-paso">PASO A PASO</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/desarrollo">DESARROLLADORES</a>
     </li>
                </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://twitter.com/genbeta" class="masthead-nav-social-anchor masthead-social-twitter" rel="nofollow">Twitter</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@genbeta" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://t.me/genbeta" class="masthead-nav-social-anchor masthead-social-telegram" rel="nofollow">Telegram</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-normal">
        <div class="article-header article-normal-header">
 <header>
  <h1>
   <span>
         Con este truco han logrado ejecutar aplicaciones modernas en Windows XP: así puedes usarlo con Chrome 102   </span>
  </h1>
 </header>
</div>
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
         <div class="asset-content">
   <div class="base-wrapper-image" style="padding-top: 56.25%;">
    <img alt="Con este truco han logrado ejecutar aplicaciones modernas en Windows XP: así puedes usarlo con Chrome 102" srcset="https://i.blogs.es/ce3e20/look_win/450_1000.webp 450w, https://i.blogs.es/ce3e20/look_win/650_1200.webp 650w, https://i.blogs.es/ce3e20/look_win/1024_2000.webp 1024w, https://i.blogs.es/ce3e20/look_win/1366_2000.webp 1366w" src="https://i.blogs.es/ce3e20/look_win/450_1000.webp" onerror="this.src='https://i.blogs.es/ce3e20/look_win/450_1000.jpg';this.srcset='https://i.blogs.es/ce3e20/look_win/450_1000.jpg 450w, https://i.blogs.es/ce3e20/look_win/650_1200.jpg 650w, https://i.blogs.es/ce3e20/look_win/1024_2000.jpg 1024w, https://i.blogs.es/ce3e20/look_win/1366_2000.jpg 1366w';return false;" sizes="100vw"><span></span>
   </div>
  </div>
     </div>
          <div class="article-actions">
          <div class="article-comments">
 <a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a>
</div>
    </div>
     </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.applesfera.com/analisis/como-instalar-windows-11-arm-mac-m1-m2-pruebas-rendimiento-asi-funciona" class="section-deeplinking-anchor">Windows 11</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakandroid.com/programacion-android/whatsapp-mejor-app-mensajeria-razon-bastante-evidente" class="section-deeplinking-anchor">Whatsapp</a></li>
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/web/como-conseguir-gratis-herramientas-profesionales-diseno-desarrollo-para-aprender-estudiar-a-traves-github-student" class="section-deeplinking-anchor">Github</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/cine-y-tv/vision-resident-evil-netflix-se-distancia-todas-anteriores-revaloriza-apuesta-peliculas" class="section-deeplinking-anchor">Netflix</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
    <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                         </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
    <div class="article-time">
   <time
   class="article-date"
   datetime="2022-07-17T14:38:13Z"
   data-format="D MMMM YYYY"
   data-post-modified-time="2022-07-17T14:38:13Z"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   2022-07-17T14:38:13Z  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/marcos-merino" rel="author">
  <img alt="marcos-merino" src="https://www.gravatar.com/avatar/ffd368b2ac6653cdc0bdf39d07b532f7?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/marcos-merino" rel="author">Marcos Merino</a>
   <a class="article-author-twitter" href="http://www.twitter.com/MarcosMerino_B">@MarcosMerino_B</a>
 </footer>
   </div>
 </div>
                    <div class="article-content">
            <div class="blob js-post-images-container">
  <p></p>

<p>Para los <strong>aficionados a las versiones más antiguas de Windows</strong>, que se empeñan en seguir haciendo uso de las mismas aunque carezcan ya de soporte oficial por parte de Microsoft, puede resultar verdaderamente complicado encontrar ya [software instalable en sus equipos](lanzado varios años después que esos Windows). Y ya no hablemos de usar software moderno, lanzado varios años después que esos Windows… algo fundamental, en el caso de los navegadores, <strong>para visualizar la mayoría de las webs modernas</strong>.</p>
<!-- BREAK 1 -->
<!--more-->

<p>Y, sin embargo, <strong>ahora mismo, mientras hablamos, hay usuarios ejecutando Google Chrome 102</strong> (un software lanzado el pasado mes de mayo) <strong>en equipos con Windows XP</strong> (un sistema operativo lanzado en 2001 y carente de soporte desde hace ya 8 años). ¿Cómo es eso posible?</p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>

<p><div class="article-asset-video article-asset-large">
 <div class="asset-content">
  <div class="base-asset-video">
   <iframe width="1000" height="563" src="//www.youtube.com/embed/HGfaSFVvxnk" allowfullscreen></iframe>
  </div>
 </div>
</div>
</p>

<p>Este logro gira en torno a <strong>un proyecto denominado One Core API</strong>, <a href="https://www.genbeta.com/a-fondo/probe-reactos-ahora-entiendo-porque-a-microsoft-no-le-importa-que-alguien-lleve-20-anos-intentando-clonar-windows-1">basado en ReactOS, el intento 'open source' de clonar Windows desde cero</a>, buscando la compatibilidad a nivel binario con Windows Server 2003. El proyecto lleva 24 en fase 'alfa', pero sus avances se traducen en ramificaciones como ésta, una librería de software que <strong>nos permite ampliar las capacidades de ejecución de software de versiones antiguas de Window</strong>s.</p>

<p><strong>Lo hace con muchas limitaciones aún, por supuesto</strong> (no resulta posible instalar extensiones en Chrome usando este método, por ejemplo), pero eso no debe ser el dedo que nos impida ver la luna: el mero hecho de <strong>que una versión de 2022 del principal navegador del mercado pueda ejecutarse en Windows XP es un logro enorme</strong>.</p>
<!-- BREAK 3 -->
<p><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.genbeta.com/windows/alguien-ha-hecho-guia-paso-a-paso-para-instalar-windows-2000-que-sea-compatible-software-moderno-pleno-2021" >
     <img alt="Alguien&#x20;ha&#x20;hecho&#x20;una&#x20;gu&#x00ED;a&#x20;paso&#x20;a&#x20;paso&#x20;para&#x20;instalar&#x20;Windows&#x20;2000&#x20;&#x28;y&#x20;que&#x20;sea&#x20;compatible&#x20;con&#x20;software&#x20;m&#x00E1;s&#x20;moderno&#x29;&#x20;en&#x20;pleno&#x20;2021" src="https://i.blogs.es/62ef42/windows_2000_2k/375_142.webp" onerror='this.src="https://i.blogs.es/62ef42/windows_2000_2k/375_142.jpg"'>
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.genbeta.com/windows/alguien-ha-hecho-guia-paso-a-paso-para-instalar-windows-2000-que-sea-compatible-software-moderno-pleno-2021" class="desvio-taxonomy-anchor">En Genbeta</a>
    </div>
    <a href="https://www.genbeta.com/windows/alguien-ha-hecho-guia-paso-a-paso-para-instalar-windows-2000-que-sea-compatible-software-moderno-pleno-2021" class="desvio-title js-desvio-title">Alguien ha hecho una guía paso a paso para instalar Windows 2000 (y que sea compatible con software más moderno) en pleno 2021</a>
   </div>
  </div>
 </div>
</div>
</p>

<h2>¿Cómo ejecutar Chrome 102 en mi ordenador con Windows XP?</h2>

<p>Si os estáis preguntando <strong>cómo reproducir este logro en nuestra propia instalación de Windows XP</strong>, lo cierto es que resulta ser (relativamente) sencillo:</p>
<!-- BREAK 4 -->
<ul>
   <li>
   <strong>Debemos contar con una instalación de Windows XP con todas las actualizaciones</strong> lanzadas en su momento por Microsoft.
  </li>
   <li>
   Debemos <strong>'hackear' nuestra instalación</strong> ?<a href="https://web.archive.org/web/20140529231121/http://www.sebijk.com/community/board15-sonstiges/board73-tutorials/2985-getting-xp-updates/?s=99a93ac53fcb1b42cb7e946f7b558924b55cc76d">siguiendo estos pasos</a>? <strong>para que Windows XP crea que es 'Windows XP Embedded'</strong>, una versión especial del sistema operativo que siguió teniendo soporte (y, por tanto, actualizaciones) hasta abril de 2019. <em>Haz esto (y los pasos siguientes) <strong>sólo si sabes lo que estás haciendo</strong> y no temes cargarte la instalación de Windows XP</em>.
  </li>
   <li>
   Abre <strong>Windows Update</strong>, instala todas las actualizaciones que aparezcan.
  </li>
   <li>
   <strong>Accede al repositorio de One-Core-API-Binaries</strong> y <a href="https://github.com/Skulltrail192/One-Core-API-Binaries/releases">descarga la versión más reciente</a>. Descomprime e instala los distintos componentes en el siguiente orden: <em>Base Installer &gt; New Installer (Additional DLLs) &gt; D3d Installer &gt; API-SET Installer &gt; App Compat &gt; Kernel Update</em>.
  </li>
   <li>
   Descarga esta versión de <a href="https://cdn.discordapp.com/attachments/834205129862807637/977554449285382185/oleacc.dll">oleacc.dll</a> <strong>procedente de un Windows Vista de 32 bits</strong> y colócala en la carpeta 'System32' (procura cambiar primero el nombre del archivo original a 'oleacc.dll.old').
  </li>
   <li>
   <strong>Copia los archivos de Chrome desde otro equipo</strong> en el que ya esté instalado (el instalador web no funcionará) y pégalos en el disco duro del equipo XP.
  </li>
   <li>
   <strong>Ejecuta el navegador Chrome con el flag <em>--no-sandbox</em></strong> (alterando la ruta del acceso directo o ejecutándolo desde la línea de comandos).
  </li>
   <li>
   Cruza los dedos.
  </li>
   <li>
   <strong>Hecho</strong>.
  </li>
 </ul>


<p>Vía | <a href="https://www.reddit.com/r/windowsxp/comments/uunp8q/chrome_75_runs_on_xp_32bit_thanks_to_one_core_api/">Reddit</a></p>
<script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
   
 </div>
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           Con este truco han logrado ejecutar aplicaciones modernas en Windows XP: así puedes usarlo con Chrome 102
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/windows/este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/windows/este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/310819%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Con%20este%20truco%20han%20logrado%20ejecutar%20aplicaciones%20modernas%20en%20Windows%20XP%3A%20as%C3%AD%20puedes%20usarlo%20con%20Chrome%20102&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Con%20este%20truco%20han%20logrado%20ejecutar%20aplicaciones%20modernas%20en%20Windows%20XP%3A%20as%C3%AD%20puedes%20usarlo%20con%20Chrome%20102&url=https%3A%2F%2Fwww.genbeta.com%2Fwindows%2Feste-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102">Flipboard</a></li>
  <li><a href="mailto:?subject=Con%20este%20truco%20han%20logrado%20ejecutar%20aplicaciones%20modernas%20en%20Windows%20XP%3A%20as%C3%AD%20puedes%20usarlo%20con%20Chrome%20102&body=https://www.genbeta.com/windows/este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/windows">Windows</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/windows-xp">Windows XP</a></li>
     <li><a class="article-topic-link" href="/tag/trucos">trucos</a></li>
     <li><a class="article-topic-link" href="/tag/reactos">ReactOS</a></li>
     <li><a class="article-topic-link" href="/tag/tweak">tweak</a></li>
   </ul>
</div>
     <div id="taboola-below-article-thumbnails"></div>
 <script type="text/javascript">  window._taboola = window._taboola || [];
  _taboola.push({
   mode: 'thumbnails-a',
   container: 'taboola-below-article-thumbnails',
   placement: 'Below Article Thumbnails',
   target_type: 'mix'
  });
 </script>
 </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-normal">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/windows/este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/windows/este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/310819%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Con%20este%20truco%20han%20logrado%20ejecutar%20aplicaciones%20modernas%20en%20Windows%20XP%3A%20as%C3%AD%20puedes%20usarlo%20con%20Chrome%20102&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Con%20este%20truco%20han%20logrado%20ejecutar%20aplicaciones%20modernas%20en%20Windows%20XP%3A%20as%C3%AD%20puedes%20usarlo%20con%20Chrome%20102&url=https%3A%2F%2Fwww.genbeta.com%2Fwindows%2Feste-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102">Flipboard</a></li>
  <li><a href="mailto:?subject=Con%20este%20truco%20han%20logrado%20ejecutar%20aplicaciones%20modernas%20en%20Windows%20XP%3A%20as%C3%AD%20puedes%20usarlo%20con%20Chrome%20102&body=https://www.genbeta.com/windows/este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
                             <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
  'moduleConf' : "c1"
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: block;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 310819;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "17_Jul_2022";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
                      <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
                <section id="editorialRecommendedPosts" class="section-related"></section>
                    <section class="section-newsletter">
 <div class="section-newsletter-inner">
  <div class="newsletter-summary">
   <div class="newsletter-icon-container">
    <span class="icon-social-email"></span>
    <span class="notification-bubble">1</span>
   </div>
   <p class="newsletter-taxonomy">
    Si te ha gustado, puedes recibir más en tu correo
   </p>
  </div>
     <form
 class="newsletter-form-container js-subscription"
 data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta"
 data-type="newsletterModule"
>
 <input class="newsletter-text-input js-email" required type="email" placeholder="Tu correo electrónico" title="">
 <button class="btn-newsletter" type="submit">Suscríbete</button>
</form>
    <p class="newsletter-text">Te enviamos nuestra newsletter una vez al día, con todo lo que publicamos</p>
 </div>
</section>

                       <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-desactivar-las-actualizaciones-automaticas-en-windows-10" class="section-deeplinking-anchor">
       Desactivar actualización Windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/que-es-la-deep-web-y-en-que-se-diferencia-de-la-dark-web" class="section-deeplinking-anchor">
       Deep web y dark web
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-actualizar-windows-a-la-ultima-version" class="section-deeplinking-anchor">
       Actualizar windows
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/23-plantillas-de-presentaciones-de-powerpoint-para-explicarlo-todo" class="section-deeplinking-anchor">
       Plantillas PowerPoint
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/27-plantillas-de-excel-para-organizarlo-todo" class="section-deeplinking-anchor">
       Plantillas Excel
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/39-plantillas-de-word-para-organizarlo-todo" class="section-deeplinking-anchor">
       Plantillas Word
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/38-plantillas-google-docs-para-organizarlo-todo" class="section-deeplinking-anchor">
       Plantillas Google Docs
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/las-7-mejores-webs-de-libros-para-leer-libros-gratis" class="section-deeplinking-anchor">
       Libros gratis
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-restablecer-windows-10-a-su-estado-original-sin-perder-tus-archivos-y-configuracion" class="section-deeplinking-anchor">
       restablecer Windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-borrar-tu-cuenta-instagram-completo-para-siempre" class="section-deeplinking-anchor">
       Eliminar cuenta Instagram
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/nuevo/windows-11-informacion" class="section-deeplinking-anchor">
       Windows 11
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/multimedia/como-instalar-app-hbo-max-fire-tv-stick-amazon-forma-sencilla" class="section-deeplinking-anchor">
       HBO Max en Fire TV
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/guia-de-inicio/primeros-pasos-kodi-que-como-usarlo-para-ver-peliculas-series" class="section-deeplinking-anchor">
       Kodi
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/mejores-webs-para-descargar-torrents-que-siguen-funcionando-2020" class="section-deeplinking-anchor">
       Descargar torrent
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-saber-la-temperatura-de-la-cpu-de-tu-pc" class="section-deeplinking-anchor">
       Ver temperatura CPU
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
         <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/web">Web</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/desarrolladores">desarrolladores</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/desarrollo">Desarrollo</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/activismo-online">Activismo Online</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/redes-sociales">Redes sociales</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</span></li><li><a class="head-list-item tec-3djuegospc js-track-header-event"   href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="head-list-item tec-3djuegosguias js-track-header-event"   href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tec-3djuegoslat js-track-header-event"   href="//www.3djuegos.lat#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos LATAM</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/windows/este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102" class="head-new-item">
  Con este truco han logrado ejecutar aplicaciones modernas en Windows XP: así puedes usarlo con Chrome 102
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-17T14:38:13Z"></time></span></a></li> <li><a href="/desarrollo/este-ebook-gratis-te-ensanara-que-patrones-diseno-como-aplicarlos-al-desarrollo-aplicaciones-javascript-react" class="head-new-item">
  Este ebook gratis te enseñará qué son los patrones de diseño y cómo aplicarlos al desarrollo de aplicaciones JavaScript / React
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-17T13:30:55Z"></time></span></a></li> <li><a href="/paso-a-paso/esta-web-te-permite-encontrar-libros-millones-pdf-todo-internet" class="head-new-item">
  Esta web te permite encontrar libros y millones de PDF de todo Internet
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-17T10:24:16Z"></time></span></a></li> <li><a href="/a-fondo/historia-creeper-considerado-como-primer-virus-informatico-internet-matices" class="head-new-item">
  La historia de Creeper: el considerado como primer virus informático de internet, pero con matices
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-16T13:00:31Z"></time></span></a></li> <li><a href="/web/como-conseguir-gratis-herramientas-profesionales-diseno-desarrollo-para-aprender-estudiar-a-traves-github-student" class="head-new-item">
  Cómo conseguir gratis herramientas profesionales de diseño y desarrollo como Canva, JetBrains y más a través de GitHub Student
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-16T10:00:32Z"></time></span></a></li> <li><a href="/actualidad/make-a-scene-ia-generadora-imagenes-que-mejora-precision-dall-e-2-combinando-descripciones-bocetos-usuario" class="head-new-item">
  'Make-A-Scene', la IA generadora de imágenes que mejora la precisión de DALL-E 2 combinando descripciones y bocetos del usuario
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-15T18:27:08Z"></time></span></a></li> <li><a href="/actualidad/dinamarca-prohibe-uso-productos-google-podria-terminar-contagiando-a-otros-paises" class="head-new-item">
  Dinamarca prohíbe el uso de los productos de Google, y podría terminar contagiando a otros países
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-15T13:53:44Z"></time></span></a></li> <li><a href="/actualidad/windows-11-podra-actualizarse-a-ultima-version-configuracion-inicial-todas-novedades-sucesor-windows-10" class="head-new-item">
  Windows 11 podrá actualizarse a la última versión desde la configuración inicial: todas las novedades del sucesor de Windows 10
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-15T13:14:18Z"></time></span></a></li> <li><a href="/actualidad/estas-apps-para-android-estan-infectadas-troyano-que-tratara-suscribirte-a-servicios-premium" class="head-new-item">
  Estas apps para Android están infectadas con un troyano que tratará de suscribirte a servicios prémium
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-15T12:50:05Z"></time></span></a></li> <li><a href="/windows/no-lanzamiento-windows-12-no-esta-programado-cambio-ciclo-lanzamientos-windows-no-significa-eso" class="head-new-item">
  No, el lanzamiento de Windows 12 no está programado aún: el cambio del 'ciclo de lanzamientos' de Windows no significa eso
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-15T12:11:13Z"></time></span></a></li> <li><a href="/a-fondo/asi-puedes-descargar-cualquier-video-internet-webs-extensiones-programas-herramientas-navegador" class="head-new-item">
  Así puedes descargar cualquier vídeo de Internet con webs, extensiones, programas y herramientas del navegador
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-15T11:15:05Z"></time></span></a></li> <li><a href="https://www.vidaextra.com/juegos-online/cuatro-trolls-desesperan-a-streamer-league-of-legends-tres-horas-partida-120-muertes-baneada?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Cuatro trolls desesperan a una streamer de League of Legends: tres horas de partida, 120 muertes y baneada  
  <span class="head-item-meta">
   en Vidaextra <time class="js-header-post" datetime="2022-07-15T11:38:51Z"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/llegan-suscripciones-a-instagram-otra-forma-pagar-para-ver-contenido-exclusivo" class="head-new-item">
  Llegan las suscripciones a Instagram. Otra forma de pagar para ver contenido exclusivo
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-15T10:47:52Z"></time></span></a></li> <li><a href="/actualidad/amazon-cede-ue-para-evitar-multa-millonaria-dice-que-dejara-usar-su-beneficio-que-sabe-sus-vendedores" class="head-new-item">
  Amazon cede ante la UE para evitar una multa millonaria: dice que dejará de usar en su beneficio lo que sabe de sus vendedores
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-15T10:37:47Z"></time></span></a></li> <li><a href="/sistemas-operativos/chromeos-flex-se-presento-como-sistema-operativo-para-devolver-a-vida-a-tu-viejo-portatil-puedes-instalarlo-fuera-beta" class="head-new-item">
  ChromeOS Flex se presentó como el sistema operativo para devolver a la vida a tu viejo portátil. Ya puedes instalarlo fuera de beta
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-15T08:28:12Z"></time></span></a></li> <li><a href="/actualidad/paso-anos-escribiendo-articulos-rusia-medieval-100-inventada-esta-wikipedista-china-se-aburria-sola-casa" class="head-new-item">
  Pasó años escribiendo artículos sobre una Rusia medieval 100% inventada: esta wikipedista china se aburría sola en casa
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-14T19:37:43Z"></time></span></a></li> <li><a href="/actualidad/puedes-usar-bloom-ia-codigo-abierto-potente-que-gpt-3-que-capaz-generar-texto-59-lenguajes" class="head-new-item">
  Ya puedes usar BLOOM, una IA de código abierto más potente que GPT-3 que es capaz de generar texto en 59 lenguajes
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-14T14:12:56Z"></time></span></a></li> <li><a href="https://www.3djuegosguias.com/otros-generos/10-mejores-juegos-game-boy-portatil-que-cambio-todo?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Los 10 mejores juegos de Game Boy: la portátil que lo cambió todo  
  <span class="head-item-meta">
   en 3DJuegos Guías <time class="js-header-post" datetime="2022-07-14T15:23:32Z"></time></span></a></li> <li><a href="/a-fondo/webs-que-geocalizan-ip-no-magia-asi-funcionan-estos-sitios-que-parece-que-vulneran-nuestra-privacidad" class="head-new-item">
  Las webs que geocalizan una IP no son magia: así funcionan estos sitios que parece que vulneran nuestra privacidad
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-14T12:55:55Z"></time></span></a></li> <li><a href="/windows/windows-10-11-parecen-casi-anticuados-diseno-al-lado-este-concepto-que-actualiza-estilo-windows-7-a-2022" class="head-new-item">
  Windows 10 y 11 parecen casi anticuados en diseño al lado de este concepto que actualiza el estilo de Windows 7 a 2022
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-07-14T12:16:16Z"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.xataka.com/analisis/sony-inzone-h9-analisis-caracteristicas-precio-especificaciones" class="head-new-item"><span class="head-new-video-thumb"><img alt="Sony&#x20;Inzone&#x20;H9,&#x20;an&#x00E1;lisis&#x3A;&#x20;el&#x20;SONIDO&#x20;ESPACIAL&#x20;marca&#x20;la&#x20;DIFERENCIA" src="https://img.youtube.com/vi/3XKZW6bUwJM/mqdefault.jpg"></span><span class="head-new-video-desc">Sony Inzone H9, análisis: el SONIDO ESPACIAL marca la DIFERENCIA</span></a></li>     <li><a href="https://www.xataka.com/analisis/sony-xperia-i-iv-analisis-caracteristicas-precio-especificaciones" class="head-new-item"><span class="head-new-video-thumb"><img alt="SONY&#x20;XPERIA&#x20;I&#x20;IV&#x20;AN&#x00C1;LISIS&#x3A;&#x20;El&#x20;M&#x00C1;S&#x20;CARO...&#x20;pero&#x20;NO&#x20;EL&#x20;MEJOR" src="https://img.youtube.com/vi/o875JNDeXUg/mqdefault.jpg"></span><span class="head-new-video-desc">SONY XPERIA I IV ANÁLISIS: El MÁS CARO... pero NO EL MEJOR</span></a></li>     <li><a href="https://www.xataka.com/basics/google-news-que-como-configurarlo-te-muestre-noticias-que-te-interesan" class="head-new-item"><span class="head-new-video-thumb"><img alt="GOOGLE&#x20;NEWS&#x20;ha&#x20;vuelto&#x3A;&#x20;C&#x00F3;mo&#x20;CONFIGURAR&#x20;el&#x20;BUSCADOR&#x20;DE&#x20;NOTICIAS&#x20;de&#x20;GOOGLE" src="https://img.youtube.com/vi/TOH88B8sp7Y/mqdefault.jpg"></span><span class="head-new-video-desc">GOOGLE NEWS ha vuelto: Cómo CONFIGURAR el BUSCADOR DE NOTICIAS de GOOGLE</span></a></li>    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>   <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>   <li><a class="list-item foot-list-item" href="/categoria/web">Web</a></li>   <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>   <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>    <li><a class="list-item foot-list-item" href="/tag/desarrolladores">desarrolladores</a></li>   <li><a class="list-item foot-list-item" href="/tag/desarrollo">Desarrollo</a></li>   <li><a class="list-item foot-list-item" href="/tag/activismo-online">Activismo Online</a></li>   <li><a class="list-item foot-list-item" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>   <li><a class="list-item foot-list-item" href="/tag/redes-sociales">Redes sociales</a></li>   <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><span class="list-item foot-list-item">Millenium</span></li><li><a class="list-item foot-list-item"  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="list-item foot-list-item"  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.lat#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos LATAM</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegospc
       "  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos PC</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegosguias
       "  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos Guías</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li><li><a class="favicon tec-3djuegospc"  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos PC
     </a></li><li><a class="favicon tec-3djuegosguias"  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos Guías
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
     <script>
 (function() {
  var lazyElements    = document.getElementsByClassName('sf-lazy')
  ,   srcsetSupported = false
  ,   threshold;

  if (!/Edge\/\d+/.test(navigator.userAgent)) {
   srcsetSupported = 'srcset' in document.createElement('img');
  }

  function updateAttributes(element) {
   var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
   var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
   var sizes = element.getAttribute('data-sizes');
   if (sfSrcset) {
    element.setAttribute('srcset', sfSrcset);
   }
   if (sfSrc) {
    element.setAttribute('src', sfSrc);
   }
   if (sizes) {
    element.setAttribute('sizes', sizes);
   }
   element.classList.remove('sf-lazy');
  }

  threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
  function lazyLoad() {
   var coords, element, i, isVisible;
   if (0 == lazyElements.length) {
    document.removeEventListener('scroll', lazyLoad);
    return false;
   }

   for (i = 0; i < lazyElements.length; i++) {
    element = lazyElements[i];
    coords = element.getBoundingClientRect();
    isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
    if (isVisible) {
     updateAttributes(element);
    }
   }
  }

  if (srcsetSupported) {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 })();
</script>
   <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "360028941603";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Genbeta";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "GTM-WM2TRQ4";
 WSL2.config.gtmContainerIdGlobal = "GTM-TWST58M";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/genbeta/p/v7";
 WSL2.config.desktopSiteUrl = "https://www.genbeta.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.genbeta.com/events";
 WSL2.config.socialTwitter = "genbeta";
 WSL2.config.enableUniformSocialShareGallery = "0";
 WSL2.config.twitterSocial = "genbeta";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.genbeta.com";
 WSL2.config.blogDomain = "genbeta.com";
 WSL2.config.blogMeta = {
  siteName: "genbeta",
  mnemonic: "GEB",
  blogDomain: "genbeta.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 0;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 0;
 WSL2.config.enableAdblockMonetization = 1;
 WSL2.config.insuradsLink = "https://cdn.insurads.com/bootstrap/7APPTXLE.js";
 WSL2.config.uniformDateTimeFormat = "Y-m-d\TH:i:s\Z";
 WSL2.config.enableDailymotionAutoplay = "1";
 WSL2.config.dailymotionAutoplayLimit = 0;
 WSL2.config.enableWebpImage = "1";
 WSL2.config.enableGoogleAnalyticsCD21 = "1";
 WSL2.config.productSiteUrl = "https://www.xataka.com";
</script>
<script>
 function injectScript(src, type = 'text/javascript') {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  script.type = type;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  if ('ES' === window.country) {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-671e6199.js', 'didomi/javascript');	
  } else {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-671e6199.js');
  }
 }
</script>
<script>
 WSL2.config.postSubType = "normal";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 310819;
 WSL2.config.postTitle = "Con\u0020este\u0020truco\u0020han\u0020logrado\u0020ejecutar\u0020aplicaciones\u0020modernas\u0020en\u0020Windows\u0020XP\u003A\u0020as\u00ED\u0020puedes\u0020usarlo\u0020con\u0020Chrome\u0020102";
 WSL2.config.tweetText = "Comentario%20a%20Con%20este%20truco%20han%20logrado%20ejecutar%20aplicaciones%20modernas%20en%20Windows%20XP%3A%20as%C3%AD%20puedes%20usarlo%20con%20Chrome%20102";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.genbeta.com/windows/este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/dp\/B00XY7LSY8\/?tag=geb-banner-adblock-21","title":"Arduino starter kit","asin":"B00XY7LSY8","image":"https:\/\/img.weblogssl.com\/g\/images\/Arduino_starter_kit.jpg","price":"79,20","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07JZGS83P\/?tag=geb-banner-adblock-21","title":"Raspberry Pi 3 B+ Starter Kit","asin":"B07JZGS83P","image":"https:\/\/img.weblogssl.com\/g\/images\/ABOX_Raspberry.jpg","price":"79,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B00A0VCJPI\/?tag=geb-banner-adblock-21","title":"Repetidor de red Wifi","asin":"B00A0VCJPI","image":"https:\/\/img.weblogssl.com\/g\/images\/Repetidor_de_red_Wifi.jpg","price":"18,12","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/offer-listing\/B01ETRGE7M\/?tag=geb-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B079QPT7YH\/?tag=geb-banner-adblock-21","title":"McAfee Total Protection 2019 - Antivirus","asin":"B079QPT7YH","image":"https:\/\/img.weblogssl.com\/g\/images\/McAfee_Total_Protection_2019.jpg","price":"19,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=geb-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B01N5IB20Q\/?tag=geb-banner-adblock-21","title":"Disco duro s\u00f3lido de 240 GB","asin":"B01N5IB20Q","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_solido%20de_240_GB.jpg","price":"34,75","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=geb-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"43,99","currency":"EUR"}]
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-671e6199.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/genbeta/este-truco-han-logrado-ejecutar-aplicaciones-modernas-windows-xp-asi-puedes-usarlo-chrome-102/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/genbeta",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/genbeta.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "genbeta.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("genbeta-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
 <script type="text/javascript">
 var permittedBatchIps = "ALL";
 if ('ALL' == permittedBatchIps || permittedBatchIps.split(',').includes(country)) {
  var batchSDKUIConfig = {
   native: {}
  };

      if (-1 !== navigator.userAgent.indexOf("Firefox")) {
  batchSDKUIConfig = {
   alert: {
    icon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
    text: "No te pierdas ningún nuevo contenido de Genbeta Puedes estar al día de toda la actualidad en un solo click"
   }
  }
 }

 var wslBatchSdkConfig = {
  apiKey: "0004415534C1450D9408084BD7BDC514",
  subdomain: "genbeta",
  authKey: "2.wUFMxDyG+X5tux4obv+bdkknrYz8+XIotCoRbBy/Tkw=",
  vapidPublicKey: "BFUoHBSJeeAKQkJY9UhPbf+lFa56tEPcdaxC/TutTrkFYAAMo45hK0Tkpx/wkoMqXHhfhP7YoKtxPPebOkHDyD0=",
  ui: batchSDKUIConfig,
  defaultIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
  smallIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_96_96.png",
 }

  
  function addBatchScript() {
   if (window.pageYOffset > 200) {
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
     (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
     e.async=1;e.src=c;r.parentNode.insertBefore(e,r);
    })(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    batchSDK('setup', wslBatchSdkConfig);

    window.removeEventListener('scroll', addBatchScript);
   }
  }

  window.addEventListener('scroll', addBatchScript);
 }
</script>
   <script type="text/javascript">  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
 </script>
 </body>
</html>
