   <!DOCTYPE html>
<html lang="es">
 <head>
       <meta charset="utf-8">
<title>Microsoft y Kaspersky hacen las paces, la próxima versión de Windows 10 será más amigable con otros antivirus</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Microsoft promete que dará mayor visibilidad a los socios que trabajan con antivirus en Windows 10, y Kaspersky respondió muy agradecido y satisfecho" />
  <meta name="news_keywords" content="Antivirus, Kaspersky, Windows 10, Actualidad, Windows"/>
 <meta name='robots' content='noodp' />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.genbeta.com/respuestas;icon-uri=https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/apple-touch-icon-57-precomposed.png">
  
   <link rel="publisher" href="http://plus.google.com/+genbeta" />
   <link rel="alternate" type="application/rss+xml" title="" href="/index.xml" />
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.genbeta.com/actualidad/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus" >
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/64fa08/kaspersky-microsoft-windows-10/75_75.jpg" />
   <meta property="og:image" content="https://i.blogs.es/64fa08/kaspersky-microsoft-windows-10/original.jpg" />
  <meta property="og:title" content="Microsoft y Kaspersky hacen las paces, la próxima versión de Windows 10 será más amigable con otros antivirus" />
  <meta property="og:description" content="Microsoft promete que dará mayor visibilidad a los socios que trabajan con antivirus en Windows 10, y Kaspersky respondió muy agradecido y satisfecho" />
  <meta property="og:url" content="https://www.genbeta.com/actualidad/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2017-08-10T17:38:13">
  <meta name="DC.Creator" content="Gabriela González" />
  <meta name="DC.Date" content="10 agosto 2017" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2017-08-10T17:38:13">
  <meta property="article:published_time" content="2017-08-10T17:00:53">
      <link rel="canonical" href="https://www.genbeta.com/actualidad/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus" />
          <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/64fa08/kaspersky-microsoft-windows-10/650_1200.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Microsoft y Kaspersky hacen las paces, la próxima versión de Windows 10 será más amigable con otros antivirus"><meta name="twitter:description" content="Microsoft promete que dará mayor visibilidad a los socios que trabajan con antivirus en Windows 10, y Kaspersky respondió muy agradecido y satisfecho"><meta name="twitter:creator" content="@gabriela2400">       <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/main.css?v=8282194">
  <link rel="amphtml" href="https://m.genbeta.com/actualidad/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
     <script src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script type="text/javascript">
                      googletag.defineSlot('/1018282/GEB-TOP-interior', [[1000, 40], [970, 250], [728, 90]], 'div-gpt-top').addService(googletag.pubads());
          googletag.defineSlot('/1018282/GEB-LAT2-interior', [[160, 600], [300, 600], [300, 250]], 'div-gpt-lat2').addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-LAT-interior', [[160, 600], [300, 600], [300, 250]], 'div-gpt-lat').addService(googletag.pubads());
         googletag.defineSlot('/1018282/GEB-CEN-interior', [[300, 250], [728,90], [970, 90], [970, 250]], 'div-gpt-cen').addService(googletag.pubads());
     googletag.defineSlot('/1018282/GEB-CEN2-interior', [[300, 250], [728,90], [970, 90], [970, 250]], 'div-gpt-cen2').addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-BOT2-interior', [[300, 250], [728,90]], 'div-gpt-bot2').addService(googletag.pubads());
          googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads());
             googletag.defineOutOfPageSlot('/1018282/GEB-INT2-interior', 'div-gpt-int2').addService(googletag.pubads());
       var MAX_source = "";
     var GPTcats = ["actualidad", "windows"];
    var GPTtags = ["antivirus", "kaspersky", "windows-10"];
  googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
    googletag.pubads().collapseEmptyDivs();
  googletag.pubads().enableSingleRequest();
     googletag.pubads().enableSyncRendering();
    googletag.enableServices();
   </script>
   </head>
 <body class="js-desktop">
     <div id="fb-share-button">
    Compartir
    <button class="btn-facebook"></button>
   </div>
    <div class="customize-me">
            <div id='div-gpt-int' style='width:1px; height:1px;'>
 <script type="text/javascript">
     googletag.display("div-gpt-int");
   </script>
</div>
                   <div id='div-gpt-int2'>
 <a href="#" class="ad-contact">Publicidad</a>
 <script>
  googletag.display('div-gpt-int2');
 </script>
</div>
                   <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
 __gaTracker('create', "UA-78515-6", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "gabriela gonzález");
 __gaTracker('set', 'contentGroup3', "actualidad");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "170810");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "gabriela gonzález");
 __gaTracker('rollUp.set', 'contentGroup3', "actualidad");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "170810");
 var _comscore = _comscore || [];
var configs = {c1: "2", c2: "11306788"};
var keyword = keyword || '';
if(keyword) {
 configs.options = {url_append: "comscorekw=" + keyword};
}
_comscore.push(configs);
(function() {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[1];
 s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb": "http://b") + ".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})(); </script>      <div class="head-content-favs">
         <section class="head-container head-container-with-ad">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container"><nav class="head-favicons"><div class="head-favicons-index"><a id="favicons-toggle" href="https://www.weblogssl.com/" data-target="#head-favicons"><abbr title="Weblogs SL">WSL</abbr></a></div></nav></section>  <div class="head-brand">
   <div class="brand">
    <a href="/" class="brand-logo head-brand-logo"><span>Genbeta</span></a>
   </div>
   <ul class="head-nav">
    <li><a href="#sections" class="head-link head-link-sections m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
    <li><a href="#headlines" class="head-link head-link-new m-v1 js-toggle">Nuevo</a></li>
    <li><a href="#search" class="head-link head-link-search m-v1 js-toggle" data-searchbox="#search-field-2">Buscar</a></li>
   </ul>
     </div>
     </div>
</section>
                   <div class="ad ad-top">
 <div class="ad-box" id="div-gpt-top">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-top");
     </script>
 </div>
</div>
             <div class="page-container">
     <div class="content-container">
      <main>
              <article >
                          <div class="article article-normal ">
                                                   <div class="article-header article-normal-header">
           <header>
               <h1><span>Microsoft y Kaspersky hacen las paces, la próxima versión de Windows 10 será más amigable con otros antivirus</span></h1>
  <div class="article-normal-header-content">
     <div class="article-asset-big article-asset-image js-post-images-container">
    <img alt="Microsoft y Kaspersky hacen las paces, la próxima versión de Windows 10 será más amigable con otros antivirus" srcset="https://i.blogs.es/64fa08/kaspersky-microsoft-windows-10/450_1000.jpg 450w, https://i.blogs.es/64fa08/kaspersky-microsoft-windows-10/650_1200.jpg 650w, https://i.blogs.es/64fa08/kaspersky-microsoft-windows-10/1024_2000.jpg 1024w, https://i.blogs.es/64fa08/kaspersky-microsoft-windows-10/1366_2000.jpg 1366w" src="https://i.blogs.es/64fa08/kaspersky-microsoft-windows-10/450_1000.jpg"><span></span>
   </div>
    <div class="article-social-share m-in-normal">
   <p>Compartir</p>
   <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/actualidad/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/210109%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Microsoft%20y%20Kaspersky%20hacen%20las%20paces%2C%20la%20pr%C3%B3xima%20versi%C3%B3n%20de%20Windows%2010%20ser%C3%A1%20m%C3%A1s%20amigable%20con...&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus">Twitter</a></li>
 <li><a href="mailto:?subject=Microsoft y Kaspersky hacen las paces, la próxima versión de Windows 10 será más amigable con otros antivirus&body=https://www.genbeta.com/actualidad/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus">E-mail</a></li>
</ul>  </div>
  <div class="article-actions">
      <div class="article-save"><a id="fav-button" href="#">Guardar</a></div>
   <div class="article-comments"><a title="2 Comentarios" href="#comments" class="js-smooth-scroll">2 Comentarios</a></div>
  </div>
 </div>
           </header>
           <div class="article-aside m-normal-first-aside">
 <div class="article-aside-content">
     <div class="related-alts-container">
  <div class="aside-box aside-newsletter-box">
   <h3 class="aside-title">Suscríbete a Genbeta</h3>
   <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta">
    <p class="newsletter-hint">Recibe un email al día con nuestros artículos: </p>
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
   <nav class="menu-follow aside-menu-follow">
    <span class="item-meta aside-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook">Facebook</a></li>
           <li><a href="https://www.youtube.com/user/XatakaTv" class="icon-youtube link-youtube">Youtube</a></li>
                              <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
     <li>
      <a href="//feedly.com/i/subscription/feed/http://feeds.weblogssl.com/genbeta" target="blank">
      <img id='feedlyFollow' src='//img.weblogssl.com/g/xataka4/common/m-icon-feedly.png' alt='follow us in feedly' width='32' height='32'></a>
     </li>
    </ul>
   </nav>
  </div>
 </div>
     <div class="ad ad-lat">
 <div class="ad-box" id="div-gpt-lat">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-lat");
     </script>
 </div>
</div>
    <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
 <section class="related-alts">
  <ul>
           </ul>
    </section>
</div>
   <div class="article-social-share m-v1 js-article-social-share">
 <div class="article-social-share-wrapper">
  <p>Compartir <q class="article-social-share-meta">Microsoft y Kaspersky hacen las paces, la próxima versión de Windows 10 será más amigable con otros antivirus</q></p>
  <ul>
   <li><a class="btn-facebook js-btn-facebook" href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/actualidad/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb">Facebook</a></li>
   <li><a class="btn-twitter" href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/210109%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Microsoft%20y%20Kaspersky%20hacen%20las%20paces%2C%20la%20pr%C3%B3xima%20versi%C3%B3n%20de%20Windows%2010%20ser%C3%A1%20m%C3%A1s%20amigable%20con...&via=genbeta">Twitter</a></li>
   <li><a class="btn-email" href="mailto:?subject=Microsoft%20y%20Kaspersky%20hacen%20las%20paces%2C%20la%20pr%C3%B3xima%20versi%C3%B3n%20de%20Windows%2010%20ser%C3%A1%20m%C3%A1s%20amigable%20con%20otros%20antivirus&body=https://www.genbeta.com/actualidad/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE">Email</a></li>
  </ul>
 </div>
</div>

      <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <a href="#" class="ad-contact">Publicidad</a>
   <script type="text/javascript">
         googletag.display("div-gpt-lat2");
       </script>
  </div>
 </div>
   </div>
</div>
          </div>
                    <div class="article-metadata-container">
           <div class="article-metadata">
                        <time class="article-date" datetime="1502377253" data-format="D MMMM YYYY"></time><span id="is-editor"></span>
                                                  <footer class="article-author">
              <a class="article-author-avatar" href="/autor/gabriela-gonzalez" rel="author"><img alt="gabriela-gonzalez" src="//www.gravatar.com/avatar/69e84b6d84abd127d11469c760e4b270?s=80&amp;d=mm&amp;r=g"></a>
              <a class="article-author-link" href="/autor/gabriela-gonzalez" rel="author">Gabriela González</a>
                             <a class="article-author-twitter" href="http://www.twitter.com/gabriela2400">@gabriela2400</a>
                           </footer>
                       </div>
          </div>
          <div class="article-content">
                                               <div class="blob js-post-images-container">
                                     <div class="article-asset-image article-asset-normal"><div class="asset-content">  </div></div>

<p>A prinicpios de junio les contamos sobre la <a href="https://www.genbeta.com/actualidad/kaspersky-presenta-una-demanda-por-monopolio-contra-microsoft-ante-la-comision-europea">demanda por monopolio que Kaspersky había presentado en contra de Microsoft</a>, los rusos alegaban que los de Redmond usaban su posición dominante para <strong>imponter su propio antivirus dentro de Windows 10</strong>. </p>

<p><a href="https://www.genbeta.com/seguridad/microsoft-a-kaspersky-windows-defender-es-un-gran-antivirus">Microsoft llegó a responder</a> de forma indirecta publicando <a href="https://blogs.technet.microsoft.com/mmpc/2017/06/20/partnering-with-the-av-ecosystem-to-protect-our-windows-10-customers/">un artículo</a> sobre los <strong>esfuerzos que hacen con Windows Defender</strong> para mantener un ecosistema rico de protección antivirus para los clientes de Windows 10, haciendo enfásis es que ofrecen la elección a los usuarios y que trabajan además con decenas de venedores independientes de antivirus. </p>

<!--more-->

<p>Inicialmente Microsoft hizo algunos cambios para responder a las quejas de Kaspersky, pero estos no quedaron satisfechos con ellos. Y, finalmente, la telenovela parece haber llegado a un final feliz (al menos de momento), pues <a href="https://blogs.windows.com/windowsexperience/2017/08/09/evolving-windows-approach-av-thanks-partner-feedback/#k40XJFoeaphCbmgu.97">Microsoft ha vuelto a responder</a> diciendo que <strong>su enfoque sobre los antivirus en Windows va a evolucionar</strong>. </p>

<p>Microsoft promete que <strong>dará mayor visibilidad a los socios que trabajan con antivirus</strong>, además de que trabajará más de cerca con ellos para ayudar con problemas de compatibilidad, todo en pro de mantener a los usuarios de Windows 10 seguros. </p>

<p>Con la Fall Creators Update, Windows 10 permitirá que los proveedores de antivirus utilicen también sus propias alertas y notificaciones para renovar la protección una vez que expire. </p>

<p>A diferencia de la forma actual en la que Windows notifica que un antivirus de tercero ha expirado, ya no verás solo un simple mensaje del que te puedes deshacer, sino que <strong>la notificación será persistente hasta que el usuario elija renovar al antivirus de terceros, o simplemente quedarse solo con Windows Defender</strong>. </p>

<p>Luego de que Microsoft anunciara estas medidas, <a href="https://www.kaspersky.co.uk/blog/microsoft-addresses-concerns/11599/">Kaspersky</a> respondió muy agradecido y satisfecho con los cambios que se van a implementar, y por lo tanto retirarán todas las quejas que hicieron. Y vivieron felices para siempre...</p>

<p>Vía | <a href="https://www.onmsft.com/news/kaspersky-drops-its-antitrust-complaint-after-microsofts-agrees-to-cooperate-with-av-vendors">OnMSFT</a><br />
En Genbeta | <a href="https://www.genbeta.com/actualidad/kaspersky-lanza-una-version-gratuita-de-su-antivirus">Kaspersky lanza una versión gratuita de su antivirus</a></p>
                                     </div>
                                                                                                     <div class="article-links">
            <div class="article-social-share m-in-links">
             <p>Compartir <q class="article-social-share-meta">Microsoft y Kaspersky hacen las paces, la próxima versión de Windows 10 será más amigable con otros antivirus</q></p>
             <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/actualidad/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/210109%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Microsoft%20y%20Kaspersky%20hacen%20las%20paces%2C%20la%20pr%C3%B3xima%20versi%C3%B3n%20de%20Windows%2010%20ser%C3%A1%20m%C3%A1s%20amigable%20con...&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus">Twitter</a></li>
 <li><a href="mailto:?subject=Microsoft y Kaspersky hacen las paces, la próxima versión de Windows 10 será más amigable con otros antivirus&body=https://www.genbeta.com/actualidad/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus">E-mail</a></li>
</ul>            </div>
             <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/actualidad">Actualidad</a></li>
     <li><a class="article-topic-link" href="/categoria/windows">Windows</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/antivirus">Antivirus</a></li>
     <li><a class="article-topic-link" href="/tag/kaspersky">Kaspersky</a></li>
     <li><a class="article-topic-link" href="/tag/windows-10">Windows 10</a></li>
   </ul>
</div>           </div>
          </div>
         </div>
                                   <div class="ad ad-cen">
 <div class="ad-box" id="div-gpt-cen">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-cen");
     </script>
 </div>
</div>
                                     <div id="recommendedPosts"></div>
  </article>
  <script>
    window.WSLModules = window.WSLModules || {};
    WSLModules.recommendation = {'moduleConf' : 'Amplify'};
    __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
                <script type="text/javascript">
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   disableDesktopLazyLoading = "1"
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  if (element.hasAttribute('sf-srcset')) {
   element.setAttribute('srcset', element.getAttribute('sf-srcset'));
  }
  if (element.hasAttribute('sf-src')) {
   element.setAttribute('src', element.getAttribute('sf-src'));
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  if ('1' == disableDesktopLazyLoading) {
   while(lazyElements.length > 0) {
    updateAttributes(lazyElements[0]);
   }
  } else {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 }
})();
</script>               <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Comments = {
   'moduleConf' : 'c9'
 };
 window.AML || (window.AML = {});
 window.AML.Comments = {config:{'status':'open'}};
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <h2>Los mejores comentarios:</h2>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">2 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script type="text/javascript">
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[{"id":"536204","post_id":"210109","date":1502382299,"content_filtered":"<p>Con que no me toquen el defender me siento satisfecho<\/p>","content":"Con que no me toquen el defender me siento satisfecho","karma":"10.00","parent":"0","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"155641","author":"","webpage":null,"user_name":"mauxxrtg","karma_level":"41.00","iseditor":"0","global_id":"1072230","facebook_uid":"1014596301963677","index":1,"avatar_type":"facebook","avatar_link":"\/\/graph.facebook.com\/1014596301963677\/picture","abuse_users":[]},{"id":"536209","post_id":"210109","date":1502386693,"content_filtered":"<p>Comprueba tu autocorrector, que no es la primera vez que pones prinicpio.<\/p>","content":"Comprueba tu autocorrector, que no es la primera vez que pones prinicpio.","karma":"10.00","parent":"0","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"13270","author":"Hollister","webpage":null,"user_name":"lecquio","karma_level":"46.00","iseditor":"0","global_id":"15161","facebook_uid":null,"index":2,"avatar_type":"gravatar","avatar_link":"\/\/www.gravatar.com\/avatar\/9e75722477614e86e8b75bdf2f1f161b","abuse_users":[]}],"meta":{"more_records":"false","start":0,"total":2,"order":"valued","totalCount":2,"commentStatus":"open"}};
  AML.Comments.config.postId = 210109;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.campaignDate = "10_Aug_2017";
  AML.Comments.config.enableImageUploading = "0";
</script>
 </div>
</div>
                               <div class="ad ad-cen2">
 <div class="ad-box" id="div-gpt-cen2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
   googletag.display("div-gpt-cen2"); 
  </script>
 </div>
</div>
                                       <section id="editorialRecommendedPosts" class="section-related"></section>
                                       <div class="ad ad-bot">
 <div class="ad-box" id="div-gpt-bot2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-bot2");
     </script>
 </div>
</div>
                     </main>
      <section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle">Inicio</a>
             <div id="sections-search"></div>
   <script type="text/javascript">
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/mailbox">Mailbox</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/windows-8-1">Windows 8.1</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/deep-web">Deep web</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/nuevo-windows-10">Nuevo Windows 10</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter js-track-header-event">Twitter</a></li>
    <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook js-track-header-event">Facebook</a></li>
         <li><a href="https://www.youtube.com/user/XatakaTv" class="icon-youtube link-youtube js-track-header-event">Youtube</a></li>
                        <li><a href="/index.xml" class="icon-rss link-rss js-track-header-event">RSS</a></li>
        <li id="sections-newsletter">
     <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
    </li>
   </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Genbeta Respuestas</a></li>             <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv">Xataka
      <span>TV</span>
    </a></li>
     
    <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <div id="sections-login">
     <span id="login"></span>
    </div>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en Weblogs SL</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-genbetadev js-track-header-event"   href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta Dev</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event"   href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciasbelleza js-track-header-event"   href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Belleza</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li><li><a class="head-list-item mot-motorpasionfuturo js-track-header-event"   href="//www.motorpasionfuturo.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Futuro</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li><li><a class="head-list-item oci-papelenblanco js-track-header-event"   href="//www.papelenblanco.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Papel en Blanco</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México, Colombia...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo Al Paladar México</a></li><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.co?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Colombia</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Medios para clientes
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Happing Magazine</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.optimismodigital.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Optimismo Digital</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bloggin Zenith</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event"   href="http://mimundo.philips.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event"   href="http://muysaludable.sanitas.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="head-list-item  js-track-header-event"   href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.hipercor.es/descubre/ideas-para-comer?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Hipercor: Ideas para comer</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bluemagazine</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.segurosdetuatu.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="head-list-item corrienteelectrica js-track-header-event"   href="http://corrienteelectrica.renault.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li><li><a class="head-list-item  js-track-header-event"   href="//www.esportsunlocked.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">eSports Unlocked by Orange</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/a-fondo/probamos-la-nueva-beta-de-outlook-com-algo-de-aire-fresco-para-el-correo-web-de-microsoft" class="head-new-item">
 Probamos la nueva beta de Outlook.com, algo de aire fresco para el correo web de Microsoft
 <span class="head-item-meta"><time class="js-header-post" datetime="1502373654"></time></span></a></li> <li><a href="/actualidad/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus" class="head-new-item">
 Microsoft y Kaspersky hacen las paces, la próxima versión de Windows 10 será más amigable con otros antivirus
 <span class="head-item-meta"><time class="js-header-post" datetime="1502370053"></time></span></a></li> <li><a href="/web/descubre-cuantos-dias-has-vivido-con-un-solo-click" class="head-new-item">
 Descubre cuántos días has vivido con un sólo click
 <span class="head-item-meta"><time class="js-header-post" datetime="1502366472"></time></span></a></li> <li><a href="/navegadores/llega-vivaldi-1-11-con-un-modo-de-lectura-avanzado-control-sobre-la-reproduccion-de-gifs-y-nuevo-icono" class="head-new-item">
 Llega Vivaldi 1.11 con un modo de lectura avanzado, control sobre la reproducción de GIFs, y nuevo icono
 <span class="head-item-meta"><time class="js-header-post" datetime="1502359245"></time></span></a></li> <li><a href="/web/esta-web-te-dira-todos-los-paises-a-los-que-puedes-viajar-sin-visado-y-cuanto-puedes-quedarte" class="head-new-item">
 Esta web te dirá todos los países a los que puedes viajar sin visado y cuánto puedes quedarte
 <span class="head-item-meta"><time class="js-header-post" datetime="1502352870"></time></span></a></li> <li><a href="/herramientas/copy-space-una-app-para-sincronizar-archivos-y-portapapeles-entre-windows-mac-android-y-ios" class="head-new-item">
 Copy Space: una app para sincronizar archivos y portapapeles entre Windows, Mac, Android y iOS
 <span class="head-item-meta"><time class="js-header-post" datetime="1502348684"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/facebook-sigue-apostando-fuerte-por-los-videos-ahora-con-una-nueva-seccion" class="head-new-item">
 Facebook sigue apostando fuerte por los vídeos, ahora con una nueva sección
 <span class="head-item-meta"><time class="js-header-post" datetime="1502345112"></time></span></a></li> <li><a href="/web/esta-web-te-permite-volver-a-ver-importantes-presentaciones-de-apple-samsung-o-google" class="head-new-item">
 Esta web te permite volver a ver importantes presentaciones de Apple, Samsung o Google
 <span class="head-item-meta"><time class="js-header-post" datetime="1502290854"></time></span></a></li> <li><a href="/paso-a-paso/la-forma-mas-sencilla-de-aumentar-la-velocidad-de-inicio-en-windows-10" class="head-new-item">
 La forma más sencilla de aumentar la velocidad de inicio en Windows 10
 <span class="head-item-meta"><time class="js-header-post" datetime="1502287253"></time></span></a></li> <li><a href="/multimedia/internet-archive-ha-digitalizado-y-publicado-mas-de-25-000-discos-de-vinilo-de-78-rpm" class="head-new-item">
 Internet Archive ha digitalizado y publicado más de 25,000 discos de vinilo de 78 RPM
 <span class="head-item-meta"><time class="js-header-post" datetime="1502283978"></time></span></a></li> <li><a href="/web/aprende-a-clonar-las-webs-de-netflix-spotify-y-amazon-con-este-curso-online-gratuito" class="head-new-item">
 Aprende a clonar las webs de Netflix, Spotify y Amazon con este curso online gratuito
 <span class="head-item-meta"><time class="js-header-post" datetime="1502280054"></time></span></a></li> <li><a href="/windows/actualiza-tu-sistema-ya-microsoft-corrige-48-vulnerabilidades-en-todas-las-versiones-de-windows" class="head-new-item">
 Actualiza tu sistema ya, Microsoft corrige 48 vulnerabilidades en todas las versiones de Windows
 <span class="head-item-meta"><time class="js-header-post" datetime="1502273686"></time></span></a></li> <li><a href="/imagen-digital/cual-es-un-rembrandt-original-y-cual-se-ha-creado-con-photoshop" class="head-new-item">
 ¿Cuál es un Rembrandt original y cuál se ha creado con Photoshop?
 <span class="head-item-meta"><time class="js-header-post" datetime="1502268206"></time></span></a></li> <li><a href="https://www.xataka.com/videojuegos/battlegrounds-asi-es-como-un-videojuego-que-ni-ha-sido-publicado-oficialmente-se-ha-convertido-en-el-gran-hit-del-ano?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 &#039;Battlegrounds&#039;, así es cómo un videojuego que ni ha sido publicado oficialmente se ha convertido en el gran hit del año 
 <span class="head-item-meta">
  en Xataka <time class="js-header-post" datetime="1502271488"></time></span></a></li> <li><a href="/web/google-comenzara-a-enviar-avisos-a-las-webs-que-se-excedan-con-la-publicidad" class="head-new-item">
 Google comenzará a enviar avisos a las webs que se excedan con la publicidad
 <span class="head-item-meta"><time class="js-header-post" datetime="1502262923"></time></span></a></li> <li><a href="/herramientas/cinco-herramientas-que-te-ayudaran-a-elegir-las-tipografias-perfectas-para-tus-proyectos" class="head-new-item">
 Cinco herramientas que te ayudarán a elegir las tipografías perfectas para tus proyectos
 <span class="head-item-meta"><time class="js-header-post" datetime="1502259779"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/denuncia-cientos-de-tweets-ofensivos-y-como-twitter-no-los-borro-los-pinta-frente-a-su-oficina" class="head-new-item">
 Denuncia cientos de tweets ofensivos y, como Twitter no los borró, los pinta frente a su oficina
 <span class="head-item-meta"><time class="js-header-post" datetime="1502193489"></time></span></a></li> <li><a href="/actualidad/piden-investigar-a-hotspot-shield-vpn-por-practicas-enganosas-y-violar-la-privacidad-del-usuario" class="head-new-item">
 Piden investigar a Hotspot Shield VPN por prácticas engañosas y violar la privacidad del usuario
 <span class="head-item-meta"><time class="js-header-post" datetime="1502189196"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka 
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.xataka.com/analisis/meizu-pro-7-analisis-la-doble-pantalla-como-estandarte-de-la-diferenciacion" class="head-new-item"><span class="head-new-video-thumb"><img alt="Meizu Pro 7, análisis" src="https://img.youtube.com/vi/nw9HgYYLm8k/mqdefault.jpg"></span><span class="head-new-video-desc">Meizu Pro 7, análisis</span></a></li> 
     <li><a href="https://www.xatakamovil.com/otras/huawei-p10-lite-analisis" class="head-new-item"><span class="head-new-video-thumb"><img alt="Huawei P10 Lite, análisis" src="https://img.youtube.com/vi/cJTL847UcnE/mqdefault.jpg"></span><span class="head-new-video-desc">Huawei P10 Lite, análisis</span></a></li> 
     <li><a href="http://xataka.com/" class="head-new-item"><span class="head-new-video-thumb"><img alt="Peligros de conectarse a una Wi-Fi pública" src="https://img.youtube.com/vi/pa_jA6bS3BE/mqdefault.jpg"></span><span class="head-new-video-desc">Peligros de conectarse a una Wi-Fi pública</span></a></li> 
    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script type="text/javascript">
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script><nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
             <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
<footer class="foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook">Facebook</a></li>
           <li><a href="https://www.youtube.com/user/XatakaTv" class="icon-youtube link-youtube">Youtube</a></li>
                              <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
         </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>         <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>         <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>         <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>         <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>         <li><a class="list-item foot-list-item" href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a></li>             <li><a class="list-item foot-list-item" href="/tag/mailbox">Mailbox</a></li>         <li><a class="list-item foot-list-item" href="/tag/windows-8-1">Windows 8.1</a></li>         <li><a class="list-item foot-list-item" href="/tag/deep-web">Deep web</a></li>         <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>         <li><a class="list-item foot-list-item" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>         <li><a class="list-item foot-list-item" href="/tag/nuevo-windows-10">Nuevo Windows 10</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script type="text/javascript">
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
   <p class="wsl-brand foot-wsl-brand">
    <a href="http://weblogssl.com" class="wsl-logo foot-wsl-logo">
     <span>Weblogs SL</span>
    </a>
   </p>
     </header>
    <div class="menu-external foot-menu-external">
  <div class="spain-blogs">
       <div class="links-category">
     <p class="channel-title"> Tecnología </p>
     <ul>
       
            <li><a class="list-item foot-list-item" rel="nofollow" href="//www.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//www.genbetadev.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta Dev</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//esports.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka eSports</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Estilo de vida </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//belleza.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Belleza</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo al Paladar</a></li><li><a class="list-item foot-list-item"  href="//www.bebesymas.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item" rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item" rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Poprosa</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Motor </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.motorpasion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionmoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Moto</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionfuturo.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Futuro</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Economía </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.elblogsalmon.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item"  href="//www.pymesyautonomos.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Pymes y Autónomos</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Ocio </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Espinof</a></li><li><a class="list-item foot-list-item"  href="//www.diariodelviajero.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Diario del Viajero</a></li><li><a class="list-item foot-list-item"  href="//www.papelenblanco.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Papel en Blanco</a></li>     </ul>
    </div>
     </div>
  <div class="latam-blogs">
    <p class="channel-title">Latinoamérica</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.xataka.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka México</a></li><li><a class="list-item foot-list-item" href="//www.xataka.com.co?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Colombia</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.directoalpaladar.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo Al Paladar México</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.motorpasion.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión México</a></li> </ul>
</div>
     </div>
  <div class="others-blogs">
   <p class="channel-title">Participamos en</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.nobbot.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item" href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item" href="http://www.bloglenovo.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Blog Lenovo</a></li><li><a class="list-item foot-list-item" href="//www.esportsunlocked.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">eSports Unlocked by Orange</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://mimundo.philips.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="list-item foot-list-item" href="http://muysaludable.sanitas.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaespana.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey</a></li><li><a class="list-item foot-list-item" href="http://www.coca-colamexico.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Coca-Cola Journey México</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaportugal.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item" href="http://zona.cocacola.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item" href="http://www.hipercor.es/descubre/ideas-para-comer?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Hipercor: Ideas para comer</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.circulaseguro.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item" href="http://www.circulaseguro.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item" href="http://corrienteelectrica.renault.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Corriente Eléctrica</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.ennaranja.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item" href="http://blog.sage.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item" href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bloggin Zenith</a></li><li><a class="list-item foot-list-item" href="https://www.segurosdetuatu.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Seguros de tú a tú</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bluemagazine</a></li> </ul>
</div>
     </div>
 </div>
 </div>
    <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons">
 <div class="head-favicons">
  <div class="head-favicons-index">
   <a class="js-group-toggle" href="#" data-target="#head-network"><acronym title="Weblogs SL">WSL</acronym></a>
  </div>
  <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                                       <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-elblogsalmon
       "  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasion
       "  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-bebesymas
       "  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-diariodelviajero
       "  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionmoto
       "  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-papelenblanco
       "  href="//www.papelenblanco.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Papel en Blanco</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-pymesyautonomos
       "  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciasbelleza
       "  href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Belleza</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbetadev
       "  href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta Dev</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionfuturo
       "  href="//www.motorpasionfuturo.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Futuro</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                                    <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                                <li>
       <a class="favicon tec-compradiccion "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                                       <li>
         <a class="favicon tec-xatakaesports "  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span>Xataka eSports</span>
         </a>
        </li>
              </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Tecnología</h4></li>
                                                     <li>
        <a class="favicon tec-xataka" rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Móvil
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Foto
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Android
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Smart Home
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Windows
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Ciencia
        </a>
       </li>
                                    <li>
        <a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Applesfera
        </a>
       </li>
                                    <li>
        <a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vida Extra
        </a>
       </li>
                                    <li>
        <a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta
        </a>
       </li>
                                    <li>
        <a class="favicon tec-genbetadev"  href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta Dev
        </a>
       </li>
                                    <li>
        <a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Magnet
        </a>
       </li>
                                            <li>
         <a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Compradiccion
         </a>
        </li>
                                                   <li>
         <a class="favicon tec-xatakaesports"  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Xataka eSports
         </a>
        </li>
                      </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Estilo de vida</h4></li>
                                        <li>
        <a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias
        </a>
       </li>
                                    <li>
        <a class="favicon est-trendenciasbelleza"  href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Belleza
        </a>
       </li>
                                    <li>
        <a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Hombre
        </a>
       </li>
                                                                        <li>
        <a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Directo al Paladar
        </a>
       </li>
                                    <li>
        <a class="favicon est-bebesymas"  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Bebés y Más
        </a>
       </li>
                                                 <li>
        <a class="favicon est-vitonica" rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vitónica
        </a>
       </li>
                                                 <li>
        <a class="favicon est-decoesfera" rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Decoesfera
        </a>
       </li>
                                    <li>
        <a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Poprosa
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Motor</h4></li>
                                        <li>
        <a class="favicon mot-motorpasion"  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión
        </a>
       </li>
                                    <li>
        <a class="favicon mot-motorpasionmoto"  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Moto
        </a>
       </li>
                                    <li>
        <a class="favicon mot-motorpasionfuturo"  href="//www.motorpasionfuturo.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Futuro
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Economía</h4></li>
                                        <li>
        <a class="favicon eco-elblogsalmon"  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>El Blog Salmón
        </a>
       </li>
                                    <li>
        <a class="favicon eco-pymesyautonomos"  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Pymes y Autónomos
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Ocio</h4></li>
                                        <li>
        <a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Espinof
        </a>
       </li>
                                    <li>
        <a class="favicon oci-diariodelviajero"  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Diario del Viajero
        </a>
       </li>
                                    <li>
        <a class="favicon oci-papelenblanco"  href="//www.papelenblanco.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Papel en Blanco
        </a>
       </li>
               </ul>
   </div>
   </div>
 <div class="favicons-expanded favicons-new-channel">
  <h2 class="channel-title">Latinoamérica</h2>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka México
       </a>
      </li>
                       <li>
       <a  href="//www.xataka.com.co?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka Colombia
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon est-directoalpaladar">
        <span></span>Directo Al Paladar México
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon mot-motorpasion">
        <span></span>Motorpasión México
       </a>
      </li>
         </ul>
   </div>
   </div>
</aside>
 </section>
<div id="adblock_placeholder"></div>
<script>
 (function() {
  var form = document.createElement('form');
  form.method = 'POST';
  form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
  form.setAttribute('data-url', "http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta");
  form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Genbeta: </p>\
   <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
   <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
  var newsletterContainer = document.getElementById('newsletter');
  newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
 })();
</script>

<div id="fb-root"></div>                   <div id="cookies-overlay" class="cookies-overlay"></div>           </div>
    </div>
         <script>
var country = 'US';
</script>
<script type="text/javascript">
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "360028941603",
   cookieDomain: "",
   siteName: "Genbeta",
   imagePath: "https://img.weblogssl.com/css/genbeta/v7",
   desktopSiteUrl: "https://www.genbeta.com",
   redirectDesktopRoot: 'false',
   postId: 210109,
   postTitle: "Microsoft\x20y\x20Kaspersky\x20hacen\x20las\x20paces,\x20la\x20pr\u00F3xima\x20versi\u00F3n\x20de\x20Windows\x2010\x20ser\u00E1\x20m\u00E1s\x20amigable\x20con\x20otros\x20antivirus",
   tweetText: "Comentario%20a%20Microsoft%20y%20Kaspersky%20hacen%20las%20paces%2C%20la%20pr%C3%B3xima%20versi%C3%B3n%20de%20Windows%2010%20ser%C3%A1%20m%C3%A1s...",
   twitterName: "genbeta",
   device: "desktop",
   enabledTwitterLogin: "1",
   postUrl: "https://www.genbeta.com/actualidad/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus",
   enableRecommendationTracker: "1",
   enableAmplifyABTesting: "0",
   enabledRecoverPassword: "1",
   enableFbQuoteSharing: "1",
   enableCommentDeleteOption: "1",
   disableDesktopLazyLoadingImages: "1",
   enableSidebarRecommendations: "1",
   enableEditorialRecommendations: "1",
   blogMeta: {
    mnemonic: "GEB",
    blogDomain: "genbeta.com"
   },
   enableAdblockDetection: "1",
   enableAdblockNetflixCampaign: "0",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1,
   enableCen2AdInComments: 0,
   enablePinterestSharing: 0
  }
 };
 /* Chartbeat snippet */
 </script>
 <script type="text/javascript" async="true" src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-1466.js"></script>
<script type="text/javascript">
 if ('ES' === country) {
  (function() {
   var e = document.createElement("script");
   var s = document.getElementsByTagName("script")[0];
   e.src = "//t.audience.network/b/?ah=e4da3b7fbbce2345d7772b0674a318d5&rnd=" + (new Date()).getTime();
   e.async = true;
   s.parentNode.insertBefore(e, s);
  })();
 }
</script>
       <script type="text/javascript" async="true" src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/recommendation/genbeta/microsoft-y-kaspersky-hacen-las-paces-la-proxima-version-de-windows-10-sera-mas-amigable-con-otros-antivirus/US/1?category=actualidad"></script>
 <script type="text/javascript" async="true" src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/editorial-recommendations/genbeta"></script>
                  
       </div>
  </div>
       <script src="//adserver.video/serve/wbl/?raiSite=gb&ord=1502391428"></script>
   </body>
</html>