   <!DOCTYPE html>
<html lang="es">
 <head>
       <meta charset="utf-8">
<title>Un gestor de tareas que usa la ansiedad de cerrar pestañas para ayudarte a completar las cosas</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="FMList es una app que usa la ansiedad que muchos sentimos cuando tenemos demasiadas pestañas abiertas en el navegador, para motivarnos a completar una tarea" />
  <meta name="news_keywords" content="aplicaciones web, Pestaña, gestión de tareas, Gestores de tareas, Herramientas"/>
 <meta name='robots' content='noodp' />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.genbeta.com/respuestas;icon-uri=https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/apple-touch-icon-57-precomposed.png">
  
   <link rel="publisher" href="http://plus.google.com/+genbeta" />
   <link rel="alternate" type="application/rss+xml" title="" href="/index.xml" />
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.genbeta.com/herramientas/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas" >
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/abc2ca/fmlist/75_75.png" />
   <meta property="og:image" content="https://i.blogs.es/abc2ca/fmlist/original.png" />
  <meta property="og:title" content="Un gestor de tareas que usa la ansiedad de cerrar pestañas para ayudarte a completar las cosas" />
  <meta property="og:description" content="FMList es una app que usa la ansiedad que muchos sentimos cuando tenemos demasiadas pestañas abiertas en el navegador, para motivarnos a completar una tarea" />
  <meta property="og:url" content="https://www.genbeta.com/herramientas/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2017-04-22T15:11:52">
  <meta name="DC.Creator" content="Gabriela González" />
  <meta name="DC.Date" content="22 abril 2017" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2017-04-22T15:11:52">
  <meta property="article:published_time" content="2017-04-22T12:01:10">
      <link rel="canonical" href="https://www.genbeta.com/herramientas/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas" />
          <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/abc2ca/fmlist/650_1200.png"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Un gestor de tareas que usa la ansiedad de cerrar pestañas para ayudarte a completar las cosas"><meta name="twitter:description" content="FMList es una app que usa la ansiedad que muchos sentimos cuando tenemos demasiadas pestañas abiertas en el navegador, para motivarnos a completar una tarea"><meta name="twitter:creator" content="@gabriela2400">       <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/main.css?v=42275">
  <link rel="amphtml" href="https://m.genbeta.com/herramientas/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
     <script src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script type="text/javascript">
                      googletag.defineSlot('/1018282/GEB-TOP-interior', [[1000, 40], [970, 250], [728, 90]], 'div-gpt-top').addService(googletag.pubads());
          googletag.defineSlot('/1018282/GEB-LAT2-interior', [[160, 600], [300, 600], [300, 250]], 'div-gpt-lat2').addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-LAT-interior', [[160, 600], [300, 600], [300, 250]], 'div-gpt-lat').addService(googletag.pubads());
    googletag.defineSlot('/1018282/GEB-CEN-interior', [[300, 250], [728,90], [970, 250]], 'div-gpt-cen').addService(googletag.pubads());
    googletag.defineSlot('/1018282/GEB-CEN2-interior', [[300, 250], [728,90]], 'div-gpt-cen2').addService(googletag.pubads());
    googletag.defineSlot('/1018282/GEB-BOT2-interior', [[300, 250], [728,90]], 'div-gpt-bot2').addService(googletag.pubads());
          googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads());
          var MAX_source = "";
     var GPTcats = ["herramientas"];
    var GPTtags = ["aplicaciones-web", "pestana", "gestion-de-tareas", "gestores-de-tareas"];
  googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
    googletag.pubads().collapseEmptyDivs();
  googletag.pubads().enableSingleRequest();
     googletag.pubads().enableSyncRendering();
    googletag.enableServices();
   </script>
   </head>
 <body class="js-desktop">
     <div id="fb-share-button">
    Compartir
    <button class="btn-facebook"></button>
   </div>
    <div class="customize-me">
            <div id='div-gpt-int' style='width:1px; height:1px;'>
 <script type="text/javascript">
     googletag.display("div-gpt-int");
   </script>
</div>
              <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
 __gaTracker('create', "UA-78515-6", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "gabriela gonzález");
 __gaTracker('set', 'contentGroup3', "herramientas");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "170422");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "gabriela gonzález");
 __gaTracker('rollUp.set', 'contentGroup3', "herramientas");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "170422");
 var _comscore = _comscore || [];
var configs = {c1: "2", c2: "11306788"};
var keyword = keyword || '';
if(keyword) {
 configs.options = {url_append: "comscorekw=" + keyword};
}
_comscore.push(configs);
(function() {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[1];
 s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb": "http://b") + ".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})(); </script>      <div class="head-content-favs">
         <section class="head-container head-container-with-ad">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container"><nav class="head-favicons"><div class="head-favicons-index"><a id="favicons-toggle" href="https://www.weblogssl.com/" data-target="#head-favicons"><abbr title="Weblogs SL">WSL</abbr></a></div></nav></section>  <div class="head-brand">
   <div class="brand">
    <a href="/" class="brand-logo head-brand-logo"><span>Genbeta</span></a>
   </div>
   <ul class="head-nav">
    <li><a href="#sections" class="head-link head-link-sections m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
    <li><a href="#headlines" class="head-link head-link-new m-v1 js-toggle">Nuevo</a></li>
    <li><a href="#search" class="head-link head-link-search m-v1 js-toggle" data-searchbox="#search-field-2">Buscar</a></li>
   </ul>
     </div>
     </div>
</section>
                   <div class="ad ad-top">
 <div class="ad-box" id="div-gpt-top">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-top");
     </script>
 </div>
</div>
             <div class="page-container">
     <div class="content-container">
      <main>
              <article >
                          <div class="article article-normal ">
                                                   <div class="article-header article-normal-header">
           <header>
               <h1><span>Un gestor de tareas que usa la ansiedad de cerrar pestañas para ayudarte a completar las cosas</span></h1>
  <div class="article-normal-header-content">
     <div class="article-asset-big article-asset-image">
    <img alt="Un gestor de tareas que usa la ansiedad de cerrar pestañas para ayudarte a completar las cosas" srcset="https://i.blogs.es/abc2ca/fmlist/450_1000.png 450w, https://i.blogs.es/abc2ca/fmlist/650_1200.png 650w, https://i.blogs.es/abc2ca/fmlist/1024_2000.png 1024w, https://i.blogs.es/abc2ca/fmlist/1366_2000.png 1366w"><span></span>
   </div>
    <div class="article-social-share m-in-normal">
   <p>Compartir</p>
   <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/herramientas/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/herramientas/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/209450%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Un%20gestor%20de%20tareas%20que%20usa%20la%20ansiedad%20de%20cerrar%20pesta%C3%B1as%20para%20ayudarte%20a%20completar%20las%20cosas&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas">Twitter</a></li>
 <li><a href="mailto:?subject=Un gestor de tareas que usa la ansiedad de cerrar pestañas para ayudarte a completar las cosas&body=https://www.genbeta.com/herramientas/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas">E-mail</a></li>
</ul>  </div>
  <div class="article-actions">
      <div class="article-save"><a id="fav-button" href="#">Guardar</a></div>
   <div class="article-comments"><a title="1 Comentarios" href="#comments" class="js-smooth-scroll">1 Comentarios</a></div>
  </div>
 </div>
           </header>
           <div class="article-aside m-normal-first-aside">
 <div class="article-aside-content">
     <div class="related-alts-container">
  <div class="aside-box aside-newsletter-box">
   <h3 class="aside-title">Suscríbete a Genbeta</h3>
   <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta">
    <p class="newsletter-hint">Recibe un email al día con nuestros artículos: </p>
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
   <nav class="menu-follow aside-menu-follow">
    <span class="item-meta aside-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="http://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook">Facebook</a></li>
           <li><a href="http://www.youtube.com/user/XatakaTv" class="icon-youtube link-youtube">Youtube</a></li>
                              <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
     <li>
      <a href="//feedly.com/i/subscription/feed/http://feeds.weblogssl.com/genbeta" target="blank">
      <img id='feedlyFollow' src='//img.weblogssl.com/g/xataka4/common/m-icon-feedly.png' alt='follow us in feedly' width='32' height='32'></a>
     </li>
    </ul>
   </nav>
  </div>
 </div>
     <div class="ad ad-lat">
 <div class="ad-box" id="div-gpt-lat">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-lat");
     </script>
 </div>
</div>
    <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
 <section class="related-alts">
  <ul>
           </ul>
    </section>
</div>
   <div class="article-social-share m-v1 js-article-social-share">
 <div class="article-social-share-wrapper">
  <p>Compartir <q class="article-social-share-meta">Un gestor de tareas que usa la ansiedad de cerrar pestañas para ayudarte a completar las cosas</q></p>
  <ul>
   <li><a class="btn-facebook js-btn-facebook" href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/herramientas/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/herramientas/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb">Facebook</a></li>
   <li><a class="btn-twitter" href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/209450%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Un%20gestor%20de%20tareas%20que%20usa%20la%20ansiedad%20de%20cerrar%20pesta%C3%B1as%20para%20ayudarte%20a%20completar%20las%20cosas&via=genbeta">Twitter</a></li>
   <li><a class="btn-email" href="mailto:?subject=Un%20gestor%20de%20tareas%20que%20usa%20la%20ansiedad%20de%20cerrar%20pesta%C3%B1as%20para%20ayudarte%20a%20completar%20las%20cosas&body=https://www.genbeta.com/herramientas/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE">Email</a></li>
  </ul>
 </div>
</div>

      <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <a href="#" class="ad-contact">Publicidad</a>
   <script type="text/javascript">
         googletag.display("div-gpt-lat2");
       </script>
  </div>
 </div>
   </div>
</div>
          </div>
                    <div class="article-metadata-container">
           <div class="article-metadata">
                        <time class="article-date" datetime="1492855270" data-format="D MMMM YYYY"></time><span id="is-editor"></span>
                                                  <footer class="article-author">
              <a class="article-author-avatar" href="/autor/gabriela-gonzalez" rel="author"><img alt="gabriela-gonzalez" src="//www.gravatar.com/avatar/69e84b6d84abd127d11469c760e4b270?s=80&amp;d=mm&amp;r=g"></a>
              <a class="article-author-link" href="/autor/gabriela-gonzalez" rel="author">Gabriela González</a>
                             <a class="article-author-twitter" href="http://www.twitter.com/gabriela2400">@gabriela2400</a>
                           </footer>
                       </div>
          </div>
          <div class="article-content">
                                               <div class="blob">
                                     <div class="article-asset-image article-asset-normal"><div class="asset-content">  </div></div>

<p>Aplicaciones para <strong>gestionar tareas</strong> sobran, así que cuando nos encontramos con una nueva tenemos que definitivamente encontrarle algo llamativo e interesante que la haga diferenciarse del lote. Creo que <a href="http://fmlist.io/">FMList</a> cumple de lleno con ese requerimiento y ahora explicaremos por qué. </p>

<p>FMList es el equivalente en <a href="https://www.genbeta.com/a-fondo/aplicaciones-para-gestionar-tareas-y-dejar-de-procrastinar">gestión de tareas</a> a programar seis alarmas diferentes en tu despertador separadas por un minuto de tiempo para poder levantarte en la mañana. Es un concepto interesante que <strong>usa la ansiedad que muchos sentimos cuando tenemos demasiadas pestañas abiertas</strong> en el navegador, para motivarnos a completar una tarea. </p>

<!--more-->

<p>Es una aplicación web extremadamente simple, no requiere registro de ninguna especie, y pues obviamente tampoco guarda nada fuera de la sesión actual del navegador, ni se sincroniza con otro servicio, está <strong>pensada para el momento</strong>. </p>

<div class="article-asset-embed-giphy article-asset-normal article-asset-center">
 <div class="asset-content">
  <div id="_giphy_26FmQrZeNY8YQGP3a"></div>
  <script>
   var _giphy = _giphy || [];
   _giphy.push({id: "26FmQrZeNY8YQGP3a", clickthrough_url: "//giphy.com/gifs/26FmQrZeNY8YQGP3a/giphy.gif"});
   var g = document.createElement("script");
   g.type = "text/javascript";
   g.async = true;
   g.src = ("https:" == document.location.protocol ? "https://" : "http://") + "giphy.com/static/js/widgets/embed.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(g, s);
   </script>
   <noscript><img src="https://media.giphy.com/media/26FmQrZeNY8YQGP3a/giphy.gif" alt="GIF animado"></noscript>
   
 </div>
</div>

<p>La gracia está en que <strong>cada vez que añades una nueva tarea a tu lista, automáticamente se abre una nueva pestaña en el navegador</strong>. Cada tarea es una pestaña ocupada únicamente con el texto que escribiste en letras enormes. Si tienes 10 pendientes para esta tarde tendrás 10 pestañas abiertas molestando hasta que completes la tarea y puedas cerrarla. </p>

<p><strong>Puedes seleccionar un color según la prioridad de cada tarea</strong>: azul para cosas del trabajo, verde para asuntos personales, y rojo para lo urgente. Esto estará representado como un favicon del mismo color junto al nombre de la pestaña. Cuando marcas la casilla de completado, la pestaña se cierra de inmediato, y dependiendo se que tipo de persona seas, quizás lo encuentres extremadamente satisfactorio. </p>

<p>En Genbeta | <a href="https://www.genbeta.com/herramientas/taskade-es-un-un-gestor-de-tareas-bonito-y-minimalista-para-anadir-a-la-pagina-de-nueva-pestana-de-chrome">Taskade es un un gestor de tareas bonito y minimalista para añadir a la página de nueva pestaña de Chrome</a></p>
                                     </div>
                                                                                                     <div class="article-links">
            <div class="article-social-share m-in-links">
             <p>Compartir <q class="article-social-share-meta">Un gestor de tareas que usa la ansiedad de cerrar pestañas para ayudarte a completar las cosas</q></p>
             <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/herramientas/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/herramientas/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/209450%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Un%20gestor%20de%20tareas%20que%20usa%20la%20ansiedad%20de%20cerrar%20pesta%C3%B1as%20para%20ayudarte%20a%20completar%20las%20cosas&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas">Twitter</a></li>
 <li><a href="mailto:?subject=Un gestor de tareas que usa la ansiedad de cerrar pestañas para ayudarte a completar las cosas&body=https://www.genbeta.com/herramientas/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas">E-mail</a></li>
</ul>            </div>
             <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/herramientas">Herramientas</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/aplicaciones-web">aplicaciones web</a></li>
     <li><a class="article-topic-link" href="/tag/pestana">Pestaña</a></li>
     <li><a class="article-topic-link" href="/tag/gestion-de-tareas">gestión de tareas</a></li>
     <li><a class="article-topic-link" href="/tag/gestores-de-tareas">Gestores de tareas</a></li>
   </ul>
 </div>           </div>
          </div>
         </div>
                                   <div class="ad ad-cen">
 <div class="ad-box" id="div-gpt-cen">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-cen");
     </script>
 </div>
</div>
                                     <div id="recommendedPosts"></div>
  <script>
    window.WSLModules = window.WSLModules || {};
    WSLModules.recommendation = {'moduleConf' : 'Amplify'};
    __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
                 <script type="text/javascript">
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   disableDesktopLazyLoading = "1"
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  if (element.hasAttribute('sf-srcset')) {
   element.setAttribute('srcset', element.getAttribute('sf-srcset'));
  }
  if (element.hasAttribute('sf-src')) {
   element.setAttribute('src', element.getAttribute('sf-src'));
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  if ('1' == disableDesktopLazyLoading) {
   while(lazyElements.length > 0) {
    updateAttributes(lazyElements[0]);
   }
  } else {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 }
})();
</script>                 <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Comments = {
   'moduleConf' : 'c9'
 };
 window.AML || (window.AML = {});
 window.AML.Comments = {config:{'status':'open'}};
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <h2>Los mejores comentarios:</h2>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">1 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script type="text/javascript">
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[{"id":"531357","post_id":"209450","date":1492873912,"content_filtered":"<p><br \/>\nNo lo veo para nada una buena idea.<\/p><p>Por lo general, cuando recurrimos a anotar tareas es para evitar la ansiedad por estar pensando todo el tiempo en la cantidad de cosas que tenemos que hacer y solo centrarnos en una sola de la lista para que una ves terminada, puedas reci\u00e9n preocuparte de la siguiente. Si en lugar de quitarme ansiedad, la aumenta, no veo raz\u00f3n para usarla.<br \/>\n<\/p>","content":"\nNo lo veo para nada una buena idea.\n\nPor lo general, cuando recurrimos a anotar tareas es para evitar la ansiedad por estar pensando todo el tiempo en la cantidad de cosas que tenemos que hacer y solo centrarnos en una sola de la lista para que una ves terminada, puedas reci\u00e9n preocuparte de la siguiente. Si en lugar de quitarme ansiedad, la aumenta, no veo raz\u00f3n para usarla.\n","karma":"10.00","parent":"0","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"151302","author":"","webpage":null,"user_name":"kj_","karma_level":"45.00","iseditor":"0","global_id":"1064828","facebook_uid":null,"index":1,"avatar_type":"gravatar","avatar_link":"\/\/www.gravatar.com\/avatar\/abf93c67789e9d34e7025b50a5510918","abuse_users":[]}],"meta":{"more_records":"false","start":0,"total":1,"order":"valued","totalCount":1,"commentStatus":"open"}};
  AML.Comments.config.postId = 209450;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.campaignDate = "22_Apr_2017";
  AML.Comments.config.enableImageUploading = "0";
</script>
 </div>
</div>
               </article>
                           <div class="ad ad-cen2">
 <div class="ad-box" id="div-gpt-cen2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-cen2");
     </script>
 </div>
</div>
                                         <section id="editorialRecommendedPosts" class="section-related"></section>
                                       <div class="ad ad-bot">
 <div class="ad-box" id="div-gpt-bot2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-bot2");
     </script>
 </div>
</div>
                     </main>
      <section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle">Inicio</a>
             <div id="sections-search"></div>
   <script type="text/javascript">
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/mailbox">Mailbox</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/windows-8-1">Windows 8.1</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/deep-web">Deep web</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/nuevo-windows-10">Nuevo Windows 10</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter js-track-header-event">Twitter</a></li>
    <li><a href="http://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook js-track-header-event">Facebook</a></li>
         <li><a href="http://www.youtube.com/user/XatakaTv" class="icon-youtube link-youtube js-track-header-event">Youtube</a></li>
                        <li><a href="/index.xml" class="icon-rss link-rss js-track-header-event">RSS</a></li>
        <li id="sections-newsletter">
     <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
    </li>
   </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Genbeta Respuestas</a></li>             <li><a class="head-list-item section-tv js-track-header-event" href="http://www.youtube.com/user/XatakaTv">Xataka
      <span>TV</span>
    </a></li>
     
    <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <div id="sections-login">
     <span id="login"></span>
    </div>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
           <li><a class="head-list-item js-track-header-event" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.blogdecine.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog de cine</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en Weblogs SL</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event" href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event" href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event" href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event" href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event" href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event" href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event" href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event" href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tec-genbeta js-track-header-event" href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-genbetadev js-track-header-event" href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta Dev</a></li><li><a class="head-list-item tec-magnet js-track-header-event" href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event" href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event" href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-trendencias js-track-header-event" href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciasbelleza js-track-header-event" href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Belleza</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event" href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event" href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li><li><a class="head-list-item est-bebesymas js-track-header-event" href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item est-vitonica js-track-header-event" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item est-poprosa js-track-header-event" href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event" href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event" href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li><li><a class="head-list-item mot-motorpasionfuturo js-track-header-event" href="//www.motorpasionfuturo.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Futuro</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item oci-blogdecine js-track-header-event" href="//www.blogdecine.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog de Cine</a></li><li><a class="head-list-item oci-vayatele js-track-header-event" href="//www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">¡Vaya Tele!</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event" href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li><li><a class="head-list-item oci-papelenblanco js-track-header-event" href="//www.papelenblanco.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Papel en Blanco</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event" href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event" href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México, Colombia...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event" href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event" href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo Al Paladar México</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event" href="//www.xatakandroid.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android México</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event" href="//www.vidaextra.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra México</a></li><li><a class="head-list-item est-vitonica js-track-header-event" href="//www.vitonica.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica México</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event" href="//www.trendenciashombre.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre México</a></li><li><a class="head-list-item tec-xataka js-track-header-event" href="//www.xataka.com.co?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Colombia</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Medios para clientes
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event" href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event" href="http://blog.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Happing Magazine</a></li><li><a class="head-list-item  js-track-header-event" href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.optimismodigital.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Optimismo Digital</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event" href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bloggin Zenith</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event" href="http://mimundo.philips.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event" href="http://muysaludable.sanitas.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="head-list-item  js-track-header-event" href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.hipercor.es/descubre/ideas-para-comer?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Hipercor: Ideas para comer</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bluemagazine</a></li><li><a class="head-list-item  js-track-header-event" href="https://www.segurosdetuatu.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="head-list-item corrienteelectrica js-track-header-event" href="http://corrienteelectrica.renault.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/windows/echas-de-menos-3d-space-cadet-pinball-ahora-puedes-volver-a-jugarlo-en-windows-10" class="head-new-item">
 ¿Echas de menos 3D Space Cadet Pinball? Ahora puedes volver a jugarlo en Windows 10
 <span class="head-item-meta"><time class="js-header-post" datetime="1492862470"></time></span></a></li> <li><a href="/herramientas/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas" class="head-new-item">
 Un gestor de tareas que usa la ansiedad de cerrar pestañas para ayudarte a completar las cosas
 <span class="head-item-meta"><time class="js-header-post" datetime="1492848070"></time></span></a></li> <li><a href="/linux/los-fans-de-kde-lanzan-una-peticion-para-que-plasma-sea-el-proximo-escritorio-de-ubuntu" class="head-new-item">
 Los fans de KDE lanzan una petición para que Plasma sea el próximo escritorio de Ubuntu
 <span class="head-item-meta"><time class="js-header-post" datetime="1492787064"></time></span></a></li> <li><a href="/actualidad/no-solo-es-google-microsoft-o-facebook-entre-otros-estudian-bloquear-anuncios-a-gran-escala" class="head-new-item">
 No sólo es Google, Microsoft o Facebook entre otros estudian bloquear anuncios a gran escala 
 <span class="head-item-meta"><time class="js-header-post" datetime="1492778093"></time></span></a></li> <li><a href="/actualidad/estados-unidos-se-prepara-para-presentar-cargos-formalmente-contra-julian-assange-y-buscar-su-arresto" class="head-new-item">
 Estados Unidos se prepara para presentar cargos formalmente contra Julian Assange y buscar su arresto
 <span class="head-item-meta"><time class="js-header-post" datetime="1492776918"></time></span></a></li> <li><a href="/actualidad/una-corte-declara-ilegal-la-creacion-de-subtitulos-hechos-por-fans-castigada-con-multas-o-carcel" class="head-new-item">
 La corte holandesa declara ilegal la creación de subtítulos hechos por fans, castigada con multas o cárcel
 <span class="head-item-meta"><time class="js-header-post" datetime="1492770067"></time></span></a></li> <li><a href="/seguridad/la-seguridad-de-lastpass-nuevamente-en-entredicho-esta-vez-es-su-sistema-de-verificacion-en-dos-pasos" class="head-new-item">
 La seguridad de LastPass nuevamente en entredicho, esta vez es su sistema de verificación en dos pasos
 <span class="head-item-meta"><time class="js-header-post" datetime="1492766350"></time></span></a></li> <li><a href="/web/como-descubrir-facilmente-si-un-dominio-o-nombre-de-usuario-se-encuentra-disponible-en-la-web" class="head-new-item">
 Cómo descubrir fácilmente si un dominio o nombre de usuario se encuentra disponible en la web
 <span class="head-item-meta"><time class="js-header-post" datetime="1492700497"></time></span></a></li> <li><a href="/herramientas/como-mover-un-programa-en-windows-a-otro-disco-sin-romper-los-accesos-directos-o-la-instalacion" class="head-new-item">
 Cómo mover un programa en Windows a otro disco sin romper los accesos directos o la instalación
 <span class="head-item-meta"><time class="js-header-post" datetime="1492696897"></time></span></a></li> <li><a href="/actualidad/los-usuarios-gratuitos-de-spotify-tendran-que-esperar-para-escuchar-los-lanzamientos-de-miles-de-artistas-indie" class="head-new-item">
 Los usuarios gratuitos de Spotify tendrán que esperar para escuchar los lanzamientos de miles de artistas indie
 <span class="head-item-meta"><time class="js-header-post" datetime="1492693854"></time></span></a></li> <li><a href="/seguridad/un-spyware-disfrazado-de-actualizacion-del-sistema-paso-tres-anos-en-la-play-store-siendo-instalado-por-millones" class="head-new-item">
 Un spyware disfrazado de &quot;actualización del sistema&quot; pasó tres años en la Play Store siendo instalado por millones
 <span class="head-item-meta"><time class="js-header-post" datetime="1492691497"></time></span></a></li> <li><a href="/actualidad/al-estilo-de-china-rusia-planea-bloquear-los-vpns-para-evitar-el-acceso-a-webs-restringidas-por-el-gobierno" class="head-new-item">
 Al estilo de China, Rusia planea bloquear los VPNs para evitar el acceso a webs restringidas por el gobierno
 <span class="head-item-meta"><time class="js-header-post" datetime="1492682497"></time></span></a></li> <li><a href="/seguridad/incluir-un-bitcoin-miner-en-una-variante-de-mirai-para-el-iot-no-es-rentable-ni-tiene-sentido" class="head-new-item">
 Hackear una red IoT para minar bitcoins no es rentable ni tiene sentido
 <span class="head-item-meta"><time class="js-header-post" datetime="1492678884"></time></span></a></li> <li><a href="/actualidad/los-algoritmos-de-facebook-no-muestran-un-tercio-de-nuestros-articulos" class="head-new-item">
 “Los algoritmos de Facebook no muestran un tercio de nuestros artículos”
 <span class="head-item-meta"><time class="js-header-post" datetime="1492674279"></time></span></a></li> <li><a href="/actualidad/microsoft-presenta-to-do-su-nueva-herramienta-para-gestionar-tareas" class="head-new-item">
 Microsoft presenta To-Do, su nueva herramienta para gestionar tareas 
 <span class="head-item-meta"><time class="js-header-post" datetime="1492615655"></time></span></a></li> <li><a href="/windows/si-puedes-activar-tu-instalacion-de-windows-10-creators-update-con-una-licencia-de-windows-7-8-u-8-1" class="head-new-item">
 Sí, puedes activar tu nueva instalación de Windows 10 Creators Update con una licencia de Windows 7,8 u 8.1
 <span class="head-item-meta"><time class="js-header-post" datetime="1492610496"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka 
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="http://www.xataka.com" class="head-new-item"><span class="head-new-video-thumb"><img alt="Galaxy S8+, análisis tras primeras 24h" src="https://img.youtube.com/vi/S5aD12UN54k/mqdefault.jpg"></span><span class="head-new-video-desc">Galaxy S8+, análisis tras primeras 24h</span></a></li> 
     <li><a href="https://www.youtube.com/watch?v=rnM0n-Vci8Q" class="head-new-item"><span class="head-new-video-thumb"><img alt="Niveles de conducción autónoma" src="https://img.youtube.com/vi/rnM0n-Vci8Q/mqdefault.jpg"></span><span class="head-new-video-desc">Niveles de conducción autónoma</span></a></li> 
     <li><a href="http://www.xataka.com" class="head-new-item"><span class="head-new-video-thumb"><img alt="Kingston DataTraveler GT, la memoria USB de casi 1.800 euros" src="https://img.youtube.com/vi/ktqfjtpsWvc/mqdefault.jpg"></span><span class="head-new-video-desc">Kingston DataTraveler GT, la memoria USB de casi 1.800 euros</span></a></li> 
    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script type="text/javascript">
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script><nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
             <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
<footer class="foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="http://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook">Facebook</a></li>
           <li><a href="http://www.youtube.com/user/XatakaTv" class="icon-youtube link-youtube">Youtube</a></li>
                              <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
         </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>         <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>         <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>         <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>         <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>         <li><a class="list-item foot-list-item" href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a></li>             <li><a class="list-item foot-list-item" href="/tag/mailbox">Mailbox</a></li>         <li><a class="list-item foot-list-item" href="/tag/windows-8-1">Windows 8.1</a></li>         <li><a class="list-item foot-list-item" href="/tag/deep-web">Deep web</a></li>         <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>         <li><a class="list-item foot-list-item" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>         <li><a class="list-item foot-list-item" href="/tag/nuevo-windows-10">Nuevo Windows 10</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script type="text/javascript">
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
   <p class="wsl-brand foot-wsl-brand">
    <a href="http://weblogssl.com" class="wsl-logo foot-wsl-logo">
     <span>Weblogs SL</span>
    </a>
   </p>
     </header>
    <div class="menu-external foot-menu-external">
  <div class="spain-blogs">
       <div class="links-category">
     <p class="channel-title"> Tecnología </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item" href="//www.xatakamovil.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item" href="//www.xatakafoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item" href="//www.xatakandroid.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item" href="//www.xatakahome.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item" href="//www.xatakawindows.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item" href="//www.xatakaciencia.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item" href="//www.applesfera.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item" href="//www.vidaextra.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item" href="//www.genbeta.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item" href="//www.genbetadev.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta Dev</a></li><li><a class="list-item foot-list-item" href="//magnet.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item" href="//www.compradiccion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item" href="//esports.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka eSports</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Estilo de vida </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item" href="//belleza.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Belleza</a></li><li><a class="list-item foot-list-item" href="//www.trendenciashombre.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item" href="//www.directoalpaladar.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo al Paladar</a></li><li><a class="list-item foot-list-item" href="//www.bebesymas.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item" href="//www.vitonica.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item" href="//decoracion.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item" href="//www.poprosa.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Poprosa</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Motor </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.motorpasion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item" href="//www.motorpasionmoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Moto</a></li><li><a class="list-item foot-list-item" href="//www.motorpasionfuturo.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Futuro</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Economía </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.elblogsalmon.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item" href="//www.pymesyautonomos.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Pymes y Autónomos</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Ocio </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.blogdecine.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Blog de Cine</a></li><li><a class="list-item foot-list-item" href="//www.vayatele.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">¡Vaya Tele!</a></li><li><a class="list-item foot-list-item" href="//www.diariodelviajero.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Diario del Viajero</a></li><li><a class="list-item foot-list-item" href="//www.papelenblanco.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Papel en Blanco</a></li>     </ul>
    </div>
     </div>
  <div class="latam-blogs">
    <p class="channel-title">Latinoamérica</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.xataka.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka México</a></li><li><a class="list-item foot-list-item" href="//www.xatakandroid.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android México</a></li><li><a class="list-item foot-list-item" href="//www.vidaextra.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra México</a></li><li><a class="list-item foot-list-item" href="//www.xataka.com.co?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Colombia</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.directoalpaladar.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo Al Paladar México</a></li><li><a class="list-item foot-list-item" href="//www.vitonica.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vitónica México</a></li><li><a class="list-item foot-list-item" href="//www.trendenciashombre.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Hombre México</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.motorpasion.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión México</a></li> </ul>
</div>
     </div>
  <div class="others-blogs">
   <p class="channel-title">Participamos en</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.nobbot.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item" href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item" href="http://www.bloglenovo.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Blog Lenovo</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://mimundo.philips.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="list-item foot-list-item" href="http://muysaludable.sanitas.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaespana.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey</a></li><li><a class="list-item foot-list-item" href="http://www.coca-colamexico.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Coca-Cola Journey México</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaportugal.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item" href="http://zona.cocacola.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item" href="http://www.hipercor.es/descubre/ideas-para-comer?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Hipercor: Ideas para comer</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.circulaseguro.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item" href="http://www.circulaseguro.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item" href="http://corrienteelectrica.renault.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Corriente Eléctrica</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.ennaranja.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item" href="http://blog.sage.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item" href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bloggin Zenith</a></li><li><a class="list-item foot-list-item" href="https://www.segurosdetuatu.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Seguros de tú a tú</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bluemagazine</a></li> </ul>
</div>
     </div>
 </div>
 </div>
    <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons">
 <div class="head-favicons">
  <div class="head-favicons-index">
   <a class="js-group-toggle" href="#" data-target="#head-network"><acronym title="Weblogs SL">WSL</acronym></a>
  </div>
  <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                  <li>
      <a class="favicon tec-xataka
       " href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-vidaextra
       " href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-blogdecine
       " href="//www.blogdecine.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Blog de Cine</span>
      </a>
     </li>
                <li>
      <a class="favicon eco-elblogsalmon
       " href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-genbeta
              favicon-current
       " href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                <li>
      <a class="favicon mot-motorpasion
       " href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                <li>
      <a class="favicon est-directoalpaladar
       " href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                <li>
      <a class="favicon est-bebesymas
       " href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-vayatele
       " href="//www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>¡Vaya Tele!</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-diariodelviajero
       " href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakaciencia
       " href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                <li>
      <a class="favicon est-trendencias
       " href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-applesfera
       " href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakamovil
       " href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                <li>
      <a class="favicon mot-motorpasionmoto
       " href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-papelenblanco
       " href="//www.papelenblanco.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Papel en Blanco</span>
      </a>
     </li>
                <li>
      <a class="favicon est-decoesfera
       " href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                <li>
      <a class="favicon est-vitonica
       " href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                <li>
      <a class="favicon est-poprosa
       " href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakafoto
       " href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                <li>
      <a class="favicon eco-pymesyautonomos
       " href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                <li>
      <a class="favicon est-trendenciasbelleza
       " href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Belleza</span>
      </a>
     </li>
                <li>
      <a class="favicon est-trendenciashombre
       " href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakandroid
       " href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-genbetadev
       " href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta Dev</span>
      </a>
     </li>
                <li>
      <a class="favicon mot-motorpasionfuturo
       " href="//www.motorpasionfuturo.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Futuro</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakahome
       " href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakawindows
       " href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                <li>
      <a class="favicon tec-magnet
       " href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                      <li>
       <a class="favicon tec-compradiccion " href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                             <li>
         <a class="favicon tec-xatakaesports " href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span>Xataka eSports</span>
         </a>
        </li>
              </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Tecnología</h4></li>
                            <li>
        <a class="favicon tec-xataka" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakamovil" href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Móvil
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakafoto" href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Foto
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakandroid" href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Android
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakahome" href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Smart Home
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakawindows" href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Windows
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakaciencia" href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Ciencia
        </a>
       </li>
                        <li>
        <a class="favicon tec-applesfera" href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Applesfera
        </a>
       </li>
                        <li>
        <a class="favicon tec-vidaextra" href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vida Extra
        </a>
       </li>
                        <li>
        <a class="favicon tec-genbeta" href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta
        </a>
       </li>
                        <li>
        <a class="favicon tec-genbetadev" href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta Dev
        </a>
       </li>
                        <li>
        <a class="favicon tec-magnet" href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Magnet
        </a>
       </li>
                                <li>
         <a class="favicon tec-compradiccion" href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Compradiccion
         </a>
        </li>
                                       <li>
         <a class="favicon tec-xatakaesports" href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Xataka eSports
         </a>
        </li>
                      </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Estilo de vida</h4></li>
                            <li>
        <a class="favicon est-trendencias" href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias
        </a>
       </li>
                        <li>
        <a class="favicon est-trendenciasbelleza" href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Belleza
        </a>
       </li>
                        <li>
        <a class="favicon est-trendenciashombre" href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Hombre
        </a>
       </li>
                                                <li>
        <a class="favicon est-directoalpaladar" href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Directo al Paladar
        </a>
       </li>
                        <li>
        <a class="favicon est-bebesymas" href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Bebés y Más
        </a>
       </li>
                        <li>
        <a class="favicon est-vitonica" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vitónica
        </a>
       </li>
                        <li>
        <a class="favicon est-decoesfera" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Decoesfera
        </a>
       </li>
                        <li>
        <a class="favicon est-poprosa" href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Poprosa
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Motor</h4></li>
                            <li>
        <a class="favicon mot-motorpasion" href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión
        </a>
       </li>
                        <li>
        <a class="favicon mot-motorpasionmoto" href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Moto
        </a>
       </li>
                        <li>
        <a class="favicon mot-motorpasionfuturo" href="//www.motorpasionfuturo.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Futuro
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Economía</h4></li>
                            <li>
        <a class="favicon eco-elblogsalmon" href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>El Blog Salmón
        </a>
       </li>
                        <li>
        <a class="favicon eco-pymesyautonomos" href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Pymes y Autónomos
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Ocio</h4></li>
                            <li>
        <a class="favicon oci-blogdecine" href="//www.blogdecine.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Blog de Cine
        </a>
       </li>
                        <li>
        <a class="favicon oci-vayatele" href="//www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>¡Vaya Tele!
        </a>
       </li>
                        <li>
        <a class="favicon oci-diariodelviajero" href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Diario del Viajero
        </a>
       </li>
                        <li>
        <a class="favicon oci-papelenblanco" href="//www.papelenblanco.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Papel en Blanco
        </a>
       </li>
               </ul>
   </div>
   </div>
 <div class="favicons-expanded favicons-new-channel">
  <h2 class="channel-title">Latinoamérica</h2>
     <div class="favicons-expanded-inner">
    <ul>
           <li>
       <a href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka México
       </a>
      </li>
           <li>
       <a href="//www.xatakandroid.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xatakandroid">
        <span></span>Xataka Android México
       </a>
      </li>
           <li>
       <a href="//www.vidaextra.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-vidaextra">
        <span></span>Vida Extra México
       </a>
      </li>
           <li>
       <a href="//www.xataka.com.co?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka Colombia
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
           <li>
       <a href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon est-directoalpaladar">
        <span></span>Directo Al Paladar México
       </a>
      </li>
           <li>
       <a href="//www.vitonica.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon est-vitonica">
        <span></span>Vitónica México
       </a>
      </li>
           <li>
       <a href="//www.trendenciashombre.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon est-trendenciashombre">
        <span></span>Trendencias Hombre México
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
           <li>
       <a href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon mot-motorpasion">
        <span></span>Motorpasión México
       </a>
      </li>
         </ul>
   </div>
   </div>
</aside>
 </section>
<div id="adblock_placeholder"></div>
<script>
 (function() {
  var form = document.createElement('form');
  form.method = 'POST';
  form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
  form.setAttribute('data-url', "http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta");
  form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Genbeta: </p>\
   <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
   <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
  var newsletterContainer = document.getElementById('newsletter');
  newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
 })();
</script>

<div id="fb-root"></div>                   <div id="cookies-overlay" class="cookies-overlay"></div>           </div>
    </div>
         <script>
var country = 'US';
</script>
<script type="text/javascript">
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "360028941603",
   cookieDomain: "",
   siteName: "Genbeta",
   imagePath: "https://img.weblogssl.com/css/genbeta/v7",
   desktopSiteUrl: "https://www.genbeta.com",
   redirectDesktopRoot: 'false',
   postId: 209450,
   postTitle: "Un\x20gestor\x20de\x20tareas\x20que\x20usa\x20la\x20ansiedad\x20de\x20cerrar\x20pesta\u00F1as\x20para\x20ayudarte\x20a\x20completar\x20las\x20cosas",
   tweetText: "Comentario%20a%20Un%20gestor%20de%20tareas%20que%20usa%20la%20ansiedad%20de%20cerrar%20pesta%C3%B1as%20para%20ayudarte%20a%20completar...",
   twitterName: "genbeta",
   device: "desktop",
   enabledTwitterLogin: "1",
   postUrl: "https://www.genbeta.com/herramientas/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas",
   enableRecommendationTracker: "1",
   enableAmplifyABTesting: "0",
   enabledRecoverPassword: "1",
   enableFbQuoteSharing: "1",
   enableCommentDeleteOption: "1",
   disableDesktopLazyLoadingImages: "1",
   enableSidebarRecommendations: "1",
   enableEditorialRecommendations: "1",
   blogMeta: {
    mnemonic: "GEB",
    blogDomain: "genbeta.com"
   },
   enableAdblockDetection: "1",
   enableAdblockNetflixCampaign: "0",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1
  }
 };
 /* Chartbeat snippet */
 </script>
 <script type="text/javascript" async="true" src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-1426.js"></script>
<script type="text/javascript">
 if ('ES' === country) {
  (function() {
   var e = document.createElement("script");
   var s = document.getElementsByTagName("script")[0];
   e.src = "//t.audience.network/b/?ah=e4da3b7fbbce2345d7772b0674a318d5&rnd=" + (new Date()).getTime();
   e.async = true;
   s.parentNode.insertBefore(e, s);
  })();
 }
</script>
       <script type="text/javascript" async="true" src="https://z5gvruslif.execute-api.eu-west-1.amazonaws.com/prod/recommendation/genbeta/un-gestor-de-tareas-que-usa-la-ansiedad-de-cerrar-pestanas-para-ayudarte-a-completar-las-cosas/US/1"></script>
 <script type="text/javascript" async="true" src="https://z5gvruslif.execute-api.eu-west-1.amazonaws.com/prod/editorial-recommendations/genbeta"></script>
                  
       </div>
  </div>
       <script src="//adserver.video/serve/wbl/?raiSite=gb&ord=1492879357"></script>
   </body>
</html>