   <!DOCTYPE html>
<html lang="es">
 <head>
       <script>
  var PREBID_TIMEOUT = 2000;
  var adUnits = [{"code":"div-gpt-top","sizes":[[970,250],[728,90]],"bids":[{"bidder":"rubicon","params":{"accountId":"11188","siteId":"139474","zoneId":"652558"}},{"bidder":"criteo","params":{"zoneId":"1079794"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451896","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451897","server":"adserver.adtech.de"}},{"bidder":"smartadserver","params":{"siteId":"159909","pageId":"812908","formatId":"53842","domain":"\/\/prg.smartadserver.com"}},{"bidder":"appnexus","params":{"placementId":"11286794"}}]},{"code":"div-gpt-lat","sizes":[[300,600],[300,250],[160,600]],"bids":[{"bidder":"rubicon","params":{"accountId":"11188","siteId":"139474","zoneId":"652562"}},{"bidder":"criteo","params":{"zoneId":"1079791"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451919","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451918","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451920","server":"adserver.adtech.de"}},{"bidder":"smartadserver","params":{"siteId":"159909","pageId":"812908","formatId":"53844","domain":"\/\/prg.smartadserver.com"}},{"bidder":"appnexus","params":{"placementId":"11286797"}}]},{"code":"div-gpt-lat2","sizes":[[300,600],[300,250],[160,600]],"bids":[{"bidder":"rubicon","params":{"accountId":"11188","siteId":"139474","zoneId":"652566"}},{"bidder":"criteo","params":{"zoneId":"1079785"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451925","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451926","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451924","server":"adserver.adtech.de"}},{"bidder":"smartadserver","params":{"siteId":"159909","pageId":"812908","formatId":"53847","domain":"\/\/prg.smartadserver.com"}},{"bidder":"appnexus","params":{"placementId":"11286799"}}]},{"code":"div-gpt-cen","sizes":[[970,250],[300,250],[728,90]],"bids":[{"bidder":"rubicon","params":{"accountId":"11188","siteId":"139474","zoneId":"652570"}},{"bidder":"criteo","params":{"zoneId":"1079787"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451906","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451908","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451907","server":"adserver.adtech.de"}},{"bidder":"smartadserver","params":{"siteId":"159909","pageId":"812908","formatId":"53864","domain":"\/\/prg.smartadserver.com"}},{"bidder":"appnexus","params":{"placementId":"11286801"}}]},{"code":"div-gpt-cen2","sizes":[[970,250],[300,250],[728,90]],"bids":[{"bidder":"rubicon","params":{"accountId":"11188","siteId":"139474","zoneId":"652574"}},{"bidder":"criteo","params":{"zoneId":"1079786"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451913","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451912","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451914","server":"adserver.adtech.de"}},{"bidder":"smartadserver","params":{"siteId":"159909","pageId":"812908","formatId":"53852","domain":"\/\/prg.smartadserver.com"}},{"bidder":"appnexus","params":{"placementId":"11286802"}}]},{"code":"div-gpt-bot2","sizes":[[300,250],[728,90]],"bids":[{"bidder":"rubicon","params":{"accountId":"11188","siteId":"139474","zoneId":"652578"}},{"bidder":"criteo","params":{"zoneId":"1079784"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451901","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451902","server":"adserver.adtech.de"}},{"bidder":"smartadserver","params":{"siteId":"159909","pageId":"812908","formatId":"53854","domain":"\/\/prg.smartadserver.com"}},{"bidder":"appnexus","params":{"placementId":"11286803"}}]}];
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  pbjs.bidderSettings = {
   rubicon:       { bidCpmAdjustment : function(bidCpm) { return 0.82 * bidCpm; } },
   aol:           { bidCpmAdjustment : function(bidCpm) { return 0.80 * bidCpm; } },
   smartadserver: { bidCpmAdjustment : function(bidCpm) { return 0.85 * bidCpm; } }
  };

  pbjs.que.push(function() {
   pbjs.setPriceGranularity('dense');
  });
 </script>
 <script type="text/javascript" src="/js/prebid.js" async></script>
 <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
   googletag.pubads().disableInitialLoad();
  });

  function sendAdserverRequest() {
   if (pbjs.adserverRequestSent) return;
   pbjs.adserverRequestSent = true;
   googletag.cmd.push(function() {
    pbjs.que.push(function() {
     pbjs.setTargetingForGPTAsync();
     googletag.pubads().refresh();
    });
   });
  }

  pbjs.que.push(function() {
   pbjs.addAdUnits(adUnits);
   pbjs.requestBids({ bidsBackHandler: sendAdserverRequest });
  });

  setTimeout(function() {
   sendAdserverRequest();
  }, PREBID_TIMEOUT);
 </script>
       <meta charset="utf-8">
<title>Emojis para todos con estas seis webs desde las que copiarlos y pegarlos</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Los emojis se están convirtiendo a pasos agigantados en un lenguaje universal. Vale que no nos van a poder servir a todas horas para comunicarnos como es deb..." />
  <meta name="news_keywords" content="emoticonos, web, Redes sociales y comunidades"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.genbeta.com/respuestas;icon-uri=https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/images/apple-touch-icon-57-precomposed.png">
  
   <link rel="publisher" href="http://plus.google.com/+genbeta" />
   <link rel="alternate" type="application/rss+xml" title="" href="/index.xml" />
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.genbeta.com/redes-sociales-y-comunidades/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos" >
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/242b8b/26099344353_9798a6e841_o/75_75.jpg" />
   <meta property="og:image" content="https://i.blogs.es/242b8b/26099344353_9798a6e841_o/840_560.jpg" />
  <meta property="og:title" content="Emojis para todos con estas seis webs desde las que copiarlos y pegarlos" />
  <meta property="og:description" content="Los emojis se están convirtiendo a pasos agigantados en un lenguaje universal. Vale que no nos van a poder servir a todas horas para comunicarnos como es deb..." />
  <meta property="og:url" content="https://www.genbeta.com/redes-sociales-y-comunidades/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2017-10-29T12:01:56">
  <meta name="DC.Creator" content="Toni Castillo" />
  <meta name="DC.Date" content="29 octubre 2017" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2017-10-29T12:01:56">
  <meta property="article:published_time" content="2017-10-29T12:01:56">
      <link rel="canonical" href="https://www.genbeta.com/redes-sociales-y-comunidades/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos" />
          <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/242b8b/26099344353_9798a6e841_o/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Emojis para todos con estas seis webs desde las que copiarlos y pegarlos"><meta name="twitter:description" content="Los emojis se están convirtiendo a pasos agigantados en un lenguaje universal. Vale que no nos van a poder servir a todas horas para comunicarnos como es deb..."><meta name="twitter:creator" content="@tonienblanc">       <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/skin-site-default-d/main.css?v=b120db1">
  <link rel="amphtml" href="https://m.genbeta.com/redes-sociales-y-comunidades/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 <script type="text/javascript" src="//partner.googleadservices.com/gpt/pubads_impl_105.js"></script>

  <script type="text/javascript">
     googletag.cmd.push(function() {
             googletag.defineSlot('/1018282/GEB-LAT-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN2-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-LAT2-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-BOT2-interior', [[300,250],[728,90]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-TOP-interior', [[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-top').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads()); googletag.defineOutOfPageSlot('/1018282/GEB-INT2-interior', 'div-gpt-int2').addService(googletag.pubads());
    var MAX_source = "";
     var GPTcats = ["redes-sociales-y-comunidades"];
    var GPTtags = ["emoticonos", "web"];
  googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
    googletag.pubads().collapseEmptyDivs();
  googletag.pubads().enableSingleRequest();
    googletag.enableServices();
     });
   </script>
   </head>
 <body class="js-desktop">
     <div id="fb-share-button">
    Compartir
    <button class="btn-facebook"></button>
   </div>
    <div class="customize-me">
            <div id='div-gpt-int' style='width:1px; height:1px;'>
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
   </script>
</div>
                   <div id='div-gpt-int2'>
 <a href="#" class="ad-contact">Publicidad</a>
 <script>
     googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
   </script>
</div>
                   <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
 __gaTracker('create', "UA-78515-6", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "toni castillo");
 __gaTracker('set', 'contentGroup3', "redes-sociales-y-comunidades");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "171029");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "toni castillo");
 __gaTracker('rollUp.set', 'contentGroup3', "redes-sociales-y-comunidades");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "171029");
 var _comscore = _comscore || [];
var configs = {c1: "2", c2: "11306788"};
var keyword = keyword || '';
if(keyword) {
 configs.options = {url_append: "comscorekw=" + keyword};
}
_comscore.push(configs);
(function() {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[1];
 s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb": "http://b") + ".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})();   if ('undefined' != typeof pbjs) {
 pbjs.que.push(function() {
  pbjs.enableAnalytics({
   provider: 'ga',
   options: {
    global: '__gaTracker',
    enableDistribution: false,
   }
  });
 });
}
 </script>      <div class="head-content-favs">
         <section class="head-container head-container-with-ad">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container"><nav class="head-favicons"><div class="head-favicons-index"><a id="favicons-toggle" href="https://www.weblogssl.com/" data-target="#head-favicons"><abbr title="Weblogs SL">WSL</abbr></a></div></nav></section>  <div class="head-brand">
   <div class="brand">
    <a href="/" class="brand-logo head-brand-logo"><span>Genbeta</span></a>
   </div>
   <ul class="head-nav">
    <li><a href="#sections" class="head-link head-link-sections m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
    <li><a href="#headlines" class="head-link head-link-new m-v1 js-toggle">Nuevo</a></li>
    <li><a href="#search" class="head-link head-link-search m-v1 js-toggle" data-searchbox="#search-field-2">Buscar</a></li>
   </ul>
     </div>
     </div>
</section>

                   <div class="ad ad-top">
 <div class="ad-box" id="div-gpt-top">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
     </script>
 </div>
</div>
             <div class="page-container">
     <div class="content-container">
      <main>
              <article >
                          <div class="article article-normal ">
                                                   <div class="article-header article-normal-header">
           <header>
               <h1><span>Emojis para todos con estas seis webs desde las que copiarlos y pegarlos</span></h1>
  <div class="article-normal-header-content">
     <div class="article-asset-big article-asset-image js-post-images-container">
    <img alt="Emojis para todos con estas seis webs desde las que copiarlos y pegarlos" srcset="https://i.blogs.es/242b8b/26099344353_9798a6e841_o/450_1000.jpg 450w, https://i.blogs.es/242b8b/26099344353_9798a6e841_o/650_1200.jpg 650w, https://i.blogs.es/242b8b/26099344353_9798a6e841_o/1024_2000.jpg 1024w, https://i.blogs.es/242b8b/26099344353_9798a6e841_o/1366_2000.jpg 1366w" src="https://i.blogs.es/242b8b/26099344353_9798a6e841_o/450_1000.jpg"><span></span>
   </div>
    <div class="article-social-share m-in-normal">
   <p>Compartir</p>
   <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/redes-sociales-y-comunidades/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/redes-sociales-y-comunidades/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/210633%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Emojis%20para%20todos%20con%20estas%20seis%20webs%20desde%20las%20que%20copiarlos%20y%20pegarlos&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos">Twitter</a></li>
 <li><a href="mailto:?subject=Emojis para todos con estas seis webs desde las que copiarlos y pegarlos&body=https://www.genbeta.com/redes-sociales-y-comunidades/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos">E-mail</a></li>
</ul>  </div>
  <div class="article-actions">
      <div class="article-save"><a id="fav-button" href="#">Guardar</a></div>
   <div class="article-comments"><a title="0 Comentarios" href="#comments" class="js-smooth-scroll">0 Comentarios</a></div>
  </div>
 </div>
           </header>
           <div class="article-aside m-normal-first-aside">
 <div class="article-aside-content">
       <div class="related-alts-container">
  <div class="aside-box aside-newsletter-box">
   <h3 class="aside-title">Suscríbete a Genbeta</h3>
   <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta">
    <p class="newsletter-hint">Recibe un email al día con nuestros artículos: </p>
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
   <nav class="menu-follow aside-menu-follow">
    <span class="item-meta aside-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook">Facebook</a></li>
           <li><a href="https://www.youtube.com/user/XatakaTv" class="icon-youtube link-youtube">Youtube</a></li>
                                     <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
                        </ul>
   </nav>
  </div>
 </div>
     <div class="ad ad-lat">
 <div class="ad-box" id="div-gpt-lat">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
     </script>
 </div>
</div>
    <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
 <section class="related-alts">
  <ul>
           </ul>
    </section>
</div>
   <div class="article-social-share m-v1 js-article-social-share">
 <div class="article-social-share-wrapper">
  <p>Compartir <q class="article-social-share-meta">Emojis para todos con estas seis webs desde las que copiarlos y pegarlos</q></p>
  <ul>
   <li><a class="btn-facebook js-btn-facebook" href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/redes-sociales-y-comunidades/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/redes-sociales-y-comunidades/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb">Facebook</a></li>
   <li><a class="btn-twitter" href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/210633%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Emojis%20para%20todos%20con%20estas%20seis%20webs%20desde%20las%20que%20copiarlos%20y%20pegarlos&via=genbeta">Twitter</a></li>
   <li><a class="btn-email" href="mailto:?subject=Emojis%20para%20todos%20con%20estas%20seis%20webs%20desde%20las%20que%20copiarlos%20y%20pegarlos&body=https://www.genbeta.com/redes-sociales-y-comunidades/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE">Email</a></li>
  </ul>
 </div>
</div>

      <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <a href="#" class="ad-contact">Publicidad</a>
   <script type="text/javascript">
         googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
       </script>
  </div>
 </div>
   </div>
</div>
          </div>
                    <div class="article-metadata-container">
           <div class="article-metadata">
                        <time
             class="article-date"
             datetime="1509274916"
             data-format="D MMMM YYYY"
             data-post-modified-time="1509274916"
             data-post-modified-format="D MMMM YYYY, HH:mm"
            >
            </time>
            <span id="is-editor"></span>
                                                  <footer class="article-author">
              <a class="article-author-avatar" href="/autor/toni-castillo" rel="author"><img alt="toni-castillo" src="//www.gravatar.com/avatar/ff329d574153a568ed655b21d630d8ab?s=80&amp;d=mm&amp;r=g"></a>
              <a class="article-author-link" href="/autor/toni-castillo" rel="author">Toni Castillo</a>
                             <a class="article-author-twitter" href="http://www.twitter.com/tonienblanc">@tonienblanc</a>
                           </footer>
                       </div>
          </div>
          <div class="article-content">
                                               <div class="blob js-post-images-container">
                                     <div class="article-asset-image article-asset-normal"><div class="asset-content">  </div></div>

<p>Los emojis se están convirtiendo a pasos agigantados en un lenguaje universal. Vale que no nos van a poder servir a todas horas para comunicarnos como es debido, <a href="https://www.xataka.com/otros/he-intentado-comunicarme-durante-una-semana-solo-con-emojis-y-gifs-en-whatsapp-y-he-fracasado-estrepitosamente">aunque nuestros colegas de <em>Xataka</em> lo intentaron</a>, pero para muchos se han convertido en <strong>imprescindibles del día a día</strong> en la red y los echan fuertemente de menos en cuanto no los tienen cerca.</p>

<p>Para aliviar esos momentos en los que no tenemos emojis a mano porque estamos en el ordenador, bien porque el servicio o la web en cuestión no facilita su utilización, bien porque nuestro sistema tampoco nos lo pone fácil, servimos en bandeja una selección de sitios que permiten navegar entre emoticonos para copiarlos y pegarlos allá donde se desee. <strong>¡Larga vida a estas caritas!</strong></p>

<h2>Emojiers</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/392315/emojiers/450_1000.png 450w, https://i.blogs.es/392315/emojiers/650_1200.png 681w, https://i.blogs.es/392315/emojiers/1024_2000.png 1024w, https://i.blogs.es/392315/emojiers/1366_2000.png 1366w" sf-src="https://i.blogs.es/392315/emojiers/450_1000.png" alt="Emojiers"><noscript><img alt="Emojiers" src="https://i.blogs.es/392315/emojiers/450_1000.png"></noscript> </div></div>

<p><a href="https://www.emojiers.com/">Emojiers</a> se presenta como «la mejor base de datos gratuita de emojis» y no es para menos. Sin aplicaciones, sin <em>plugins</em>, ni descargas permite tanto buscar emoticonos por palabras que puedan definirlos como navegar entre los más de un millar que recopila. <strong>Para copiarlos al portapapeles basta con hacer clic sobre ellos</strong>. ¡Y todo desde una misma página!</p>

<h2>LennyFaces.net</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/7cfaa0/lennyfaces-net/450_1000.png 450w, https://i.blogs.es/7cfaa0/lennyfaces-net/650_1200.png 681w, https://i.blogs.es/7cfaa0/lennyfaces-net/1024_2000.png 1024w, https://i.blogs.es/7cfaa0/lennyfaces-net/1366_2000.png 1366w" sf-src="https://i.blogs.es/7cfaa0/lennyfaces-net/450_1000.png" alt="Lennyfaces Net"><noscript><img alt="Lennyfaces Net" src="https://i.blogs.es/7cfaa0/lennyfaces-net/450_1000.png"></noscript> </div></div>

<p>Aunque no son emojis como tal, <strong>¡ni falta que les hacen!</strong> Las conocidas como <em>lenny faces</em> son unas caras hechas con diferentes símbolos que tienen como rasgo común esos ojos tan peculiares e inquietantes, por adjetivarlos de algún modo suave. Aunque <a href="https://www.lennyfaces.net/">LennyFaces.net</a> es algo arcaica, también permite copiar con solamente un clic. Más fácil imposible, ¿verdad?</p>

<h2>Emojipedia</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/2c48f7/emojipedia/450_1000.png 450w, https://i.blogs.es/2c48f7/emojipedia/650_1200.png 681w, https://i.blogs.es/2c48f7/emojipedia/1024_2000.png 1024w, https://i.blogs.es/2c48f7/emojipedia/1366_2000.png 1366w" sf-src="https://i.blogs.es/2c48f7/emojipedia/450_1000.png" alt="Emojipedia"><noscript><img alt="Emojipedia" src="https://i.blogs.es/2c48f7/emojipedia/450_1000.png"></noscript> </div></div>

<p>Se hacen llamar el motor de búsqueda de los emojis y, siendo sinceros, son un rival fuerte. <a href="https://emojipedia.org/">Emojipedia</a> es un sitio web completísimo desde el que podremos buscar estos símbolos mediante palabras y explorando temáticas. Además, cuando accedamos a la página de cada uno de los emojis, <strong>nos explicarán qué significan</strong> y, por supuesto, nos permitirán copiarlos.</p>

<h2>Emojis para Twitter</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/1bc496/emojis-para-twitter/450_1000.png 450w, https://i.blogs.es/1bc496/emojis-para-twitter/650_1200.png 681w, https://i.blogs.es/1bc496/emojis-para-twitter/1024_2000.png 1024w, https://i.blogs.es/1bc496/emojis-para-twitter/1366_2000.png 1366w" sf-src="https://i.blogs.es/1bc496/emojis-para-twitter/450_1000.png" alt="Emojis Para Twitter"><noscript><img alt="Emojis Para Twitter" src="https://i.blogs.es/1bc496/emojis-para-twitter/450_1000.png"></noscript> </div></div>

<p>A pesar de que Twitter permite la utilización de emojis desde su página web, <a href="http://www.emojistwitter.com/">Emojis para Twitter</a> facilitó la tarea mucho tiempo antes. Desde este lugar se pueden buscar entre todos los disponibles, a través de categorías y un buscador, permitiéndose escribir y publicar desde la propia web un tuit con emojis. <strong>Una alternativa a tener en cuenta si Twitter.com falla con los emoticonos</strong>, que a veces lo hace.</p>

<h2>KawaiiFace</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/a2f9f5/kawaii-face/450_1000.png 450w, https://i.blogs.es/a2f9f5/kawaii-face/650_1200.png 681w, https://i.blogs.es/a2f9f5/kawaii-face/1024_2000.png 1024w, https://i.blogs.es/a2f9f5/kawaii-face/1366_2000.png 1366w" sf-src="https://i.blogs.es/a2f9f5/kawaii-face/450_1000.png" alt="Kawaii Face"><noscript><img alt="Kawaii Face" src="https://i.blogs.es/a2f9f5/kawaii-face/450_1000.png"></noscript> </div></div>

<p>Ellos son «la mejor herramienta para encontrar emoticonos monos, <em>kaomoji</em> y otras cosas <em>kawaii</em>», por eso son <a href="http://kawaiiface.net/">KawaiiFace</a>. En este caso, esta web no tiene buscador y solamente nos ofrecerá la opción de escudriñar entre diferentes categorías como <em>party faces</em> o <em>weird faces</em>. <strong>Es el lado más inocente de las <em>lenny faces</em>, no cabe duda</strong>.</p>

<h2>CopyShrug.com</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/fd1666/copyshrug/450_1000.png 450w, https://i.blogs.es/fd1666/copyshrug/650_1200.png 681w, https://i.blogs.es/fd1666/copyshrug/1024_2000.png 1024w, https://i.blogs.es/fd1666/copyshrug/1366_2000.png 1366w" sf-src="https://i.blogs.es/fd1666/copyshrug/450_1000.png" alt="Copyshrug"><noscript><img alt="Copyshrug" src="https://i.blogs.es/fd1666/copyshrug/450_1000.png"></noscript> </div></div>

<p>Por último, permitidnos un homenaje al famoso <em>shrug</em> recogiendo <a href="https://www.copyshrug.com/">CopyShrug.com</a>. Sí, este sitio web <strong>básicamente nos permite copiar la ilustre composición de hombros encogidos y eso ya merece un aplauso</strong>. Además, cada vez que accedamos a la web también nos presentará un emoticono <em>random</em> bastante genuino también y nos ofrecerá la posibilidad de comprar prendas de ropa protagonizadas por el <em>shrug</em>. Que no se diga que no nos encanta.</p>

<p>Imagen | <a href="https://www.flickr.com/photos/81643710@N00">Thomas James Caldwell</a></br>
En Genbeta | <a href="https://www.genbeta.com/redes-sociales-y-comunidades/personalizar-emojis-con-tu-cara-esto-es-lo-que-quiere-facebook">¿Personalizar emojis con tu cara? Esto es lo que quiere Facebook</a></p>
                                     </div>
                                                                                                     <div class="article-links">
            <div class="article-social-share m-in-links">
             <p>Compartir <q class="article-social-share-meta">Emojis para todos con estas seis webs desde las que copiarlos y pegarlos</q></p>
             <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/redes-sociales-y-comunidades/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/redes-sociales-y-comunidades/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/210633%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Emojis%20para%20todos%20con%20estas%20seis%20webs%20desde%20las%20que%20copiarlos%20y%20pegarlos&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos">Twitter</a></li>
 <li><a href="mailto:?subject=Emojis para todos con estas seis webs desde las que copiarlos y pegarlos&body=https://www.genbeta.com/redes-sociales-y-comunidades/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos">E-mail</a></li>
</ul>            </div>
             <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/emoticonos">emoticonos</a></li>
     <li><a class="article-topic-link" href="/tag/web">web</a></li>
   </ul>
</div>           </div>
          </div>
         </div>
                                   <div class="ad ad-cen">
 <div class="ad-box" id="div-gpt-cen">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
     </script>
 </div>
</div>
                                     <div id="recommendedPosts"></div>
  </article>
  <script>
    window.WSLModules = window.WSLModules || {};
    WSLModules.recommendation = {'moduleConf' : 'Amplify'};
    __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
                <script type="text/javascript">
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   disableDesktopLazyLoading = "1"
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  if (element.hasAttribute('sf-srcset')) {
   element.setAttribute('srcset', element.getAttribute('sf-srcset'));
  }
  if (element.hasAttribute('sf-src')) {
   element.setAttribute('src', element.getAttribute('sf-src'));
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  if ('1' == disableDesktopLazyLoading) {
   while(lazyElements.length > 0) {
    updateAttributes(lazyElements[0]);
   }
  } else {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 }
})();
</script>               <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Comments = {
   'moduleConf' : 'c9'
 };
 window.AML || (window.AML = {});
 window.AML.Comments = {config:{'status':'open'}};
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <h2>Los mejores comentarios:</h2>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script type="text/javascript">
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 210633;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.campaignDate = "29_Oct_2017";
  AML.Comments.config.enableImageUploading = "0";
</script>
 </div>
</div>
                               <div class="ad ad-cen2">
 <div class="ad-box" id="div-gpt-cen2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
     </script>
 </div>
</div>
                                        <section id="editorialRecommendedPosts" class="section-related"></section>
                                                 <div class="ad ad-bot">
 <div class="ad-box" id="div-gpt-bot2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
     </script>
 </div>
</div>
                              </main>
      <section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle">Inicio</a>
             <div id="sections-search"></div>
   <script type="text/javascript">
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/mailbox">Mailbox</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/windows-8-1">Windows 8.1</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/deep-web">Deep web</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/nuevo-windows-10">Nuevo Windows 10</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter js-track-header-event">Twitter</a></li>
    <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook js-track-header-event">Facebook</a></li>
         <li><a href="https://www.youtube.com/user/XatakaTv" class="icon-youtube link-youtube js-track-header-event">Youtube</a></li>
                             <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
                <li id="sections-newsletter">
     <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
    </li>
   </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Genbeta Respuestas</a></li>             <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv">Xataka
      <span>TV</span>
    </a></li>
     
    <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <div id="sections-login">
     <span id="login"></span>
    </div>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en Weblogs SL</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-genbetadev js-track-header-event"   href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta Dev</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event"   href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciasbelleza js-track-header-event"   href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Belleza</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México, Colombia...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo Al Paladar México</a></li><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.co?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Colombia</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Medios para clientes
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Happing Magazine</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.optimismodigital.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Optimismo Digital</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bloggin Zenith</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event"   href="http://mimundo.philips.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event"   href="http://muysaludable.sanitas.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="head-list-item  js-track-header-event"   href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bluemagazine</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.segurosdetuatu.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="head-list-item corrienteelectrica js-track-header-event"   href="http://corrienteelectrica.renault.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li><li><a class="head-list-item  js-track-header-event"   href="//www.esportsunlocked.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">eSports Unlocked by Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.cervezasalhambra.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Cervezas Alhambra</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.rentabilibar.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Inget by acer</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/redes-sociales-y-comunidades/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos" class="head-new-item">
 Emojis para todos con estas seis webs desde las que copiarlos y pegarlos
 <span class="head-item-meta"><time class="js-header-post" datetime="1509271316"></time></span></a></li> <li><a href="/web/descubre-y-escucha-radios-basadas-en-tus-artistas-favoritos-totalmente-gratis" class="head-new-item">
 Descubre y escucha radios basadas en tus artistas favoritos, totalmente gratis
 <span class="head-item-meta"><time class="js-header-post" datetime="1509177712"></time></span></a></li> <li><a href="/web/frontfolks-una-comunidad-para-compartir-todo-tipo-de-recursos-gratuitos-de-diseno" class="head-new-item">
 FrontFolks, una comunidad para compartir todo tipo de recursos gratuitos de diseño
 <span class="head-item-meta"><time class="js-header-post" datetime="1509112904"></time></span></a></li> <li><a href="/actualidad/el-gobierno-britanico-cree-que-corea-del-norte-estuvo-detras-de-wannacry" class="head-new-item">
 El gobierno británico cree que Corea del Norte estuvo detrás de WannaCry 
 <span class="head-item-meta"><time class="js-header-post" datetime="1509109304"></time></span></a></li> <li><a href="/herramientas/draftsend-te-deja-crear-presentaciones-gratuitas-en-video-con-solo-un-pdf-y-tu-voz" class="head-new-item">
 Draftsend te deja crear presentaciones gratuitas en vídeo con solo un PDF y tu voz
 <span class="head-item-meta"><time class="js-header-post" datetime="1509105704"></time></span></a></li> <li><a href="/windows/con-redstone-4-parece-que-microsoft-si-se-atrevera-a-redisenar-la-interfaz-de-windows-10-con-mas-fluent-design" class="head-new-item">
 Con Redstone 4 parece que Microsoft sí se atreverá a rediseñar la interfaz de Windows 10 con más Fluent Design
 <span class="head-item-meta"><time class="js-header-post" datetime="1509102104"></time></span></a></li> <li><a href="/imagen-digital/esta-inteligencia-artificial-transforma-tus-fotos-en-posters-de-stranger-things" class="head-new-item">
 Esta inteligencia artificial transforma tus fotos en pósters de &#039;Stranger Things&#039;
 <span class="head-item-meta"><time class="js-header-post" datetime="1509087705"></time></span></a></li> <li><a href="/actualidad/amazon-ahora-tiene-el-doble-de-trabajadores-que-google-y-microsoft-juntos" class="head-new-item">
 Amazon ahora tiene el doble de trabajadores que Google y Microsoft juntos
 <span class="head-item-meta"><time class="js-header-post" datetime="1509084105"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/reddit-elimina-grupos-nazis-y-de-extrema-derecha-tras-actualizar-sus-reglas" class="head-new-item">
 Reddit elimina grupos nazis y de extrema derecha tras actualizar sus reglas
 <span class="head-item-meta"><time class="js-header-post" datetime="1509035622"></time></span></a></li> <li><a href="https://www.vidaextra.com/pc/steam-rebajas-halloween-2017-las-mejores-ofertas-en-juegos-para-pc?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Aquí tienes las mejores ofertas de Halloween en Steam 
 <span class="head-item-meta">
  en Vidaextra <time class="js-header-post" datetime="1509036551"></time></span></a></li> <li><a href="/mensajeria-instantanea/yakyak-es-el-cliente-de-escritorio-de-hangouts-que-nos-merecemos-y-que-google-no-nos-da" class="head-new-item">
 YakYak es el cliente de escritorio de Hangouts que nos merecemos y que Google no nos da
 <span class="head-item-meta"><time class="js-header-post" datetime="1509032022"></time></span></a></li> <li><a href="/actualidad/la-policia-australiana-utilizo-un-algoritmo-secreto-para-predecir-futuros-crimenes-de-adolescentes" class="head-new-item">
 La policía australiana utilizó un algoritmo secreto para predecir futuros crímenes de adolescentes
 <span class="head-item-meta"><time class="js-header-post" datetime="1509028421"></time></span></a></li> <li><a href="/actualidad/las-lluvia-de-resenas-positivas-de-super-mario-odyssey-han-roto-metacritic" class="head-new-item">
 La lluvia de reseñas positivas de Super Mario Odyssey ha roto Metacritic
 <span class="head-item-meta"><time class="js-header-post" datetime="1509024942"></time></span></a></li> <li><a href="/actualidad/twitter-no-mostrara-publicidad-del-medio-ruso-rt-por-interferir-en-las-presidenciales-estadounidenses" class="head-new-item">
 Twitter no mostrará publicidad del medio ruso RT por interferir en las presidenciales estadounidenses
 <span class="head-item-meta"><time class="js-header-post" datetime="1509023141"></time></span></a></li> <li><a href="/web/sonar-la-herramienta-de-microsoft-que-pone-a-prueba-el-rendimiento-y-la-seguridad-de-tu-web" class="head-new-item">
 Sonar, la herramienta de Microsoft que pone a prueba el rendimiento y la seguridad de tu web
 <span class="head-item-meta"><time class="js-header-post" datetime="1509022902"></time></span></a></li> <li><a href="/actualidad/twitter-da-la-sorpresa-sumando-4-millones-de-usuarios-en-el-q3-2017-aunque-no-todo-es-bueno" class="head-new-item">
 Twitter da la sorpresa sumando 4 millones de usuarios en el Q3 2017, aunque no todo es bueno
 <span class="head-item-meta"><time class="js-header-post" datetime="1509014782"></time></span></a></li> <li><a href="/actualidad/una-inteligencia-artificial-de-airbnb-convierte-bocetos-de-diseno-en-codigo-fuente" class="head-new-item">
 Una inteligencia artificial de Airbnb convierte bocetos de diseño en código fuente
 <span class="head-item-meta"><time class="js-header-post" datetime="1509009701"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/casi-14-millones-de-seguidores-de-trump-en-twitter-son-falsos-pero-eso-no-es-todo" class="head-new-item">
 Casi 14 millones de seguidores de Trump en Twitter son falsos, pero eso no es todo
 <span class="head-item-meta"><time class="js-header-post" datetime="1509002423"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka 
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="http://genbeta.com" class="head-new-item"><span class="head-new-video-thumb"><img alt="Mate 10, análisis del phablet de Huawei" src="https://img.youtube.com/vi/iM7BV07j4YE/mqdefault.jpg"></span><span class="head-new-video-desc">Mate 10, análisis del phablet de Huawei</span></a></li> 
     <li><a href="https://www.xataka.com/moviles/moto-z2-force-la-doble-camara-llega-a-motorola-bajo-armadura-de-aluminio-y-con-un-nuevo-moto-mod-de-360-grados" class="head-new-item"><span class="head-new-video-thumb"><img alt="Moto Z2 Force, análisis" src="https://img.youtube.com/vi/cJpmiKSHL6I/mqdefault.jpg"></span><span class="head-new-video-desc">Moto Z2 Force, análisis</span></a></li> 
     <li><a href="https://www.xatakamovil.com/analisis/xiaomi-mi-a1-analisis-review-con-caracteristicas-precio-y-especificaciones" class="head-new-item"><span class="head-new-video-thumb"><img alt="Mi A1, análisis del móvil de Xiaomi" src="https://img.youtube.com/vi/8O28f9uc1M4/mqdefault.jpg"></span><span class="head-new-video-desc">Mi A1, análisis del móvil de Xiaomi</span></a></li> 
    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script type="text/javascript">
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script><nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
             <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
<footer class="foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook">Facebook</a></li>
           <li><a href="https://www.youtube.com/user/XatakaTv" class="icon-youtube link-youtube">Youtube</a></li>
                                    <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
                             </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>         <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>         <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>         <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>         <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>         <li><a class="list-item foot-list-item" href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a></li>             <li><a class="list-item foot-list-item" href="/tag/mailbox">Mailbox</a></li>         <li><a class="list-item foot-list-item" href="/tag/windows-8-1">Windows 8.1</a></li>         <li><a class="list-item foot-list-item" href="/tag/deep-web">Deep web</a></li>         <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>         <li><a class="list-item foot-list-item" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>         <li><a class="list-item foot-list-item" href="/tag/nuevo-windows-10">Nuevo Windows 10</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script type="text/javascript">
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
   <p class="wsl-brand foot-wsl-brand">
    <a href="http://weblogssl.com" class="wsl-logo foot-wsl-logo">
     <span>Weblogs SL</span>
    </a>
   </p>
     </header>
    <div class="menu-external foot-menu-external">
  <div class="spain-blogs">
       <div class="links-category">
     <p class="channel-title"> Tecnología </p>
     <ul>
       
            <li><a class="list-item foot-list-item" rel="nofollow" href="//www.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//www.genbetadev.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta Dev</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//esports.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka eSports</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Estilo de vida </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//belleza.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Belleza</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo al Paladar</a></li><li><a class="list-item foot-list-item"  href="//www.bebesymas.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item" rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item" rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Decoesfera</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Motor </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.motorpasion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionmoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Moto</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Economía </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.elblogsalmon.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item"  href="//www.pymesyautonomos.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Pymes y Autónomos</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Ocio </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Espinof</a></li><li><a class="list-item foot-list-item"  href="//www.diariodelviajero.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Diario del Viajero</a></li>     </ul>
    </div>
     </div>
  <div class="latam-blogs">
    <p class="channel-title">Latinoamérica</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.xataka.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka México</a></li><li><a class="list-item foot-list-item" href="//www.xataka.com.co?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Colombia</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.directoalpaladar.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo Al Paladar México</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.motorpasion.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión México</a></li> </ul>
</div>
     </div>
  <div class="others-blogs">
   <p class="channel-title">Participamos en</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.nobbot.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item" href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item" href="http://www.bloglenovo.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Blog Lenovo</a></li><li><a class="list-item foot-list-item" href="//www.esportsunlocked.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">eSports Unlocked by Orange</a></li><li><a class="list-item foot-list-item" href="https://www.inget.es/?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Inget by acer</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://mimundo.philips.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="list-item foot-list-item" href="http://muysaludable.sanitas.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaespana.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey España</a></li><li><a class="list-item foot-list-item" href="http://www.coca-colamexico.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Coca-Cola Journey México</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaportugal.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item" href="http://zona.cocacola.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item" href="https://www.cervezasalhambra.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Cervezas Alhambra</a></li><li><a class="list-item foot-list-item" href="http://www.rentabilibar.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Mahou Rentabilibar</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.circulaseguro.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item" href="http://www.circulaseguro.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item" href="http://corrienteelectrica.renault.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Corriente Eléctrica</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.ennaranja.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item" href="http://blog.sage.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item" href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bloggin Zenith</a></li><li><a class="list-item foot-list-item" href="https://www.segurosdetuatu.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Seguros de tú a tú</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bluemagazine</a></li> </ul>
</div>
     </div>
 </div>
 </div>
    <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons">
 <div class="head-favicons">
  <div class="head-favicons-index">
   <a class="js-group-toggle" href="#" data-target="#head-network"><acronym title="Weblogs SL">WSL</acronym></a>
  </div>
  <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                                       <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-elblogsalmon
       "  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasion
       "  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-bebesymas
       "  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-diariodelviajero
       "  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionmoto
       "  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-pymesyautonomos
       "  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciasbelleza
       "  href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Belleza</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbetadev
       "  href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta Dev</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                                    <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                                <li>
       <a class="favicon tec-compradiccion "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                                       <li>
         <a class="favicon tec-xatakaesports "  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span>Xataka eSports</span>
         </a>
        </li>
              </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Tecnología</h4></li>
                                                     <li>
        <a class="favicon tec-xataka" rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Móvil
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Foto
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Android
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Smart Home
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Windows
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Ciencia
        </a>
       </li>
                                    <li>
        <a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Applesfera
        </a>
       </li>
                                    <li>
        <a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vida Extra
        </a>
       </li>
                                    <li>
        <a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta
        </a>
       </li>
                                    <li>
        <a class="favicon tec-genbetadev"  href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta Dev
        </a>
       </li>
                                    <li>
        <a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Magnet
        </a>
       </li>
                                            <li>
         <a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Compradiccion
         </a>
        </li>
                                                   <li>
         <a class="favicon tec-xatakaesports"  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Xataka eSports
         </a>
        </li>
                      </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Estilo de vida</h4></li>
                                        <li>
        <a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias
        </a>
       </li>
                                    <li>
        <a class="favicon est-trendenciasbelleza"  href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Belleza
        </a>
       </li>
                                    <li>
        <a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Hombre
        </a>
       </li>
                                                                        <li>
        <a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Directo al Paladar
        </a>
       </li>
                                    <li>
        <a class="favicon est-bebesymas"  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Bebés y Más
        </a>
       </li>
                                                 <li>
        <a class="favicon est-vitonica" rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vitónica
        </a>
       </li>
                                                 <li>
        <a class="favicon est-decoesfera" rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Decoesfera
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Motor</h4></li>
                                        <li>
        <a class="favicon mot-motorpasion"  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión
        </a>
       </li>
                                    <li>
        <a class="favicon mot-motorpasionmoto"  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Moto
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Economía</h4></li>
                                        <li>
        <a class="favicon eco-elblogsalmon"  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>El Blog Salmón
        </a>
       </li>
                                    <li>
        <a class="favicon eco-pymesyautonomos"  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Pymes y Autónomos
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Ocio</h4></li>
                                        <li>
        <a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Espinof
        </a>
       </li>
                                    <li>
        <a class="favicon oci-diariodelviajero"  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Diario del Viajero
        </a>
       </li>
               </ul>
   </div>
   </div>
 <div class="favicons-expanded favicons-new-channel">
  <h2 class="channel-title">Latinoamérica</h2>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka México
       </a>
      </li>
                       <li>
       <a  href="//www.xataka.com.co?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka Colombia
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon est-directoalpaladar">
        <span></span>Directo Al Paladar México
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon mot-motorpasion">
        <span></span>Motorpasión México
       </a>
      </li>
         </ul>
   </div>
   </div>
</aside>
 </section>
<div id="adblock_placeholder"></div>
<script>
 (function() {
  var form = document.createElement('form');
  form.method = 'POST';
  form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
  form.setAttribute('data-url', "http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta");
  form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Genbeta: </p>\
   <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
   <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
  var newsletterContainer = document.getElementById('newsletter');
  newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
 })();
</script>

<div id="fb-root"></div>                   <div id="cookies-overlay" class="cookies-overlay"></div>           </div>
    </div>
         <script>
var country = 'US';
</script>
<script type="text/javascript">
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "360028941603",
   cookieDomain: "",
   siteName: "Genbeta",
   imagePath: "https://img.weblogssl.com/css/genbeta/v7",
   desktopSiteUrl: "https://www.genbeta.com",
   redirectDesktopRoot: 'false',
   postId: 210633,
   postTitle: "Emojis\x20para\x20todos\x20con\x20estas\x20seis\x20webs\x20desde\x20las\x20que\x20copiarlos\x20y\x20pegarlos",
   tweetText: "Comentario%20a%20Emojis%20para%20todos%20con%20estas%20seis%20webs%20desde%20las%20que%20copiarlos%20y%20pegarlos",
   twitterName: "genbeta",
   device: "desktop",
   enabledTwitterLogin: "1",
   postUrl: "https://www.genbeta.com/redes-sociales-y-comunidades/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos",
   enableRecommendationTracker: "1",
   enableAmplifyABTesting: "0",
   enabledRecoverPassword: "1",
   enableFbQuoteSharing: "1",
   enableCommentDeleteOption: "1",
   disableDesktopLazyLoadingImages: "1",
   enableSidebarRecommendations: "1",
   enableEditorialRecommendations: "1",
   blogMeta: {
    mnemonic: "GEB",
    blogDomain: "genbeta.com"
   },
   enableAdblockDetection: "1",
   enableAdblockNetflixCampaign: "0",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1,
   enableCen2AdInComments: 0,
   enablePinterestSharing: 0,
   showPostModifiedDate: 1
  }
 };
 /* Chartbeat snippet */
 </script>
 <script type="text/javascript" async="true" src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-afcb3adc.js"></script>
<script type="text/javascript">
 if ('ES' === country) {
  (function() {
   var e = document.createElement("script");
   var s = document.getElementsByTagName("script")[0];
   e.src = "//t.audience.network/b/?ah=e4da3b7fbbce2345d7772b0674a318d5&rnd=" + (new Date()).getTime();
   e.async = true;
   s.parentNode.insertBefore(e, s);
  })();
 }
</script>
             <script type="text/javascript" async="true" src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/recommendation/genbeta/emojis-para-todos-con-estas-seis-webs-desde-las-que-copiarlos-y-pegarlos/US/1?category=redes-sociales-y-comunidades&amp;picture_tag=1"></script>
   <script type="text/javascript" async="true" src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/editorial-recommendations/genbeta?picture_tag=1"></script>
 <script type="text/javascript" src="//s.richaudience.com/cnt/1hvjKijTFu/?ord=1509275873"></script>
                  
       </div>
  </div>
       <script src="//adserver.video/serve/wbl/?raiSite=gb&ord=1509275873"></script>
   </body>
</html>