   <!DOCTYPE html>
<html lang="es">
 <head>
       <script>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</script>
 <script type="text/javascript" src="/js/prebid.js" async></script>
 </script>
       <meta charset="utf-8">
<title>Pagar por usar Wallapop o Milanuncios: el impuesto planteado en un documento de trabajo del laboratorio de ideas de Hacienda</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="El Instituto de Estudios Fiscales, laboratorio de ideas adscrito al Ministerio de Hacienda y Administraciones Públicas, presentó el pasado verano un documento de trabajo en el que se aborda la fiscalidad de la economía colabora..." />
  <meta name="news_keywords" content="eBay, ideas, impuestos, Wallapop, Milanuncios, Redes sociales y comunidades"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.genbeta.com/respuestas;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-57-precomposed.png">
  
   <link rel="publisher" href="http://plus.google.com/+genbeta" />
   <link rel="alternate" type="application/rss+xml" title="" href="/index.xml" />
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.genbeta.com/redes-sociales-y-comunidades/pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda" >
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/7bb0bc/compras-online-impuestos-segunda-mano/75_75.jpg" />
   <meta property="og:image" content="https://i.blogs.es/7bb0bc/compras-online-impuestos-segunda-mano/840_560.jpg" />
  <meta property="og:title" content="Pagar por usar Wallapop o Milanuncios: el impuesto planteado en un documento de trabajo del laboratorio de ideas de Hacienda" />
  <meta property="og:description" content="El Instituto de Estudios Fiscales, laboratorio de ideas adscrito al Ministerio de Hacienda y Administraciones Públicas, presentó el pasado verano un documento de trabajo en el que se aborda la fiscalidad de la economía colabora..." />
  <meta property="og:url" content="https://www.genbeta.com/redes-sociales-y-comunidades/pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2018-02-14T16:53:47">
  <meta name="DC.Creator" content="Toni Castillo" />
  <meta name="DC.Date" content="14 febrero 2018" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2018-02-14T16:53:47">
  <meta property="article:published_time" content="2018-02-14T14:17:32">
      <link rel="canonical" href="https://www.genbeta.com/redes-sociales-y-comunidades/pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda" />
          <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/7bb0bc/compras-online-impuestos-segunda-mano/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Pagar por usar Wallapop o Milanuncios: el impuesto planteado en un documento de trabajo del laboratorio de ideas de Hacienda"><meta name="twitter:description" content="El Instituto de Estudios Fiscales, laboratorio de ideas adscrito al Ministerio de Hacienda y Administraciones Públicas, presentó el pasado verano un documento de trabajo en el que se aborda la fiscalidad de la economía colabora..."><meta name="twitter:creator" content="@tonienblanc">        <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1518607434">
  <link rel="amphtml" href="https://m.genbeta.com/redes-sociales-y-comunidades/pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 <script type="text/javascript" src="//partner.googleadservices.com/gpt/pubads_impl_105.js"></script>

  <script type="text/javascript">
     googletag.cmd.push(function() {
             googletag.defineSlot('/1018282/GEB-LAT-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN2-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-LAT2-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-BOT2-interior', [[300,250],[728,90]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-TOP-interior', [[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-top').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads()); googletag.defineOutOfPageSlot('/1018282/GEB-INT2-interior', 'div-gpt-int2').addService(googletag.pubads());
    var MAX_source = "";
     var GPTcats = ["redes-sociales-y-comunidades"];
    var GPTtags = ["ebay", "ideas", "impuestos", "wallapop", "milanuncios"];
  googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
     });
   </script>
 </script>
   </head>
 <body class="js-desktop">
     <div id="fb-share-button">
    Compartir
    <button class="btn-facebook"></button>
   </div>
    <div class="customize-me">
            <div id='div-gpt-int' style='width:1px; height:1px;'>
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
   </script>
</div>
                   <div id="div-gpt-int2" style="width:1px; height:1px;">
 <script>
     googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
   </script>
</div>
                   <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
 __gaTracker('create', "UA-78515-6", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "toni castillo");
 __gaTracker('set', 'contentGroup3', "redes-sociales-y-comunidades");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "180214");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "toni castillo");
 __gaTracker('rollUp.set', 'contentGroup3', "redes-sociales-y-comunidades");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "180214");
 var _comscore = _comscore || [];
var configs = {c1: "2", c2: "11306788"};
var keyword = keyword || '';
if(keyword) {
 configs.options = {url_append: "comscorekw=" + keyword};
}
_comscore.push(configs);
(function() {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[1];
 s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb": "http://b") + ".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})();   if ('undefined' != typeof pbjs) {
 pbjs.que.push(function() {
  pbjs.enableAnalytics({
   provider: 'ga',
   options: {
    global: '__gaTracker',
    enableDistribution: false,
   }
  });
 });
}
 </script>      <div class="head-content-favs">
         <section class="head-container head-container-with-ad">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container"><nav class="head-favicons"><div class="head-favicons-index"><a id="favicons-toggle" href="https://www.weblogssl.com/" data-target="#head-favicons"><abbr title="Weblogs SL">WSL</abbr></a></div></nav></section>  <div class="head-brand">
   <div class="brand">
    <a href="/" class="brand-logo head-brand-logo"><span>Genbeta</span></a>
   </div>
   <ul class="head-nav">
    <li><a href="#sections" class="head-link head-link-sections m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
    <li><a href="#headlines" class="head-link head-link-new m-v1 js-toggle">Nuevo</a></li>
    <li><a href="#search" class="head-link head-link-search m-v1 js-toggle" data-searchbox="#search-field-2">Buscar</a></li>
   </ul>
     </div>
     </div>
</section>

                   <div class="ad ad-top">
 <div class="ad-box" id="div-gpt-top">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
     </script>
 </div>
</div>
             <div class="page-container">
     <div class="content-container">
      <main>
              <article >
                          <div class="article article-featured ">
                                                   <div class="article-header article-featured-header">
           <header>
             <div class="article-featured-cover js-post-images-container">
  <img alt="Pagar por usar Wallapop o Milanuncios: el impuesto planteado en un documento de trabajo del laboratorio de ideas de Hacienda" srcset="https://i.blogs.es/7bb0bc/compras-online-impuestos-segunda-mano/450_1000.jpg 450w, https://i.blogs.es/7bb0bc/compras-online-impuestos-segunda-mano/650_1200.jpg 650w, https://i.blogs.es/7bb0bc/compras-online-impuestos-segunda-mano/1024_2000.jpg 1024w, https://i.blogs.es/7bb0bc/compras-online-impuestos-segunda-mano/1366_2000.jpg 1366w, https://i.blogs.es/7bb0bc/compras-online-impuestos-segunda-mano/2560_3000.jpg 2560w" src="https://i.blogs.es/7bb0bc/compras-online-impuestos-segunda-mano/450_1000.jpg" data-pin-no-hover="true">
  <span></span>
 </div>
 <div class="article-featured-title-container">
  <div class="article-featured-title">
   <div class="article-featured-category">
    <a href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a>
   </div>
   <div class="article-social-share m-in-featured">
    <p>Compartir</p>
    <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/redes-sociales-y-comunidades/pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/redes-sociales-y-comunidades/pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/211378%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Pagar%20por%20usar%20Wallapop%20o%20Milanuncios%3A%20el%20impuesto%20planteado%20en%20un%20documento%20de%20trabajo%20del%20laboratorio%20de%20ideas%20de%20Hacienda&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda">Twitter</a></li>
 <li><a href="mailto:?subject=Pagar por usar Wallapop o Milanuncios: el impuesto planteado en un documento de trabajo del laboratorio de ideas de Hacienda&body=https://www.genbeta.com/redes-sociales-y-comunidades/pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda">E-mail</a></li>
</ul>   </div>
   <h1><span>Pagar por usar Wallapop o Milanuncios: el impuesto planteado en un documento de trabajo del laboratorio de ideas de Hacienda</span></h1>
  </div>
 </div>
           </header>
                     </div>
          <div class="article-aside m-blob-aside">
 <div class="article-aside-content">
       <div class="related-alts-container">
         <div class="aside-box aside-newsletter-box">
   <h3 class="aside-title">Suscríbete a Genbeta</h3>
   <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta">
    <p class="newsletter-hint">Recibe un email al día con nuestros artículos: </p>
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
   <nav class="menu-follow aside-menu-follow">
    <span class="item-meta aside-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook">Facebook</a></li>
           <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube">Youtube</a></li>
                                     <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
                     <li><a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard">Flipboard</a></li>
              </ul>
   </nav>
  </div>
 </div>
     <div class="ad ad-lat">
 <div class="ad-box" id="div-gpt-lat">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
     </script>
 </div>
</div>
    <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
  <ul>
        </ul>
      </section>
</div>
   <div class="article-social-share m-v1 js-article-social-share">
 <div class="article-social-share-wrapper">
  <p>Compartir <q class="article-social-share-meta">Pagar por usar Wallapop o Milanuncios: el impuesto planteado en un documento de trabajo del laboratorio de ideas de Hacienda</q></p>
  <ul>
   <li><a class="btn-facebook js-btn-facebook" href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/redes-sociales-y-comunidades/pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/redes-sociales-y-comunidades/pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb">Facebook</a></li>
   <li><a class="btn-twitter" href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/211378%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Pagar%20por%20usar%20Wallapop%20o%20Milanuncios%3A%20el%20impuesto%20planteado%20en%20un%20documento%20de%20trabajo%20del%20laboratorio%20de%20ideas%20de%20Hacienda&via=genbeta">Twitter</a></li>
   <li><a class="btn-email" href="mailto:?subject=Pagar%20por%20usar%20Wallapop%20o%20Milanuncios%3A%20el%20impuesto%20planteado%20en%20un%20documento%20de%20trabajo%20del%20laboratorio%20de%20ideas%20de%20Hacienda&body=https://www.genbeta.com/redes-sociales-y-comunidades/pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE">Email</a></li>
  </ul>
 </div>
</div>

      <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <a href="#" class="ad-contact">Publicidad</a>
   <script type="text/javascript">
         googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
       </script>
  </div>
 </div>
   </div>
</div>
          <div class="article-metadata-container">
           <div class="article-metadata">
             <div class="article-actions m-in-featured">
       <div class="article-save"><a id="fav-button" href="#">Guardar</a></div>
    <div class="article-comments"><a title="4 comentarios" href="#comments" class="js-smooth-scroll">4 comentarios</a></div>
 </div>
            <time
             class="article-date"
             datetime="1518617852"
             data-format="D MMMM YYYY"
             data-post-modified-time="1518620027"
             data-post-modified-format="D MMMM YYYY, HH:mm"
            >
            </time>
            <span id="is-editor"></span>
                                                  <footer class="article-author">
              <a class="article-author-avatar" href="/autor/toni-castillo" rel="author"><img alt="toni-castillo" src="//www.gravatar.com/avatar/ff329d574153a568ed655b21d630d8ab?s=80&amp;d=mm&amp;r=g"></a>
              <a class="article-author-link" href="/autor/toni-castillo" rel="author">Toni Castillo</a>
                             <a class="article-author-twitter" href="http://www.twitter.com/tonienblanc">@tonienblanc</a>
                           </footer>
                       </div>
          </div>
          <div class="article-content">
                                               <div class="blob js-post-images-container">
                                     <div class="article-asset-image article-asset-normal"><div class="asset-content">  </div></div>

<p>El Instituto de Estudios Fiscales, laboratorio de ideas adscrito al Ministerio de Hacienda y Administraciones Públicas, presentó el pasado verano un documento de trabajo en el que se aborda la fiscalidad de la economía colaborativa y se propone, entre otras ideas, la implantación de <strong>un nuevo impuesto por el acceso a plataformas de compra-venta</strong> de bienes como Wallapop, eBay, Milanuncios o Vibbo.</p>

<p><em>Fiscalidad de la economía colaborativa: especial mención a los sectores de alojamiento y transporte</em> es el nombre de <a href="http://www.ief.es/documentos/recursos/publicaciones/documentos_trabajo/2017_15.pdf">este trabajo (PDF)</a> realizado por ocho profesores cuyas ideas impositivas en torno a los servicios de adquisición y oferta de objetos de segunda mano, obra de José A. Rozas Valdés, docente especialista en Derecho Financiero y Tributario, fueron recogidas el lunes <a href="https://www.lainformacion.com/economia-negocios-y-finanzas/un-paper-del-think-tank-de-hacienda-idea-una-tasa-wallapop-al-comercio-digital/6341915">por <em>La información</em></a>.</p>

<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
  <div id='sunmedia'></div>
 </div>
</div>
<script>
 (function() {
  window["SMIntextSetUp"] = {
   c:'sunmedia',
   adPosition:1,
   viewable_desktop:false,
   viewable_mobile:false,
   ava_position:'right',
   adSkip:true,
   restart:false,
   tag_desktop:'https://es-sunicontent.videoplaza.tv/proxy/distributor/v2?s=WeblogsIT/GenbetaDesktop&tt=p&rt=vast_2.0&rnd={random}&pf=fl_11&dcid=pc&xpb=1',
   tag_mobile:'https://es-sunicontent.videoplaza.tv/proxy/distributor/v2?s=WeblogsIT/GenbetaMobile&tt=p&rt=vast_2.0&rnd={random}&pf=html5&xpb=1',
  };
  var a,t,s,n;
  t = document.createElement("script");
  t.async = true;
  t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
  t.type = "text/javascript";
  s="https:" == document.location.protocol;
  t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
  n = document.getElementsByTagName("script")[0];
  n.parentNode.insertBefore(t, n);
 })();
</script>


<h2>Más allá del pago del 4 % de las ventas</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/6cb98c/wallapop-impuestos/450_1000.jpg 450w, https://i.blogs.es/6cb98c/wallapop-impuestos/650_1200.jpg 681w, https://i.blogs.es/6cb98c/wallapop-impuestos/1024_2000.jpg 1024w, https://i.blogs.es/6cb98c/wallapop-impuestos/1366_2000.jpg 1366w" sf-src="https://i.blogs.es/6cb98c/wallapop-impuestos/450_1000.jpg" alt="Wallapop Impuestos"><noscript><img alt="Wallapop Impuestos" src="https://i.blogs.es/6cb98c/wallapop-impuestos/450_1000.jpg"></noscript> </div></div>

<p>Fue a mediados de noviembre cuando <a href="https://www.genbeta.com/actualidad/vendes-por-wallapop-milanuncios-o-ebay-tendras-que-pagar-a-hacienda-el-4-de-tus-ventas">el recordatorio</a> de la Dirección General de Tributos, órgano del Ministerio de Hacienda y Función Pública, sobre <strong>la obligación de pagar el Impuesto sobre Transmisiones Patrimoniales</strong> por la venta de bienes personales o de segunda mano en plataformas digitales causó tanto revuelo tanto en las redes sociales como fuera de ellas.</p>

<p>A pesar de que en <a href="https://es.wallapop.com/toc">los términos de uso de plataformas como Wallapop</a> se recoge y queda aclarado este extremo, "el Usuario deberá tener en cuenta que al adquirir un artículo, será considerado sujeto pasivo del Impuesto sobre Transmisiones Patrimoniales Onerosas y Actos Jurídicos Documentados", muchos desconocían esta obligación, llegando incluso a pensar que se trataba de un nuevo impuesto.</p>

<div class="article-asset-summary article-asset-normal"><div class="asset-content"><div class="sumario">El impuesto, a pesar de ir dirigido a los usuarios, se encargarían de pagarlo las propias plataformas siendo sustitutas del contribuyente</div></div></div>

<p>La realidad es que no es nuevo, la ley que lo rige es de 1993, pero sí problemático. <a href="https://www.elblogsalmon.com/entorno/el-impuesto-a-wallapop-o-como-revolucionar-a-internet-con-una-fake-news">Como explicaban en <em>El Blog Salmón</em></a>, por mera economía de costes este impuesto queda habitualmente impagado especialmente cuando se trata de transacciones de pequeño valor. Lo que para el profesor Rozas Valdés evidencia <strong>"un fenómeno generalizado y masivo de fraude fiscal"</strong>.</p>

<p>¿Una de las posibles soluciones? La implantación de <strong>una suerte de canon por el uso de plataformas de compra-venta</strong>, un nuevo impuesto en línea con los denominados impuestos sobre los bienes digitales que no gravaría las transacciones comerciales sino el acceso a los servicios.</p>

<blockquote>
  <p>Se podría implantar un impuesto nuevo —estatal, autonómico o local— sobre la publicidad digital, o sobre actos jurídicos digitales (como nueva modalidad específica del IAJD, por ejemplo) en el que la empresa titular del servicio ocupase la posición de sustituto y el oferente fuese el contribuyente, <strong>siendo el hecho imponible, de devengo anual, el solo hecho de estar registrado en la plataforma</strong>, de acceder a los servicios que la misma ofrece.</p>
</blockquote>

<p>El autor de este artículo titulado "¿Hacia un impuesto sobre actos jurídicos digitales?" calificaría tal iniciativa como una política legislativa verdaderamente innovadora, aunque deja claro que este plano requeriría un más detenido estudio. </p>

<p>Además, explica que debería asegurarse su compatibilidad con el IVA y <strong>vigilar que la deuda tributaria fuese muy reducida</strong>. "De lo contrario podría destrozar el modelo de negocio de la empresa", apostilla, por lo que sugiere su pago a partir de un determinado umbral de usuarios. Porque como manifiesta el fragmento que hemos extraído del <em>paper</em> el sustituto del contribuyente, es decir, de los usuarios, debería ser la propia empresa responsable de las plataformas.</p>

<p>Rozas Valdés, cuya opinión puede no coincidir con las del Instituto de Estudios Fiscales como advierte el propio documento, sostiene que el nuevo gravamen podría ser de "entre uno y cuatro céntimos anuales, por ejemplo", siendo administrado de una forma coordinada con las empresas titulares de los servicios de compra-venta. Su intención última sería encontrar el modo "mejor, más sencillo, justo y eficiente" de <strong>organizar la contribución al sostenimiento de los gastos públicos</strong> de quienes compran y venden bienes a través de estas plataformas.</p>

<p>En Xataka | <a href="https://www.xatakamovil.com/aplicaciones/wallapop-ya-no-es-solo-una-app-es-algo-mas">Wallapop ya no es sólo una app, es algo más</a></p>
                                     </div>
                                                                                                     <div class="article-links">
            <div class="article-social-share m-in-links">
             <p>Compartir <q class="article-social-share-meta">Pagar por usar Wallapop o Milanuncios: el impuesto planteado en un documento de trabajo del laboratorio de ideas de Hacienda</q></p>
             <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/redes-sociales-y-comunidades/pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/redes-sociales-y-comunidades/pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/211378%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Pagar%20por%20usar%20Wallapop%20o%20Milanuncios%3A%20el%20impuesto%20planteado%20en%20un%20documento%20de%20trabajo%20del%20laboratorio%20de%20ideas%20de%20Hacienda&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda">Twitter</a></li>
 <li><a href="mailto:?subject=Pagar por usar Wallapop o Milanuncios: el impuesto planteado en un documento de trabajo del laboratorio de ideas de Hacienda&body=https://www.genbeta.com/redes-sociales-y-comunidades/pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda">E-mail</a></li>
</ul>            </div>
             <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/ebay">eBay</a></li>
     <li><a class="article-topic-link" href="/tag/ideas">ideas</a></li>
     <li><a class="article-topic-link" href="/tag/impuestos">impuestos</a></li>
     <li><a class="article-topic-link" href="/tag/wallapop">Wallapop</a></li>
     <li><a class="article-topic-link" href="/tag/milanuncios">Milanuncios</a></li>
   </ul>
</div>           </div>
          </div>
         </div>
                                   <div class="ad ad-cen">
 <div class="ad-box" id="div-gpt-cen">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
     </script>
 </div>
</div>
                                     <div id="recommendedPosts"></div>
  </article>
  <script>
    window.WSLModules = window.WSLModules || {};
    WSLModules.recommendation = {'moduleConf' : 'Amplify'};
    __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
                <script type="text/javascript">
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   disableDesktopLazyLoading = "1"
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  if (element.hasAttribute('sf-srcset')) {
   element.setAttribute('srcset', element.getAttribute('sf-srcset'));
  }
  if (element.hasAttribute('sf-src')) {
   element.setAttribute('src', element.getAttribute('sf-src'));
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  if ('1' == disableDesktopLazyLoading) {
   while(lazyElements.length > 0) {
    updateAttributes(lazyElements[0]);
   }
  } else {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 }
})();
</script>               <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Comments = {
   'moduleConf' : 'c9'
 };
 window.AML || (window.AML = {});
 window.AML.Comments = {config:{'status':'open'}};
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <h2>Los mejores comentarios:</h2>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">4 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script type="text/javascript">
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[{"id":"543348","post_id":"211378","date":1518619920,"content_filtered":"<p>No s\u00e9 mucho del tema, pero... para saltarse esa gilipollez no basta con contactar con el vendedor, \u00bfquedar en X lugar para comprar el producto y cancelar el art\u00edculo a la venta?<br \/>\n<\/p>","content":"No s\u00e9 mucho del tema, pero... para saltarse esa gilipollez no basta con contactar con el vendedor, \u00bfquedar en X lugar para comprar el producto y cancelar el art\u00edculo a la venta?\n","karma":"45.00","parent":"0","comment_edited_date":"","vote_count":"2","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"122052","author":"","webpage":"","user_name":"vastak","karma_level":"58.00","iseditor":"0","global_id":"675513","facebook_uid":null,"index":1,"avatar_type":"wsl","avatar_link":"\/\/img.weblogssl.com\/avatar\/mini\/675513_1.png","abuse_users":[]},{"id":"543350","post_id":"211378","date":1518620654,"content_filtered":"<p>Hola, @vastak:<\/p><p>No creo que esos sitios tengan a bien permitir el contacto directo entre el vendedor y el comprador, pero se podr\u00eda mirar c\u00f3mo hacerlo. :)<\/p>","content":"Hola, @vastak:\n\nNo creo que esos sitios tengan a bien permitir el contacto directo entre el vendedor y el comprador, pero se podr\u00eda mirar c\u00f3mo hacerlo. :)","karma":"10.00","parent":"543348","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"1","comment_approved":"1","comment_author":"","user_id":"9313","author":"","webpage":"","user_name":"diox76","karma_level":"44.00","iseditor":"0","global_id":"84543","facebook_uid":null,"index":3,"avatar_type":"gravatar","avatar_link":"\/\/www.gravatar.com\/avatar\/eceebf7181888a6ecbf8e458ef96e60c","abuse_users":[]},{"id":"543359","post_id":"211378","date":1518622266,"content_filtered":"<p>Digo yo que podr\u00e1s preguntarle cosas, no vas a comprar algo directamente si tienes dudas sobre el art\u00edculo.<\/p><p>Que est\u00e9 permitido o no eso ya ni idea. (Pero es lo que yo har\u00eda)<\/p>","content":"Digo yo que podr\u00e1s preguntarle cosas, no vas a comprar algo directamente si tienes dudas sobre el art\u00edculo.\n\nQue est\u00e9 permitido o no eso ya ni idea. (Pero es lo que yo har\u00eda)","karma":"10.00","parent":"543350","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"2","comment_approved":"1","comment_author":"","user_id":"122052","author":"","webpage":"","user_name":"vastak","karma_level":"58.00","iseditor":"0","global_id":"675513","facebook_uid":null,"index":4,"avatar_type":"wsl","avatar_link":"\/\/img.weblogssl.com\/avatar\/mini\/675513_1.png","abuse_users":[]},{"id":"543349","post_id":"211378","date":1518620128,"content_filtered":"<p>El dinero es de ellos, as\u00ed que estas medidas encaminadas a que les devolvamos el dinero es leg\u00edtima por parte de ellos. <\/p><p>Desde hace tiempo se les ve con ganas de retirar de la circulaci\u00f3n, poco a poco eso s\u00ed, el dinero en eftvo. para forzarnos de esa manera a usar las tarjetas de cr\u00e9dito y as\u00ed seguir el rastro de todos nuestros pagos.<\/p>","content":"El dinero es de ellos, as\u00ed que estas medidas encaminadas a que les devolvamos el dinero es leg\u00edtima por parte de ellos. \n\nDesde hace tiempo se les ve con ganas de retirar de la circulaci\u00f3n, poco a poco eso s\u00ed, el dinero en eftvo. para forzarnos de esa manera a usar las tarjetas de cr\u00e9dito y as\u00ed seguir el rastro de todos nuestros pagos.\n\n\n\n","karma":"30.00","parent":"0","comment_edited_date":"","vote_count":"1","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"9313","author":"","webpage":"","user_name":"diox76","karma_level":"44.00","iseditor":"0","global_id":"84543","facebook_uid":null,"index":2,"avatar_type":"gravatar","avatar_link":"\/\/www.gravatar.com\/avatar\/eceebf7181888a6ecbf8e458ef96e60c","abuse_users":[]}],"meta":{"more_records":"false","start":0,"total":4,"order":"valued","totalCount":4,"commentStatus":"open"}};
  AML.Comments.config.postId = 211378;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.campaignDate = "14_Feb_2018";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                               <div class="ad ad-cen2">
 <div class="ad-box" id="div-gpt-cen2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
     </script>
 </div>
</div>
                                        <section id="editorialRecommendedPosts" class="section-related"></section>
                                                 <div class="ad ad-bot">
 <div class="ad-box" id="div-gpt-bot2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
     </script>
 </div>
</div>
                              </main>
      <section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
         <div id="sections-search"></div>
   <script type="text/javascript">
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
      <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/deep-web">Deep web</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/criptomonedas">Criptomonedas</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/redes-sociales">Redes sociales</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter js-track-header-event">Twitter</a></li>
    <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook js-track-header-event">Facebook</a></li>
         <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube js-track-header-event">Youtube</a></li>
                             <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
                <li id="sections-newsletter">
     <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
    </li>
   </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Genbeta Respuestas</a></li>             <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
     
    <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <div id="sections-login">
     <span id="login"></span>
    </div>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en Weblogs SL</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-genbetadev js-track-header-event"   href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta Dev</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event"   href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciasbelleza js-track-header-event"   href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Belleza</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li><li><a class="head-list-item oci-thewatmag js-track-header-event"   href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">WATmag</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México, Colombia...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo Al Paladar México</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Medios para clientes
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Happing Magazine</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.optimismodigital.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Optimismo Digital</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bloggin Zenith</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event"   href="http://mimundo.philips.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event"   href="http://muysaludable.sanitas.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="head-list-item  js-track-header-event"   href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bluemagazine</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.segurosdetuatu.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="head-list-item corrienteelectrica js-track-header-event"   href="http://corrienteelectrica.renault.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li><li><a class="head-list-item  js-track-header-event"   href="//www.esportsunlocked.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">eSports Unlocked by Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.cervezasalhambra.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Cervezas Alhambra</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.rentabilibar.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Inget by acer</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/actualidad/microsoft-mata-la-version-clasica-de-skype-para-windows-7-y-8-1-debido-a-un-fallo-critico-de-seguridad-muy-dificil-de-resolver" class="head-new-item">
 Microsoft mata la versión clásica de Skype para Windows 7 y 8.1 debido a un fallo crítico de seguridad muy difícil de resolver
 <span class="head-item-meta"><time class="js-header-post" datetime="1518620279"></time></span></a></li> <li><a href="/actualidad/microsoft-adoptara-blockchains-publicas-como-bitcoin-y-ethereum-para-su-uso-en-sistemas-de-identidad-descentralizados" class="head-new-item">
 Microsoft adoptará blockchains públicas,  como Bitcoin y Ethereum, para su uso en sistemas de identidad descentralizados
 <span class="head-item-meta"><time class="js-header-post" datetime="1518608014"></time></span></a></li> <li><a href="https://www.xataka.com/criptomonedas/cual-es-la-diferencia-entre-criptomoneda-moneda-virtual-y-dinero-digital?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Cuál es la diferencia entre criptomoneda, moneda virtual y dinero digital  
 <span class="head-item-meta">
  en Xataka <time class="js-header-post" datetime="1518611957"></time></span></a></li> <li><a href="/actualidad/asi-funcionara-la-red-de-internet-mundial-de-mas-de-4-000-satelites-que-elon-musk-comienza-a-construir-este-sabado" class="head-new-item">
 Así funcionará la red de internet mundial de más de 4.000 satélites que Elon Musk comienza a construir este sábado
 <span class="head-item-meta"><time class="js-header-post" datetime="1518604223"></time></span></a></li> <li><a href="/a-fondo/quiero-hackear-el-facebok-de-mi-amante-y-he-buscado-como-en-la-dark-web" class="head-new-item m-republish" ><span class="head-new-video-desc">Quiero hackear el Facebok de mi amante y he buscado cómo en la Dark Web</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li> <li><a href="/actualidad/bill-gates-cree-que-los-gobiernos-deberian-tener-poder-para-desbloquear-cualquier-telefono" class="head-new-item">
 Bill Gates cree que los gobiernos deberían tener poder para desbloquear cualquier teléfono
 <span class="head-item-meta"><time class="js-header-post" datetime="1518598556"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/7-herramientas-para-detectar-si-tienes-seguidores-falsos-en-instagram-y-twitter" class="head-new-item">
 7 herramientas para detectar si tienes seguidores falsos en Instagram y Twitter
 <span class="head-item-meta"><time class="js-header-post" datetime="1518547935"></time></span></a></li> <li><a href="https://www.xatakandroid.com/foto-y-video/19-trucos-para-exprimir-al-maximo-google-fotos?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 19 trucos para exprimir al máximo Google Fotos  
 <span class="head-item-meta">
  en Xataka Android <time class="js-header-post" datetime="1518552208"></time></span></a></li> <li><a href="/movil/funciones-sin-errores-a-cambio-de-menos-novedades-este-es-el-plan-de-apple-para-no-fallar-con-el-futuro-ios-12" class="head-new-item">
 Funciones sin errores a cambio de menos novedades: este es el plan de Apple para no fallar con el futuro iOS 12
 <span class="head-item-meta"><time class="js-header-post" datetime="1518543535"></time></span></a></li> <li><a href="/web/este-mapa-interactivo-muestra-cuales-son-las-canciones-mas-reproducidas-en-cada-pais" class="head-new-item">
 Este mapa interactivo muestra cuáles son las canciones más reproducidas en cada país 
 <span class="head-item-meta"><time class="js-header-post" datetime="1518539790"></time></span></a></li> <li><a href="/seguridad/una-vulnerabilidad-de-telegram-para-windows-permitio-usar-los-pc-de-los-usuarios-para-minar-criptomonedas-segun-kaspersky-lab" class="head-new-item">
 Una vulnerabilidad de Telegram para Windows permitió usar los PC de los usuarios para minar criptomonedas según Kaspersky Lab
 <span class="head-item-meta"><time class="js-header-post" datetime="1518533155"></time></span></a></li> <li><a href="/multimedia/como-reproducir-archivos-mkv-en-tu-pc-mac-o-movil" class="head-new-item">
 Cómo reproducir archivos MKV en tu PC, Mac o móvil
 <span class="head-item-meta"><time class="js-header-post" datetime="1518527138"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/por-que-el-rediseno-de-snapchat-ha-enfurecido-a-muchos-de-sus-usuarios" class="head-new-item">
 Por qué el rediseño de Snapchat ha enfurecido a muchos de sus usuarios
 <span class="head-item-meta"><time class="js-header-post" datetime="1518516182"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/golpe-a-facebook-alemania-declara-ilegal-el-uso-de-datos-personales" class="head-new-item">
 Golpe a Facebook: Alemania declara ilegal el uso de datos personales
 <span class="head-item-meta"><time class="js-header-post" datetime="1518512781"></time></span></a></li> <li><a href="https://www.thewatmag.com/quien-es/ryan-toys-review-el-nino-de-6-anos-que-pisa-los-talones-a-pewdiepie?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Ryan Toys Review: el niño de 6 años que gana 11 millones de dólares y pisa los talones a PewDiePie 
 <span class="head-item-meta">
  en WATmag <time class="js-header-post" datetime="1518515448"></time></span></a></li> <li><a href="/actualidad/los-ingresos-de-airbnb-podran-ayudar-a-refinanciar-una-hipoteca-en-estados-unidos" class="head-new-item">
 Airbnb ayudará a refinanciar las hipotecas en Estados Unidos: más incentivos para los alquileres vacacionales
 <span class="head-item-meta"><time class="js-header-post" datetime="1518462093"></time></span></a></li> <li><a href="/seguridad/el-tecnologo-que-predijo-las-fake-news-cree-que-lo-siguiente-sera-un-apocalipsis-informativo" class="head-new-item">
 El tecnólogo que predijo las &#039;fake news&#039; cree que lo siguiente será un apocalipsis informativo 
 <span class="head-item-meta"><time class="js-header-post" datetime="1518458492"></time></span></a></li> <li><a href="https://www.thewatmag.com/musically/me-he-pasado-dos-horas-en-musicaly-y-he-visto-a-gatos-imitando-a-elvis-y-a-gente-grabarse-con-el-pie?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Me he pasado dos horas en Musically y he visto a gatos imitando a Elvis y a gente grabarse con el pie 
 <span class="head-item-meta">
  en WATmag <time class="js-header-post" datetime="1518460863"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka 
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://youtu.be/tzVZ_Ru7zc8" class="head-new-item"><span class="head-new-video-thumb"><img alt="IA en los smartphone: ¿sirve de algo a día de hoy?" src="https://img.youtube.com/vi/tzVZ_Ru7zc8/mqdefault.jpg"></span><span class="head-new-video-desc">IA en los smartphone: ¿sirve de algo a día de hoy?</span></a></li> 
     <li><a href="https://www.youtube.com/watch?v=WFgFz-RBZ1Y" class="head-new-item"><span class="head-new-video-thumb"><img alt="Así funciona Amazon Go" src="https://img.youtube.com/vi/WFgFz-RBZ1Y/mqdefault.jpg"></span><span class="head-new-video-desc">Así funciona Amazon Go</span></a></li> 
     <li><a href="https://youtu.be/yqTWSNlrzsA" class="head-new-item"><span class="head-new-video-thumb"><img alt="Insert Coin: emprendiendo en un mundo de vende humos" src="https://img.youtube.com/vi/yqTWSNlrzsA/mqdefault.jpg"></span><span class="head-new-video-desc">Insert Coin: emprendiendo en un mundo de vende humos</span></a></li> 
    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script type="text/javascript">
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script><nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>

             <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
<footer class="foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook">Facebook</a></li>
           <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube">Youtube</a></li>
                                    <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
                          <li><a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard">Flipboard</a></li>
              </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>         <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>         <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>         <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>         <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>         <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>             <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li>         <li><a class="list-item foot-list-item" href="/tag/deep-web">Deep web</a></li>         <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>         <li><a class="list-item foot-list-item" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>         <li><a class="list-item foot-list-item" href="/tag/criptomonedas">Criptomonedas</a></li>         <li><a class="list-item foot-list-item" href="/tag/redes-sociales">Redes sociales</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script type="text/javascript">
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
   <p class="wsl-brand foot-wsl-brand">
    <a href="http://weblogssl.com" class="wsl-logo foot-wsl-logo">
     <span>Weblogs SL</span>
    </a>
   </p>
     </header>
    <div class="menu-external foot-menu-external">
  <div class="spain-blogs">
       <div class="links-category">
     <p class="channel-title"> Tecnología </p>
     <ul>
       
            <li><a class="list-item foot-list-item" rel="nofollow" href="//www.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//www.genbetadev.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta Dev</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//esports.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka eSports</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Estilo de vida </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//belleza.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Belleza</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo al Paladar</a></li><li><a class="list-item foot-list-item"  href="//www.bebesymas.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item" rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item" rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Decoesfera</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Motor </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.motorpasion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionmoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Moto</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Economía </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.elblogsalmon.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item"  href="//www.pymesyautonomos.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Pymes y Autónomos</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Ocio </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Espinof</a></li><li><a class="list-item foot-list-item"  href="//www.diariodelviajero.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Diario del Viajero</a></li><li><a class="list-item foot-list-item"  href="//www.thewatmag.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">WATmag</a></li>     </ul>
    </div>
     </div>
  <div class="latam-blogs">
    <p class="channel-title">Latinoamérica</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.xataka.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka México</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.directoalpaladar.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo Al Paladar México</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.motorpasion.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión México</a></li> </ul>
</div>
     </div>
  <div class="others-blogs">
   <p class="channel-title">Participamos en</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.nobbot.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item" href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item" href="http://www.bloglenovo.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Blog Lenovo</a></li><li><a class="list-item foot-list-item" href="//www.esportsunlocked.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">eSports Unlocked by Orange</a></li><li><a class="list-item foot-list-item" href="https://www.inget.es/?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Inget by acer</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://mimundo.philips.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="list-item foot-list-item" href="http://muysaludable.sanitas.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaespana.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey España</a></li><li><a class="list-item foot-list-item" href="http://www.coca-colamexico.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Coca-Cola Journey México</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaportugal.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item" href="http://zona.cocacola.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item" href="https://www.cervezasalhambra.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Cervezas Alhambra</a></li><li><a class="list-item foot-list-item" href="http://www.rentabilibar.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Mahou Rentabilibar</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.circulaseguro.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item" href="http://www.circulaseguro.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item" href="http://corrienteelectrica.renault.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Corriente Eléctrica</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="https://www.ennaranja.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item" href="http://blog.sage.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item" href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bloggin Zenith</a></li><li><a class="list-item foot-list-item" href="https://www.segurosdetuatu.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Seguros de tú a tú</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bluemagazine</a></li> </ul>
</div>
     </div>
 </div>
 </div>
    <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons">
 <div class="head-favicons">
  <div class="head-favicons-index">
   <a class="js-group-toggle" href="#" data-target="#head-network"><acronym title="Weblogs SL">WSL</acronym></a>
  </div>
  <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                                       <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-elblogsalmon
       "  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasion
       "  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-bebesymas
       "  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-diariodelviajero
       "  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionmoto
       "  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-pymesyautonomos
       "  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciasbelleza
       "  href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Belleza</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbetadev
       "  href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta Dev</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                                    <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                                <li>
       <a class="favicon tec-compradiccion "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                                       <li>
         <a class="favicon tec-xatakaesports "  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span>Xataka eSports</span>
         </a>
        </li>
                                     <li>
       <a class="favicon oci-thewatmag "  href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
        <span>WATmag</span>
       </a>
      </li>
              </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Tecnología</h4></li>
                                                     <li>
        <a class="favicon tec-xataka" rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Móvil
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Foto
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Android
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Smart Home
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Windows
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Ciencia
        </a>
       </li>
                                    <li>
        <a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Applesfera
        </a>
       </li>
                                    <li>
        <a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vida Extra
        </a>
       </li>
                                    <li>
        <a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta
        </a>
       </li>
                                    <li>
        <a class="favicon tec-genbetadev"  href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta Dev
        </a>
       </li>
                                    <li>
        <a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Magnet
        </a>
       </li>
                                            <li>
         <a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Compradiccion
         </a>
        </li>
                                                   <li>
         <a class="favicon tec-xatakaesports"  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Xataka eSports
         </a>
        </li>
                      </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Estilo de vida</h4></li>
                                        <li>
        <a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias
        </a>
       </li>
                                    <li>
        <a class="favicon est-trendenciasbelleza"  href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Belleza
        </a>
       </li>
                                    <li>
        <a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Hombre
        </a>
       </li>
                                                                        <li>
        <a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Directo al Paladar
        </a>
       </li>
                                    <li>
        <a class="favicon est-bebesymas"  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Bebés y Más
        </a>
       </li>
                                                 <li>
        <a class="favicon est-vitonica" rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vitónica
        </a>
       </li>
                                                 <li>
        <a class="favicon est-decoesfera" rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Decoesfera
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Motor</h4></li>
                                        <li>
        <a class="favicon mot-motorpasion"  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión
        </a>
       </li>
                                    <li>
        <a class="favicon mot-motorpasionmoto"  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Moto
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Economía</h4></li>
                                        <li>
        <a class="favicon eco-elblogsalmon"  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>El Blog Salmón
        </a>
       </li>
                                    <li>
        <a class="favicon eco-pymesyautonomos"  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Pymes y Autónomos
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Ocio</h4></li>
                                        <li>
        <a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Espinof
        </a>
       </li>
                                    <li>
        <a class="favicon oci-diariodelviajero"  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Diario del Viajero
        </a>
       </li>
                                            <li>
         <a class="favicon oci-thewatmag"  href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>WATmag
         </a>
        </li>
                      </ul>
   </div>
   </div>
 <div class="favicons-expanded favicons-new-channel">
  <h2 class="channel-title">Latinoamérica</h2>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka México
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon est-directoalpaladar">
        <span></span>Directo Al Paladar México
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon mot-motorpasion">
        <span></span>Motorpasión México
       </a>
      </li>
         </ul>
   </div>
   </div>
</aside>
 </section>
<div id="adblock_placeholder"></div>
<script>
 (function() {
  var form = document.createElement('form');
  form.method = 'POST';
  form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
  form.setAttribute('data-url', "http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta");
  form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Genbeta: </p>\
   <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
   <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
  var newsletterContainer = document.getElementById('newsletter');
  newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
 })();
</script>

<div id="fb-root"></div>                   <div id="cookies-overlay" class="cookies-overlay"></div>           </div>
    </div>
         <script>
var country = 'US';
</script>
<script type="text/javascript">
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "360028941603",
   cookieDomain: "",
   siteName: "Genbeta",
   imagePath: "https://img.weblogssl.com/css/genbeta/p/v7",
   desktopSiteUrl: "https://www.genbeta.com",
   redirectDesktopRoot: 'false',
   postId: 211378,
   postTitle: "Pagar\x20por\x20usar\x20Wallapop\x20o\x20Milanuncios\x3A\x20el\x20impuesto\x20planteado\x20en\x20un\x20documento\x20de\x20trabajo\x20del\x20laboratorio\x20de\x20ideas\x20de\x20Hacienda",
   tweetText: "Comentario%20a%20Pagar%20por%20usar%20Wallapop%20o%20Milanuncios%3A%20el%20impuesto%20planteado%20en%20un%20documento%20de%20trabajo%20del%20laboratorio%20de%20ideas%20de%20Hacienda",
   twitterName: "genbeta",
   device: "desktop",
   enabledTwitterLogin: "1",
   postUrl: "https://www.genbeta.com/redes-sociales-y-comunidades/pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda",
   enableRecommendationTracker: "1",
   enableAmplifyABTesting: "0",
   enabledRecoverPassword: "1",
   enableFbQuoteSharing: "1",
   enableCommentDeleteOption: "1",
   disableDesktopLazyLoadingImages: "1",
   enableSidebarRecommendations: "1",
   enableEditorialRecommendations: "1",
   blogMeta: {
    mnemonic: "GEB",
    blogDomain: "genbeta.com"
   },
   enableAdblockDetection: "1",
   enableAdblockNetflixCampaign: "0",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1,
   enableCen2AdInComments: 0,
   enablePinterestSharing: 0,
   showPostModifiedDate: 1,
   enableUserProfileV2: 0,
   enableGiphyInComments: 0,
  }
 };
 /* Chartbeat snippet */
 </script>
 <script type="text/javascript" async="true" src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-61dc922d.js"></script>
<script type="text/javascript">
 if ('ES' === country) {
  (function() {
   var e = document.createElement("script");
   var s = document.getElementsByTagName("script")[0];
   e.src = "//t.audience.network/b/?ah=e4da3b7fbbce2345d7772b0674a318d5&rnd=" + (new Date()).getTime();
   e.async = true;
   s.parentNode.insertBefore(e, s);
  })();
 }
</script>
             <script type="text/javascript" async="true" src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/recommendation/genbeta/pagar-por-usar-wallapop-o-milanuncios-el-impuesto-planteado-en-un-documento-de-trabajo-del-laboratorio-de-ideas-de-hacienda/US/1?category=redes-sociales-y-comunidades&amp;picture_tag=1"></script>
   <script type="text/javascript" async="true" src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/editorial-recommendations/genbeta?picture_tag=1"></script>
 <script type="text/javascript" src="//s.richaudience.com/cnt/1hvjKijTFu/?ord=1518624475"></script>
                  
       </div>
  </div>
       <script src="//adserver.video/serve/wbl/?raiSite=gb&ord=1518624475"></script>
   </body>
</html>