<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>QueCovid.es, una web que informa de las restricciones que hay en tu localidad y código postal por el COVID-19</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="QueCovid.es una una sencilla web creada por estudiantes universitarios de la Universitat Politècnica de València (UPV) que cumple una misión muy básica:..." />
  <meta name="news_keywords" content="coronavirus, Web"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
  <meta property="og:image" content="https://i.blogs.es/37a384/quecovid/840_560.jpg" />
  <meta property="og:title" content="QueCovid.es, una web que informa de las restricciones que hay en tu localidad y código postal por el COVID-19" />
  <meta property="og:description" content="QueCovid.es una una sencilla web creada por estudiantes universitarios de la Universitat Politècnica de València (UPV) que cumple una misión muy básica:..." />
  <meta property="og:url" content="https://www.genbeta.com/web/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2020-11-09T13:56:26+00:00" />
  <meta name="DC.Creator" content="Antonio Sabán" />
  <meta name="DC.Date" content="09 noviembre 2020" />
  <meta name="DC.date.issued" content="2020-11-09T13:56:26+00:00" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2020-11-09T13:56:26+00:00">
  <meta property="article:published_time" content="2020-11-09T12:25:09+00:00">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/37a384/quecovid/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="QueCovid.es, una web que informa de las restricciones que hay en tu localidad y código postal por el COVID-19"><meta name="twitter:description" content="QueCovid.es una una sencilla web creada por estudiantes universitarios de la Universitat Politècnica de València (UPV) que cumple una misión muy básica:..."><meta name="twitter:creator" content="@ansamor">         <script>
 window.dataLayer = [{"site":"GEB","siteSection":"postpage","mapping":null,"vertical":"Technology","postId":306068,"postUrl":"https:\/\/www.genbeta.com\/web\/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19","publishDate":"2020-11-09","modifiedDate":"2020-11-09T13:56","categories":["web"],"tags":["coronavirus"],"videoContent":false,"partner":false,"blockLength":9,"author":"antonio sab\u00e1n","postType":"normal"}];
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [  {
   slotID: 'div-gpt-top',
   slotName: '/1018282/GEB-TOP-interior',
   sizes: [[728,90],[970,90],[970,250]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/GEB-LAT-interior',
   sizes: [[160,600],[300,250],[300,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/GEB-LAT2-interior',
   sizes: [[160,600],[300,250],[300,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/GEB-CEN-interior',
   sizes: [[300,250],[728,90],[970,90],[970,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/GEB-CEN2-interior',
   sizes: [[300,250],[728,90],[970,90],[970,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/GEB-BOT2-interior',
   sizes: [[300,250],[728,90],[970,250],[970,90],[980,90],[320,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.0.js?v=0d1498eb"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
         googletag.defineSlot('/1018282/GEB-LAT-interior', [[160,600],[300,250],[300,600],[300,1000],[320,250]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250],[980,90],[320,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN2-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250],[980,90],[320,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-LAT2-interior', [[160,600],[300,250],[300,600],[300,1000],[320,250]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-BOT2-interior', [[300,250],[728,90],[970,250],[970,90],[980,90],[320,250]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-TOP-interior', [[728,90],[970,90],[970,250],[1000,250],[980,90]], 'div-gpt-top').addService(googletag.pubads());
     googletag.defineSlot('/1018282/GEB-OUT-interior', [1,1], 'div-gpt-out').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/GEB-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
   var MAX_source = "";
         googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "GEB").setTargeting("siteSection", "postpage").setTargeting("mapping", "").setTargeting("vertical", "Technology").setTargeting("postId", "306068").setTargeting("postUrl", "https://www.genbeta.com/web/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19").setTargeting("publishDate", "2020-11-09").setTargeting("modifiedDate", "2020-11-09T13:56").setTargeting("categories", ["web"]).setTargeting("tags", ["coronavirus"]).setTargeting("videoContent", "").setTargeting("partner", "").setTargeting("blockLength", "9").setTargeting("author", "antonio sabán").setTargeting("postType", "normal");
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>

 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/www.genbeta.com\/web\/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19",
    "name": "QueCovid.es, una web que informa de las restricciones que hay en tu localidad y c\u00f3digo postal por el COVID-19",
    "headline": "QueCovid.es, una web que informa de las restricciones que hay en tu localidad y c\u00f3digo postal por el COVID-19",
    "datePublished": "2020-11-09T12:25:09",
    "dateModified": "2020-11-09T13:56:26",
    "description": "QueCovid.es una una sencilla web creada por estudiantes universitarios de la Universitat Polit\u00e8cnica de Val\u00e8ncia (UPV) que cumple una misi\u00f3n muy b\u00e1sica:...",
    "publisher": {
        "@type": "Organization",
        "name": "Genbeta",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1604922992",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/37a384\/quecovid\/1366_2000.jpg",
        "width": "1200",
        "height": "900"
    },
    "author": {
        "@type": "Person",
        "name": "Antonio Sab\u00e1n"
    },
    "url": "https:\/\/www.genbeta.com\/web\/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19",
    "thumbnailUrl": "https:\/\/i.blogs.es\/37a384\/quecovid\/1366_2000.jpg",
    "articleSection": "Web",
    "creator": "Antonio Sab\u00e1n",
    "keywords": "coronavirus, Web"
}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-57-precomposed.png">
   <link rel="alternate" type="application/rss+xml" title="Genbeta - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/37a384/quecovid/75_75.jpg" />
          <link rel="canonical" href="https://www.genbeta.com/web/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19" />
         <link rel="amphtml" href="https://www.genbeta.com/web/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1604922992">
 </head>
 <body class="js-desktop">
    <script>
  var _comscore = _comscore || [];
  var configs = {c1: "2", c2: "6035191"};
  var keyword = keyword || '';
  if(keyword) {
   configs.options = {url_append: "comscorekw=" + keyword};
  }
  _comscore.push(configs);
 </script>
 <script async src="https://sb.scorecardresearch.com/beacon.js"></script>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     ga('provide', 'adblockTracker', function(tracker, opts) {
 var ad = document.createElement('ins');
 ad.className = 'AdSense';
 ad.style.display = 'block';
 ad.style.position = 'absolute';
 ad.style.top = '-1px';
 ad.style.height = '1px';
 document.body.appendChild(ad);
 tracker.set('dimension3', 'Ads Blocked');
 document.body.removeChild(ad);
});
    ga('create', "UA-78515-6", 'auto');
  ga('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
  ga('set', 'contentGroup1', 'post');
  ga('set', 'contentGroup2', "antonio sabán");
  ga('set', 'contentGroup3', "web");
  ga('set', 'contentGroup4', "normal");
  ga('set', 'contentGroup5', "201109");
  ga('rollUp.set', 'contentGroup1', 'post');
  ga('rollUp.set', 'contentGroup2', "antonio sabán");
  ga('rollUp.set', 'contentGroup3', "web");
  ga('rollUp.set', 'contentGroup4', "normal");
  ga('rollUp.set', 'contentGroup5', "201109");
     ga('require', 'adblockTracker', {dimensionIndex: 2});
   </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Genbeta</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/redes-sociales-y-comunidades">REDES SOCIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/tag/windows-10">WINDOWS 10</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/web">WEB</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/paso-a-paso">PASO A PASO</a>
     </li>
                       </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://twitter.com/genbeta" class="masthead-nav-social-anchor masthead-social-twitter" rel="nofollow">Twitter</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@genbeta" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://t.me/genbeta" class="masthead-nav-social-anchor masthead-social-telegram" rel="nofollow">Telegram</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-normal">
        <div class="article-header article-normal-header">
 <header>
  <h1>
   <span>
         QueCovid.es, una web que informa de las restricciones que hay en tu localidad y código postal por el COVID-19   </span>
  </h1>
 </header>
</div>
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
     <img alt="QueCovid.es, una web que informa de las restricciones que hay en tu localidad y código postal por el COVID-19" srcset="https://i.blogs.es/37a384/quecovid/450_1000.jpg 450w, https://i.blogs.es/37a384/quecovid/650_1200.jpg 650w, https://i.blogs.es/37a384/quecovid/1024_2000.jpg 1024w, https://i.blogs.es/37a384/quecovid/1366_2000.jpg 1366w" src="https://i.blogs.es/37a384/quecovid/450_1000.jpg" sizes="100vw"><span></span>
    </div>
          <div class="article-actions">
          <div class="article-comments">
 <a title="1 comentario" href="#comments" class="js-smooth-scroll">1 comentario</a>
</div>
    </div>
     </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/windows/esta-app-te-deja-cambiar-color-posicion-transparencia-estilo-barra-tareas-windows-10-casi-como-fuese-dock" class="section-deeplinking-anchor">Windows 10</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/otros-dispositivos/nokia-streaming-box-8000-caracteristicas-precio-ficha-tecnica" class="section-deeplinking-anchor">Android</a></li>
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/linux/siete-distribuciones-linux-para-hacer-funcionar-tu-ordenador-32-bits" class="section-deeplinking-anchor">Linux</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/streaming/spotify-plantea-suscripcion-mensual-solo-a-podcasts-anuncios-acceso-anticipado-a-episodios-exclusivos" class="section-deeplinking-anchor">Spotify</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/seleccion/google-home-amazon-echo-dos-anos-despues-este-uso-que-les-estoy-dando" class="section-deeplinking-anchor">Amazon</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/seleccion/nintendo-switch-edicion-especial-fortnite-a-precio-minimo-historico-amazon-300-euros-envio-gratis" class="section-deeplinking-anchor">Fortnite</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakandroid.com/gadgets-android/nokia-streaming-box-8000-nuevo-reproductor-android-tv-mando-a-distancia" class="section-deeplinking-anchor">Reproductor</a></li>
         <li class="section-deeplinking-item"><a href="https://www.3djuegos.com/juegos/articulos/2115/0/que-es-y-como-funciona-el-hdr-en-cine-y-videojuegos-hablamos-del-presente-y-futuro-de-esta-tecnologia/" class="section-deeplinking-anchor">Tecnología</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
    <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                         </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
    <div class="article-time">
   <time
   class="article-date"
   datetime="2020-11-09T12:25:09+00:00"
   data-format="D MMMM YYYY"
   data-post-modified-time="1604930186"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   09 noviembre 2020, 14:56  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/antonio-saban" rel="author">
  <img alt="antonio-saban" src="https://www.gravatar.com/avatar/657bab18137ae79033d9876df0bcec18?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/antonio-saban" rel="author">Antonio Sabán</a>
   <a class="article-author-twitter" href="http://www.twitter.com/ansamor">@ansamor</a>
 </footer>
   </div>
 </div>
                    <div class="article-content">
            <div class="blob js-post-images-container">
  <p><a href="https://quecovid.es">QueCovid.es</a> una una sencilla web creada por estudiantes universitarios de la Universitat Politècnica de València (UPV) que cumple una misión muy básica: <strong>contarnos qué restricciones hay en nuestro código postal y zona a causa de la actual situación del COVID-19</strong>. Recuerda a otras webs de las que ya hemos hablado anteriormente en Genbeta, como <a href="https://www.genbeta.com/web/esta-web-te-muestra-a-que-paises-puedes-viajar-que-restricciones-hay-covid-19">esta</a> para saber a qué países puedes viajar, o <a href="https://www.genbeta.com/web/esta-web-puedes-revisar-actuales-restricciones-viaje-covid-19-alrededor-mundo">esta</a> para saber la restricciones de viaje en todo el mundo.</p>
<!-- BREAK 1 -->
<p>Hemos hablado con los creadores de QueCovid.es, y nos han contado que lo que les llevó a construir el proyecto fue que el estar "viendo comentarios por Twitter de personas indignadas por la cantidad de restricciones que había en cada sitio, y por un grupo de medios tech una chica mandó un mensaje que fue el detonante". "<strong>Nos llevó a hacerlo la utilidad de la plataforma y ver que el gobierno, tanto central como autonómico, no iban a moverse</strong> para hacer algo parecido que sacase de dudas a los ciudadanos."</p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>
<!--more--><h2>Cómo usar QueCovid.es y qué datos proporciona</h2>
<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/361c80/quecovi2/450_1000.jpg 450w, https://i.blogs.es/361c80/quecovi2/650_1200.jpg 681w,https://i.blogs.es/361c80/quecovi2/1024_2000.jpg 1024w, https://i.blogs.es/361c80/quecovi2/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/361c80/quecovi2/450_1000.jpg" alt="Quecovi2">
  <noscript><img alt="Quecovi2" class="centro_sinmarco" src="https://i.blogs.es/361c80/quecovi2/450_1000.jpg"></noscript>
 
   </div>
</div>
<p>La <em>landing</em> de QueCovid.es es muy limpia, y además del campo para introducir nuestro código postal, <strong>destaca una cuenta atrás que informa sobra cuánto tiempo queda para que finalice el actual estado de alarma</strong>, aprobado el 4 de noviembre de 2020. En el momento de escribir este artículo, quedan 180 días para que finalice.</p>
<!-- BREAK 3 -->
<p>Usar QueCovid.es para saber qué restricciones hay en nuestra zona y qué podemos hacer y qué no <strong>es tan sencillo como introducir el código postal del lugar que queremos consultar</strong>. En ese momento, tras pulsar en 'Buscar restricciones', se abrirá una web en la que ya aparecerá la localidad que hemos buscado utilizando información de OpenStreetMaps.</p>
<!-- BREAK 4 -->
<p>En el caso que hemos utilizado para el ejemplo, Madrid, QueCovid.es advierte de que dicha comunidad autónoma "aplica restricciones concretas a las distintas zonas básicas de salud en las que se divide. Estamos trabajando para poder ajustar las restricciones correctamente a estas zonas." Tras ello, enlaza a la <a href="https://www.comunidad.madrid/servicios/salud/2019-nuevo-coronavirus">información oficial de la Comunidad de Madrid</a>.</p>
<!-- BREAK 5 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://magnet.xataka.com/en-diez-minutos/confinar-no-confinar-espana-afronta-ahora-dilema-que-a-principios-marzo"  target=&quot;_blank&quot;>
     <img alt="&#x00BF;Confinar&#x20;o&#x20;no&#x20;confinar&#x3F;&#x20;Espa&#x00F1;a&#x20;afronta&#x20;ahora&#x20;el&#x20;mismo&#x20;dilema&#x20;que&#x20;a&#x20;principios&#x20;de&#x20;marzo&#x20;" src="https://i.blogs.es/63bd55/espana-confinamiento/375_142.jpeg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://magnet.xataka.com/en-diez-minutos/confinar-no-confinar-espana-afronta-ahora-dilema-que-a-principios-marzo" class="desvio-taxonomy-anchor m-crosspost" target=&quot;_blank&quot;>En Magnet</a>
    </div>
    <a href="https://magnet.xataka.com/en-diez-minutos/confinar-no-confinar-espana-afronta-ahora-dilema-que-a-principios-marzo" class="desvio-title js-desvio-title" target=&quot;_blank&quot;>¿Confinar o no confinar? España afronta ahora el mismo dilema que a principios de marzo </a>
   </div>
  </div>
 </div>
</div>
<p>En el caso de Huelva, Andalucía, la web indica que "las nuevas medidas no se reflejarán en la plataforma hasta su entrada en vigor a las 00:00 horas del martes 10 de noviembre". Estas medidas fueron anunciadas ayer, <strong>lo que muestra que la web está muy actualizada</strong>. En ese sentido, nos cuentan que el proceso de actualización "es bastante complejo porque cada restricción es diferente, encontrar una igual es lo complicado, de hecho tenemos ya casi 200 restricciones distintas para las distintas comunidades y municipios".</p>
<!-- BREAK 6 --><div class="article-asset-image article-asset-normal">
 <div class="asset-content">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/6f876e/restricciones/450_1000.jpg 450w, https://i.blogs.es/6f876e/restricciones/650_1200.jpg 681w,https://i.blogs.es/6f876e/restricciones/1024_2000.jpg 1024w, https://i.blogs.es/6f876e/restricciones/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/6f876e/restricciones/450_1000.jpg" alt="Restricciones">
  <noscript><img alt="Restricciones" class="centro_sinmarco" src="https://i.blogs.es/6f876e/restricciones/450_1000.jpg"></noscript>
 
   </div>
</div>
<p>Tras ello, <strong>podemos ver restricciones más genéricas que afecten a la comunidad autónoma al completo, como vemos a continuación</strong>. Se explica que hay limitaciones en reuniones sociales, con un máximo de seis personas, o que los comercios pueden estar abiertos hasta las 22 horas, excepto servicios fundamentales. En la web, tras recoger las restricciones, informan de cuándo fue la última vez que se actualizaron los datos. Es algo que hacen manualmente, y piden colaboración a los usuarios que detecten algún problema.</p>
<!-- BREAK 7 --><div class="article-asset-image article-asset-normal">
 <div class="asset-content">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/b122d7/datos-andalucia/450_1000.jpg 450w, https://i.blogs.es/b122d7/datos-andalucia/650_1200.jpg 681w,https://i.blogs.es/b122d7/datos-andalucia/1024_2000.jpg 1024w, https://i.blogs.es/b122d7/datos-andalucia/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/b122d7/datos-andalucia/450_1000.jpg" alt="Datos Andalucia">
  <noscript><img alt="Datos Andalucia" class="centro_sinmarco" src="https://i.blogs.es/b122d7/datos-andalucia/450_1000.jpg"></noscript>
 
   </div>
</div>
<p>Además de las restricciones, gracias a datos de la John Hopkins University, <strong>QueCovid.es también ofrece casos diarios de contagios, muertes, recuperaciones, y total de casos, de muertes y de recuperaciones del día anterior y de hace 14 días</strong>. La web es totalmente gratuita, y sus creadores aceptan donaciones para poder llevar adelante el proyecto.</p>
<!-- BREAK 8 --><script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
 </div>
            
                      <div class="article-links">
 <div class="article-social-share js-article-social-share m-in-links">
  <p>
   Compartir
   <q class="article-social-share-meta">
         QueCovid.es, una web que informa de las restricciones que hay en tu localidad y código postal por el COVID-19
       </q>
  </p>
     <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/web/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/web/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/306068%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=QueCovid.es%2C%20una%20web%20que%20informa%20de%20las%20restricciones%20que%20hay%20en%20tu%20localidad%20y%20c%C3%B3digo%20postal%20por%20el%20COVID-19&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=QueCovid.es%2C%20una%20web%20que%20informa%20de%20las%20restricciones%20que%20hay%20en%20tu%20localidad%20y%20c%C3%B3digo%20postal%20por%20el%20COVID-19&url=https%3A%2F%2Fwww.genbeta.com%2Fweb%2Festa-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19">Flipboard</a></li>
  <li><a href="mailto:?subject=QueCovid.es%2C%20una%20web%20que%20informa%20de%20las%20restricciones%20que%20hay%20en%20tu%20localidad%20y%20c%C3%B3digo%20postal%20por%20el%20COVID-19&body=https://www.genbeta.com/web/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19">E-mail</a></li>
</ul>
   </div>
   <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/web">Web</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/coronavirus">coronavirus</a></li>
   </ul>
</div>
 </div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-normal">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/web/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/web/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/306068%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=QueCovid.es%2C%20una%20web%20que%20informa%20de%20las%20restricciones%20que%20hay%20en%20tu%20localidad%20y%20c%C3%B3digo%20postal%20por%20el%20COVID-19&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=QueCovid.es%2C%20una%20web%20que%20informa%20de%20las%20restricciones%20que%20hay%20en%20tu%20localidad%20y%20c%C3%B3digo%20postal%20por%20el%20COVID-19&url=https%3A%2F%2Fwww.genbeta.com%2Fweb%2Festa-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19">Flipboard</a></li>
  <li><a href="mailto:?subject=QueCovid.es%2C%20una%20web%20que%20informa%20de%20las%20restricciones%20que%20hay%20en%20tu%20localidad%20y%20c%C3%B3digo%20postal%20por%20el%20COVID-19&body=https://www.genbeta.com/web/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
                  <section class="section-newsletter">
 <div class="section-newsletter-inner">
  <div class="newsletter-summary">
   <div class="newsletter-icon-container">
    <span class="icon-social-email"></span>
    <span class="notification-bubble">1</span>
   </div>
   <p class="newsletter-taxonomy">
    Si te ha gustado, puedes recibir más en tu correo
   </p>
  </div>
     <form
 class="newsletter-form-container js-subscription"
 data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta"
 data-type="newsletterModule"
>
 <input class="newsletter-text-input js-email" required type="email" placeholder="Tu correo electrónico" title="">
 <button class="btn-newsletter" type="submit">Suscríbete</button>
</form>
    <p class="newsletter-text">Te enviamos nuestra newsletter una vez al día, con todo lo que publicamos</p>
 </div>
</section>

               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
     ga('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">1 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[{"id":"584838","post_id":"306068","date":1604928139,"content_filtered":"<p>No existe ning\u00fan API o forma de adquirir los datos directamente desde las organizaciones gubernamentales espa\u00f1olas, \u00bfno?<\/p><p>Por curiosidad acabo de hacer una b\u00fasqueda r\u00e1pida y lo m\u00e1ximo que he llegado a encontrar fueron unos CSV por provincia que ni llegaban al d\u00eda de ayer, ni conten\u00edan gran detalle. En la uni de John Hopkins tienen m\u00ednimo un repositorio en GitHub, APIs y despu\u00e9s ArcGIS para visualizaciones.<\/p><p>Es que me parece muy triste que tras 1 a\u00f1o (grosso modo) que estamos en esta situaci\u00f3n no haya forma de tener obtener datos claros para que cada uno saque sus propias conclusiones. Por ejemplo (por d\u00eda, regi\u00f3n y edad al menos):<br \/>\n- N\u00famero de pruebas realizadas.<br \/>\n- Nuevos contagiados (segmentados por severidad).<br \/>\n- Nuevos ingresos en hospitales.<br \/>\n- Nuevos ingresos en UCIs.<br \/>\n- Recuperaciones (i.e. cargas virales m\u00ednimas).<br \/>\n- Fallecimientos (con menci\u00f3n a afecciones previas relacionadas si las hubiera, no har\u00eda falta saber cu\u00e1les exactamente, solo un simple S\u00ed o No bastar\u00eda)<\/p><p>Siempre se podr\u00edan a\u00f1adir m\u00e1s detalles, alguien que trabaje en el sector m\u00e9dico podr\u00eda saber de algo m\u00e1s que tambi\u00e9n fuese relevante, pero con eso se podr\u00edan sacar conclusiones \u00fatiles, informadas, sobre c\u00f3mo est\u00e1 yendo la cosa.<\/p><p>Que conste que opino desde el desconocimiento total sobre c\u00f3mo funciona el sistema sanitario, pero no me parece excesivo tomar nota de esas cosas o que atente contra la privacidad de los datos m\u00e9dicos (que tampoco soy jurista, no puedo asegurarlo), pero seguro que hay profesionales en Espa\u00f1a para quienes elaborar una aplicaci\u00f3n (que escale) en la que anotar esas cosas sea trivial.<\/p><p>Si alguien conoce de primera mano c\u00f3mo funciona el tema le agradecer\u00eda que nos contase c\u00f3mo se trata todo esto.<\/p>","content":"No existe ning\u00fan API o forma de adquirir los datos directamente desde las organizaciones gubernamentales espa\u00f1olas, \u00bfno?\n\nPor curiosidad acabo de hacer una b\u00fasqueda r\u00e1pida y lo m\u00e1ximo que he llegado a encontrar fueron unos CSV por provincia que ni llegaban al d\u00eda de ayer, ni conten\u00edan gran detalle. En la uni de John Hopkins tienen m\u00ednimo un repositorio en GitHub, APIs y despu\u00e9s ArcGIS para visualizaciones.\n\nEs que me parece muy triste que tras 1 a\u00f1o (grosso modo) que estamos en esta situaci\u00f3n no haya forma de tener obtener datos claros para que cada uno saque sus propias conclusiones. Por ejemplo (por d\u00eda, regi\u00f3n y edad al menos):\n- N\u00famero de pruebas realizadas.\n- Nuevos contagiados (segmentados por severidad).\n- Nuevos ingresos en hospitales.\n- Nuevos ingresos en UCIs.\n- Recuperaciones (i.e. cargas virales m\u00ednimas).\n- Fallecimientos (con menci\u00f3n a afecciones previas relacionadas si las hubiera, no har\u00eda falta saber cu\u00e1les exactamente, solo un simple S\u00ed o No bastar\u00eda)\n\nSiempre se podr\u00edan a\u00f1adir m\u00e1s detalles, alguien que trabaje en el sector m\u00e9dico podr\u00eda saber de algo m\u00e1s que tambi\u00e9n fuese relevante, pero con eso se podr\u00edan sacar conclusiones \u00fatiles, informadas, sobre c\u00f3mo est\u00e1 yendo la cosa.\n\nQue conste que opino desde el desconocimiento total sobre c\u00f3mo funciona el sistema sanitario, pero no me parece excesivo tomar nota de esas cosas o que atente contra la privacidad de los datos m\u00e9dicos (que tampoco soy jurista, no puedo asegurarlo), pero seguro que hay profesionales en Espa\u00f1a para quienes elaborar una aplicaci\u00f3n (que escale) en la que anotar esas cosas sea trivial.\n\nSi alguien conoce de primera mano c\u00f3mo funciona el tema le agradecer\u00eda que nos contase c\u00f3mo se trata todo esto.","karma":"8.00","parent":"0","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"73612","author":"James Russell","webpage":"","user_name":"carlaalvarez","karma_level":"35.00","iseditor":"0","global_id":"346864","facebook_uid":null,"user_status":"active","index":1,"avatar_type":"gravatar","avatar_link":"\/\/www.gravatar.com\/avatar\/11670d9c6fbeabd10b24a78f084e6c34","abuse_users":[]}],"meta":{"more_records":"false","start":0,"total":1,"order":"valued","totalCount":1,"commentStatus":"open"}};
  AML.Comments.config.postId = 306068;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "09_Nov_2020";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-desactivar-las-actualizaciones-automaticas-en-windows-10" class="section-deeplinking-anchor">
       desactivar actualización Windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web-20/47-paginas-onion-para-visitar-el-lado-amable-de-la-deep-web" class="section-deeplinking-anchor">
       Deep Web
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-actualizar-windows-a-la-ultima-version" class="section-deeplinking-anchor">
       actualizar windows
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/basics/como-actualizar-gratis-a-windows-10-con-licencia-de-windows-7-u-8-1-o-sin-ella" class="section-deeplinking-anchor">
       windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/mensajeria-instantanea/los-13-mejores-bots-que-puedes-anadir-a-telegram" class="section-deeplinking-anchor">
       Telegram
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/mejores-webs-para-descargar-subtitulos-series-peliculas-espanol-e-ingles" class="section-deeplinking-anchor">
       subtítulos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/27-plantillas-de-excel-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Excel
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/39-plantillas-de-word-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Word
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/38-plantillas-google-docs-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Google Docs
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/las-7-mejores-webs-de-libros-para-leer-libros-gratis" class="section-deeplinking-anchor">
       libros gratis
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/mejores-webs-para-descargar-torrents-2019" class="section-deeplinking-anchor">
       descargar torrent
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/guia-de-inicio/las-7-mejores-webs-para-saber-quien-me-llama-por-telefono" class="section-deeplinking-anchor">
       Quién me llama por teléfono
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/23-plantillas-de-presentaciones-de-powerpoint-para-explicarlo-todo" class="section-deeplinking-anchor">
       plantillas Powerpoint
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
         <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/deep-web">Deep web</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/criptomonedas">Criptomonedas</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/desarrollo">Desarrollo</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event"   href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Familia y Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>         <li><a href="#head-channel-participamosen" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Participamos en
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-participamosen" class="head-channel-list"><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="//webloom.health?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bloom</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.elcorteingles.es/ideas-y-consejos/tecnologia/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Ideas y Consejos de Tecnología</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="http://blog.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://eligebientubarrio.ing.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Elige Bien tu barrio</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://bloygo.yoigo.com/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bloygo</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="//poptv.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pop TV</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.cocacolaespana.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.cocacolaportugal.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.cervezasalhambra.es/momentos-alhambra/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Momentos Alhambra</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.rentabilibar.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.tuenergiacuenta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tu Energía Cuenta</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="//hablemosdeempresas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.huellasbysareb.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.smartcitylab.com/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tomorrow Mag</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://blog.selfbank.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Self Bank</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://estardondeestes.com/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Estar donde estés</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/windows/esto-que-configuro-windows-10-primera-vez-que-inicio-para-tener-mejor-experiencia" class="head-new-item">
  Esto es lo que configuro en Windows 10 la primera vez que lo inicio para tener la mejor experiencia
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-09T13:01:32+00:00"></time></span></a></li> <li><a href="/web/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19" class="head-new-item">
  QueCovid.es, una web que informa de las restricciones que hay en tu localidad y código postal por el COVID-19
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-09T12:25:09+00:00"></time></span></a></li> <li><a href="/web/adios-listas-tareas-baller-todo-gestor-tareas-gratuito-que-nos-invita-a-organizarlas-impacto-urgencia" class="head-new-item">
  Adiós, listas de tareas: 'Baller ToDo' es un gestor de tareas gratuito que nos invita a organizarlas según "impacto" y "urgencia"
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-09T11:22:33+00:00"></time></span></a></li> <li><a href="/podcasting/nuevo-spotify-puede-ser-suscripcion-pago-para-podcasts-3-8-dolares-anuncios-contenidos-exclusivos" class="head-new-item">
  Lo nuevo de Spotify puede ser una suscripción de pago para podcasts: de entre 3 y 8 dólares, sin anuncios y con contenidos exclusivos
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-09T10:02:19+00:00"></time></span></a></li> <li><a href="/seguridad/windows-10-ios-14-android-chrome-safari-hackeados-mayor-hackaton-china" class="head-new-item">
  Windows 10, iOS 14, Android, Chrome y Safari, hackeados en la mayor hackaton de China
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-09T09:06:07+00:00"></time></span></a></li> <li><a href="/linux/siete-distribuciones-linux-para-hacer-funcionar-tu-ordenador-32-bits" class="head-new-item">
  Siete distribuciones Linux para hacer funcionar tu ordenador de 32 bits
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-08T17:59:45+00:00"></time></span></a></li> <li><a href="/windows/esta-app-te-deja-cambiar-color-posicion-transparencia-estilo-barra-tareas-windows-10-casi-como-fuese-dock" class="head-new-item">
  Esta app te deja cambiar el color, posición, transparencia y estilo de la barra de tareas de Windows 10 casi como si fuese un dock
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-08T14:00:57+00:00"></time></span></a></li> <li><a href="/web/descubre-este-test-online-que-profesion-digital-se-adapta-mejor-a-tus-competencias-habilidades" class="head-new-item">
  Descubre con este test online qué profesión digital se adapta mejor a tus competencias y habilidades
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-07T14:00:29+00:00"></time></span></a></li> <li><a href="/buscadores/esta-extension-te-librara-pinterest-busquedas-google-imagenes" class="head-new-item">
  Esta extensión te librará de Pinterest en las búsquedas de Google Imágenes
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-07T11:00:28+00:00"></time></span></a></li> <li><a href="/seguridad/zoom-snooping-tecnica-que-permite-saber-que-hemos-tecleado-durante-videollamada-nuestro-movimiento-hombros" class="head-new-item">
  'Zoom snooping', la técnica que permite saber qué hemos tecleado durante una videollamada por nuestro movimiento de hombros
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-06T21:12:08+00:00"></time></span></a></li> <li><a href="/windows/tu-telefono-ahora-capaz-ejecutar-multiples-apps-android-a-vez-windows-10" class="head-new-item">
  'Tu Teléfono' ahora es capaz de ejecutar múltiples apps de Android a la vez en Windows 10
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-06T18:25:07+00:00"></time></span></a></li> <li><a href="/windows/busqueda-windows-10-tiene-genial-funcion-escondida-para-buscar-usando-capturas-pantalla-te-explicamos-como-usarla" class="head-new-item">
  La búsqueda de Windows 10 tiene una genial función escondida para buscar usando capturas de pantalla: te explicamos cómo usarla
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-06T15:13:52+00:00"></time></span></a></li> <li><a href="/navegadores/microsoft-edge-estrena-nueva-funcion-para-ahorrar-tiempo-dinero-ideal-para-dias-como-black-friday-prime-day-navidad" class="head-new-item">
  Microsoft Edge estrena una nueva función para "ahorrar tiempo y dinero": ideal para días como Black Friday, Prime Day o Navidad
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-06T13:25:04+00:00"></time></span></a></li> <li><a href="/web/kanye-2049-curiosa-web-que-nos-invita-a-viajar-a-futuro-distopico-que-kanye-presidente-unica-salvacion" class="head-new-item">
  Kanye 2049: una curiosa web que nos invita a viajar a un futuro distópico en el que Kanye es presidente y la única salvación
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-06T11:38:00+00:00"></time></span></a></li> <li><a href="/desarrollo/python-sobrepasa-a-java-como-lenguaje-programacion-popular-primera-vez-20-anos-indice-tiobe" class="head-new-item">
  Python sobrepasa a Java como lenguaje de programación más popular por primera vez en los 20 años del indice TIOBE
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-06T10:41:19+00:00"></time></span></a></li> <li><a href="/correo/temblad-principes-nigerianos-esta-extension-te-permite-spammear-vuelta-a-spammers" class="head-new-item">
  Temblad, príncipes nigerianos: esta extensión te permite 'spammear' de vuelta a los spammers
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-06T09:17:22+00:00"></time></span></a></li> <li><a href="/windows/filtracion-cloud-pc-desvela-nuevas-caracteristicas-tecnicas-servicio-escritorios-remotos-microsoft" class="head-new-item">
  Una filtración sobre Cloud PC desvela nuevas características técnicas acerca del servicio de escritorios remotos de Microsoft
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-05T21:46:30+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/youtube-premium-insistente-que-paguemos-que-tiene-memes-no-logra-acercarse-a-su-competencia" class="head-new-item">
  YouTube Premium es tan insistente con que paguemos por él que tiene hasta memes, pero no logra acercarse a su competencia
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-05T18:47:33+00:00"></time></span></a></li> <li><a href="/a-fondo/este-plan-gobierno-para-monitorizar-investigar-combatir-campanas-desinformacion-seguridad-nacional" class="head-new-item">
  Este es el plan del Gobierno para monitorizar, investigar y combatir las campañas de "desinformación" desde Seguridad Nacional
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-11-05T16:38:53+00:00"></time></span></a></li> <li><a href="/herramientas/esta-web-puedes-eliminar-fondo-cualquier-imagen-click-gratis-1" class="head-new-item m-republish" ><span class="head-new-video-desc">En esta web puedes eliminar el fondo de cualquier imagen en un click y gratis</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.xataka.com/analisis/xbox-series-s-analisis-caracteristicas-precio-especificaciones" class="head-new-item"><span class="head-new-video-thumb"><img alt="XBOX&#x20;SERIES&#x20;S,&#x20;AN&#x00C1;LISIS&#x20;-&#x20;SORPRENDENTE&#x20;HASTA&#x20;DECIR&#x20;BASTA" src="https://img.youtube.com/vi/wje8db0uRWE/mqdefault.jpg"></span><span class="head-new-video-desc">XBOX SERIES S, ANÁLISIS - SORPRENDENTE HASTA DECIR BASTA</span></a></li>     <li><a href="https://www.xataka.com/basics/herramientas-gratis-para-compartir-archivos-grandes" class="head-new-item"><span class="head-new-video-thumb"><img alt="C&#x00D3;MO&#x20;ENVIAR&#x20;ARCHIVOS&#x20;GRANDES&#x20;M&#x00C1;S&#x20;ALL&#x00C1;&#x20;DE&#x20;WETRANSFER&#x3A;&#x20;14&#x2B;3&#x20;PROGRAMAS" src="https://img.youtube.com/vi/IS7kGAdrO3o/mqdefault.jpg"></span><span class="head-new-video-desc">CÓMO ENVIAR ARCHIVOS GRANDES MÁS ALLÁ DE WETRANSFER: 14+3 PROGRAMAS</span></a></li>     <li><a href="https://www.xataka.com/basics/como-vaciar-google-drive-pc-como-movil" class="head-new-item"><span class="head-new-video-thumb"><img alt="&#x00A1;GOOGLE&#x20;DRIVE&#x20;EST&#x00C1;&#x20;LLENO&#x21;&#x20;C&#x00F3;mo&#x20;liberar&#x20;espacio&#x20;de&#x20;Gmail,&#x20;Google&#x20;Drive&#x20;y&#x20;Google&#x20;Fotos&#x20;&#x7C;&#x20;XTK&#x20;Basics" src="https://img.youtube.com/vi/UJNPp2rhoVk/mqdefault.jpg"></span><span class="head-new-video-desc">¡GOOGLE DRIVE ESTÁ LLENO! Cómo liberar espacio de Gmail, Google Drive y Google Fotos | XTK Basics</span></a></li>    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>   <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>   <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>   <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>   <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>    <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li>   <li><a class="list-item foot-list-item" href="/tag/deep-web">Deep web</a></li>   <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>   <li><a class="list-item foot-list-item" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>   <li><a class="list-item foot-list-item" href="/tag/criptomonedas">Criptomonedas</a></li>   <li><a class="list-item foot-list-item" href="/tag/desarrollo">Desarrollo</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="list-item foot-list-item">Millenium</span></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Motor </p><ul><li><a class="list-item foot-list-item"  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul><p class="channel-title"> Economía </p><ul><li><a class="list-item foot-list-item"  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item"  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul><p class="channel-title"> Familia y Ocio </p><ul><li><a class="list-item foot-list-item"  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item"  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li></ul>
  </div>
 
    </div>
      <div class="others-blogs">
    <p class="channel-title">Participamos en</p>
          <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.elcorteingles.es/ideas-y-consejos/tecnologia/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Ideas y Consejos de Tecnología</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.inget.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="http://blog.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://eligebientubarrio.ing.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Elige Bien tu barrio</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://bloygo.yoigo.com/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bloygo</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//poptv.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pop TV</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.cocacolaespana.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.cocacolaportugal.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.cervezasalhambra.es/momentos-alhambra/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Momentos Alhambra</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.rentabilibar.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//webloom.health?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bloom</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.tuenergiacuenta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tu Energía Cuenta</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//hablemosdeempresas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.huellasbysareb.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.smartcitylab.com/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tomorrow Mag</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://blog.selfbank.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Self Bank</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://estardondeestes.com/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Estar donde estés</a></li></ul>
  </div>
 
   </div>
  </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-elblogsalmon
       "  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasion
       "  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-bebesymas
       "  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-diariodelviajero
       "  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionmoto
       "  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-pymesyautonomos
       "  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-ign
       "  href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><a class="favicon tech-ign"  href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>IGN
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Motor</h4></li><li><a class="favicon mot-motorpasion"  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Motorpasión
     </a></li><li><a class="favicon mot-motorpasionmoto"  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Motorpasión Moto
     </a></li></ul><ul><li><h4>Economía</h4></li><li><a class="favicon eco-elblogsalmon"  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>El Blog Salmón
     </a></li><li><a class="favicon eco-pymesyautonomos"  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Pymes y Autónomos
     </a></li></ul><ul><li><h4>Familia y Ocio</h4></li><li><a class="favicon est-bebesymas"  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Bebés y Más
     </a></li><li><a class="favicon oci-diariodelviajero"  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Diario del Viajero
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
   <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  while(lazyElements.length > 0) {
   updateAttributes(lazyElements[0]);
  }
 }
})();
</script>  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "360028941603";
 WSL2.config.fbApiVersion = "v3.2";
 WSL2.config.siteName = "Genbeta";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/genbeta/p/v7";
 WSL2.config.desktopSiteUrl = "https://www.genbeta.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.genbeta.com/events";
 WSL2.config.socialTwitter = "genbeta";
 WSL2.config.enableUniformSocialShareGallery = "0";
 WSL2.config.twitterSocial = "genbeta";
 WSL2.config.enableAmplifyABTesting = "0";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.genbeta.com";
 WSL2.config.blogDomain = "genbeta.com";
 WSL2.config.blogMeta = {
  siteName: "genbeta",
  mnemonic: "GEB",
  blogDomain: "genbeta.com"
 };
 WSL2.config.jwplayerVastId = "241667871"
 WSL2.config.showMxSiteFloatingBox = 0
 WSL2.config.enableGoogleAnalytics = 1
</script>
<script>
 WSL2.config.postSubType = "normal";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 306068;
 WSL2.config.postTitle = "QueCovid.es,\u0020una\u0020web\u0020que\u0020informa\u0020de\u0020las\u0020restricciones\u0020que\u0020hay\u0020en\u0020tu\u0020localidad\u0020y\u0020c\u00F3digo\u0020postal\u0020por\u0020el\u0020COVID\u002D19";
 WSL2.config.tweetText = "Comentario%20a%20QueCovid.es%2C%20una%20web%20que%20informa%20de%20las%20restricciones%20que%20hay%20en%20tu%20localidad%20y%20c%C3%B3digo%20postal%20por%20el%20COVID-19";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.genbeta.com/web/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 0;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/dp\/B00XY7LSY8\/?tag=geb-banner-adblock-21","title":"Arduino starter kit","asin":"B00XY7LSY8","image":"https:\/\/img.weblogssl.com\/g\/images\/Arduino_starter_kit.jpg","price":"79,20","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07JZGS83P\/?tag=geb-banner-adblock-21","title":"Raspberry Pi 3 B+ Starter Kit","asin":"B07JZGS83P","image":"https:\/\/img.weblogssl.com\/g\/images\/ABOX_Raspberry.jpg","price":"79,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B00A0VCJPI\/?tag=geb-banner-adblock-21","title":"Repetidor de red Wifi","asin":"B00A0VCJPI","image":"https:\/\/img.weblogssl.com\/g\/images\/Repetidor_de_red_Wifi.jpg","price":"18,12","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/offer-listing\/B01ETRGE7M\/?tag=geb-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B079QPT7YH\/?tag=geb-banner-adblock-21","title":"McAfee Total Protection 2019 - Antivirus","asin":"B079QPT7YH","image":"https:\/\/img.weblogssl.com\/g\/images\/McAfee_Total_Protection_2019.jpg","price":"19,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=geb-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B01N5IB20Q\/?tag=geb-banner-adblock-21","title":"Disco duro s\u00f3lido de 240 GB","asin":"B01N5IB20Q","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_solido%20de_240_GB.jpg","price":"34,75","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=geb-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"43,99","currency":"EUR"}]
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-0d1498eb.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/genbeta/esta-web-te-dice-restricciones-que-hay-tu-localidad-codigo-postal-covid-19/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/genbeta",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/genbeta.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "genbeta.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("genbeta-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
  </body>
</html>
