<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>Cuando Google Fotos gratuito se acabó, comencé a usar una alternativa que ha acabado gustándome más. Pero en vídeo no veo solución</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Hace un año, el Google Fotos de las subidas ilimitadas gratuitas nos abandonó para siempre. Para mí, que me había estado preparando, el giro de timón de..." />
  <meta name="news_keywords" content="Amazon, Amazon Prime, Google Fotos, A fondo"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta property="fb:app_id" content="360028941603" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
       <meta property="og:image" content="https://i.blogs.es/2fcda4/google-fotos/840_560.jpeg" />
    <meta property="og:title" content="Cuando Google Fotos gratuito se acabó, comencé a usar una alternativa que ha acabado gustándome más. Pero en vídeo no veo solución" />
  <meta property="og:description" content="Hace un año, el Google Fotos de las subidas ilimitadas gratuitas nos abandonó para siempre. Para mí, que me había estado preparando, el giro de timón de..." />
  <meta property="og:url" content="https://www.genbeta.com/a-fondo/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2022-09-12T17:04:57Z" />
  <meta name="DC.Creator" content="Antonio Sabán" />
  <meta name="DC.Date" content="2022-09-12" />
  <meta name="DC.date.issued" content="2022-09-12T17:04:57Z" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2022-09-12T17:04:57Z">
  <meta property="article:published_time" content="2022-09-12T17:04:57Z">
  <meta property="article:section" content="a-fondo" />
  <meta name="robots" content="max-image-preview:large">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/2fcda4/google-fotos/1366_521.jpeg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Cuando Google Fotos gratuito se acabó, comencé a usar una alternativa que ha acabado gustándome más. Pero en vídeo no veo solución"><meta name="twitter:description" content="Hace un año, el Google Fotos de las subidas ilimitadas gratuitas nos abandonó para siempre. Para mí, que me había estado preparando, el giro de timón de..."><meta name="twitter:creator" content="@ansamor">             <script>
 window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
 window.googletag = window.googletag || {};
 googletag.cmd = googletag.cmd || [];
 window.dataLayer = [{"site":"GEB","siteSection":"postpage","vertical":"Technology","amp":"no","visitor_country":"US","postId":311371,"postUrl":"https:\/\/www.genbeta.com\/a-fondo\/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion","publishedDate":"2022-09-12","modifiedDate":"2022-09-12T17:04","categories":["a-fondo"],"tags":["amazon","amazon-prime","google-fotos"],"videoContent":true,"partner":false,"blockLength":12,"author":"antonio sab\u00e1n","postType":"normal","linksToEcommerce":null}];
  googletag.cmd.push(function() { googletag.pubads().setTargeting("site", "GEB").setTargeting("siteSection", "postpage").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("visitor_country", "US").setTargeting("postId", "311371").setTargeting("postUrl", "https://www.genbeta.com/a-fondo/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion").setTargeting("publishedDate", "2022-09-12").setTargeting("modifiedDate", "2022-09-12T17:04").setTargeting("categories", ["a-fondo"]).setTargeting("tags", ["amazon","amazon-prime","google-fotos"]).setTargeting("videoContent", "1").setTargeting("partner", "").setTargeting("blockLength", "12").setTargeting("author", "antonio sabán").setTargeting("postType", "normal").setTargeting("linksToEcommerce", ""); });
</script>
   <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [       {
   slotID: 'div-gpt-top',
   slotName: '/1018282/GEB-TOP-interior',
   sizes: [[1000,250],[970,250],[728,90]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/GEB-LAT-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/GEB-LAT2-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/GEB-CEN-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/GEB-CEN2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/GEB-BOT2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v6.21.1.js?v=5c37677c"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
              googletag.defineSlot('/1018282/GEB-LAT-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat')                 .setTargeting('pos', '1').setTargeting('fold', 'atf')   .addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-CEN-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen')                 .setTargeting('pos', 'cen1').setTargeting('fold', 'mtf')   .addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-CEN2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen2')                 .setTargeting('pos', 'nat1').setTargeting('fold', 'mtf')   .addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-LAT2-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat2')                 .setTargeting('pos', '2').setTargeting('fold', 'btf')   .addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-BOT2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-bot2')                 .setTargeting('pos', 'footer').setTargeting('fold', 'btf')   .addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-TOP-interior', [[1000,250],[970,250],[728,90]], 'div-gpt-top')                 .setTargeting('pos', 'top').setTargeting('fold', 'atf')   .addService(googletag.pubads());
          googletag.defineSlot('/1018282/GEB-OUT-interior', [1,1], 'div-gpt-out')               .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int')                 .setTargeting('pos', 'inread').setTargeting('fold', 'mtf')   .addService(googletag.pubads());       googletag.defineSlot('/1018282/GEB-INT2-interior', [1,1], 'div-gpt-int2')               .addService(googletag.pubads());
 
   var MAX_source = "";
   googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source);
       googletag.pubads().disableInitialLoad();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>

<script type="application/ld+json">
 {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.genbeta.com\/a-fondo\/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion","name":"Cuando Google Fotos gratuito se acabó, comencé a usar una alternativa que ha acabado gustándome más....","headline":"Cuando Google Fotos gratuito se acabó, comencé a usar una alternativa que ha acabado gustándome más....","datePublished":"2022-09-12T17:04:57Z","dateModified":"2022-09-12T17:04:57Z","description":"Hace un año, el Google Fotos de las subidas ilimitadas gratuitas nos abandonó para siempre. Para mí, que me había estado preparando, el giro de timón de...","publisher":{"@type":"Organization","name":"Genbeta","logo":{"@type":"ImageObject","url":"https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1662726933","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i.blogs.es\/2fcda4\/google-fotos\/1366_2000.jpeg","width":"1200","height":"900"},"author":{"@type":"Person","name":"Antonio Sabán","url":"https:\/\/www.genbeta.com\/autor\/antonio-saban"},"url":"https:\/\/www.genbeta.com\/a-fondo\/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion","thumbnailUrl":"https:\/\/i.blogs.es\/2fcda4\/google-fotos\/1366_2000.jpeg","articleSection":"A fondo","creator":"Antonio Sabán","keywords":"Amazon, Amazon Prime, Google Fotos, A fondo"}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-57-precomposed.png">
<link rel="preconnect" href="https://static.sunmedia.tv/" crossorigin>
<link rel="dns-prefetch" href="https://static.sunmedia.tv/">
<link rel="preconnect" href="https://static.criteo.net/" crossorigin>
<link rel="dns-prefetch" href="https://static.criteo.net/">
<link rel="preconnect" href="https://ib.adnxs.com/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com/">
<link rel="preconnect" href="https://bidder.criteo.com/" crossorigin>
<link rel="dns-prefetch" href="https://bidder.criteo.com/">
<link rel="preload" as="style" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1662726933" />
   <link rel="alternate" type="application/rss+xml" title="Genbeta - todas las noticias" href="/index.xml" />
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/2fcda4/google-fotos/75_75.jpeg" />
      <link rel="canonical" href="https://www.genbeta.com/a-fondo/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion" />
      <link rel="amphtml" href="https://www.genbeta.com/a-fondo/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1662726933">
  <script type="text/javascript">  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
   if (!document.getElementById(i)){
    e.async = 1;
    e.src = u;
    e.id = i;
    f.parentNode.insertBefore(e, f);
   }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/webediaes-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
   {window.performance.mark('tbl_ic');}
 </script>
 </head>
 <body class="js-desktop prod">
      <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

  <script>
  dataLayer.push({
   contentGroup1: "post",
   contentGroup2: "antonio sabán",
   contentGroup3: "a-fondo",
   contentGroup4: "normal",
   contentGroup5: "220912",
  });
 </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Genbeta</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/redes-sociales-y-comunidades">REDES SOCIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/tag/windows-10">WINDOWS 10</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/web">WEB</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/paso-a-paso">PASO A PASO</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/desarrollo">DESARROLLADORES</a>
     </li>
                </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://twitter.com/genbeta" class="masthead-nav-social-anchor masthead-social-twitter" rel="nofollow">Twitter</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@genbeta" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://t.me/genbeta" class="masthead-nav-social-anchor masthead-social-telegram" rel="nofollow">Telegram</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-normal">
        <div class="article-header article-normal-header">
 <header>
  <h1>
   <span>
         Cuando Google Fotos gratuito se acabó, comencé a usar una alternativa que ha acabado gustándome más. Pero en vídeo no veo solución   </span>
  </h1>
 </header>
</div>
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
         <div class="asset-content">
   <div class="base-wrapper-image" style="padding-top: 54.10%;">
    <img alt="Cuando Google Fotos gratuito se acabó, comencé a usar una alternativa que ha acabado gustándome más. Pero en vídeo no veo solución" srcset="https://i.blogs.es/2fcda4/google-fotos/450_1000.webp 450w, https://i.blogs.es/2fcda4/google-fotos/650_1200.webp 650w, https://i.blogs.es/2fcda4/google-fotos/1024_2000.webp 1024w, https://i.blogs.es/2fcda4/google-fotos/1366_2000.webp 1366w" src="https://i.blogs.es/2fcda4/google-fotos/450_1000.webp" onerror="this.src='https://i.blogs.es/2fcda4/google-fotos/450_1000.jpeg';this.srcset='https://i.blogs.es/2fcda4/google-fotos/450_1000.jpeg 450w, https://i.blogs.es/2fcda4/google-fotos/650_1200.jpeg 650w, https://i.blogs.es/2fcda4/google-fotos/1024_2000.jpeg 1024w, https://i.blogs.es/2fcda4/google-fotos/1366_2000.jpeg 1366w';return false;" sizes="100vw"><span></span>
   </div>
  </div>
     </div>
          <div class="article-actions">
          <div class="article-comments">
 <a title="2 Comentarios" href="#comments" class="js-smooth-scroll">2 Comentarios</a>
</div>
    </div>
     </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/otros/pensabamos-que-aprender-matematicas-a-traves-programacion-funcionaba-estabamos-equivocados" class="section-deeplinking-anchor">Programación</a></li>
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/a-fondo/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion" class="section-deeplinking-anchor">Google Fotos</a></li>
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/actualidad/pytorch-pasa-a-formar-parte-fundacion-linux-framework-creado-meta-para-desarrollo-ia-cambia-manos" class="section-deeplinking-anchor">Meta</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakandroid.com/sistema-operativo/google-le-declara-guerra-a-moviles-1-gb-ram-no-podran-actualizar-a-android-13" class="section-deeplinking-anchor">Android 13</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakandroid.com/aplicaciones-android/editar-mensajes-whatsapp-sera-posible-pruebas-whatsapp-web" class="section-deeplinking-anchor">Whatsapp Web</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakamovil.com/aplicaciones/whatsapp-prepara-novedad-que-te-ayudara-mucho-al-buscar-mensajes" class="section-deeplinking-anchor">Whatsapp</a></li>
         <li class="section-deeplinking-item"><a href="https://www.3djuegos.com/noticias-ver/224964/es-posible-comprar-un-nft-para-asistir-a-la-gala-del-balon/" class="section-deeplinking-anchor">NFT</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/seleccion/siete-chollos-tecnologia-outlet-mediamarkt-descuentos-60-smartwatch-pulseras-ordenadores" class="section-deeplinking-anchor">MediaMarkt</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/streaming/este-injusto-fracaso-taquilla-tambien-brutal-mezcla-ciencia-ficcion-terror-gotico-esta-prime-video" class="section-deeplinking-anchor">Prime Video</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/seleccion/esta-smart-tv-4k-43-pulgadas-chollo-amazon-poco-200-euros-cupon" class="section-deeplinking-anchor">Amazon</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
    <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                         </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
    <div class="article-time">
   <time
   class="article-date"
   datetime="2022-09-12T17:04:57Z"
   data-format="D MMMM YYYY"
   data-post-modified-time="2022-09-12T17:04:57Z"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   2022-09-12T17:04:57Z  </time>
  <span id="is-editor"></span>
</div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/antonio-saban" rel="author">
  <img alt="antonio-saban" src="https://www.gravatar.com/avatar/657bab18137ae79033d9876df0bcec18?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/antonio-saban" rel="author">Antonio Sabán</a>
   <a class="article-author-twitter" href="http://www.twitter.com/ansamor">@ansamor</a>
 </footer>
   </div>
 </div>
                    <div class="article-content">
            <div class="blob js-post-images-container">
  <p></p>

<p>Hace un año, el Google Fotos de las subidas ilimitadas gratuitas <a href="https://www.genbeta.com/a-fondo/hoy-se-acaba-google-fotos-gratis-ilimitado-como-aprovechar-ultimo-dia-al-maximo">nos abandonó para siempre</a>. Para mí, que me había estado preparando, el giro de timón de Google no fue un drama. En el mercado había más alternativas "gratuitas", como <a href="https://www.xataka.com/basics/amazon-fotos-que-que-ofrece-como-usar-alternativa-a-google-fotos-amazon">Amazon Photos</a> para clientes de Prime, así que comencé a utilizar el servicio más intensivamente.</p>

<p>Además de regalar a Jeff Bezos todas las fotos que tenía en local hasta ese momento, <strong>activé la subida automática de fotos en calidad original</strong> en el par de móviles que tengo por casa. Y desde entonces he disfrutado tanto del servicio que no echo de menos Google Fotos, salvo por el drama que es el almacenamiento de vídeos. Ahí considero que los usuarios que grabamos mucho nos hemos quedado huérfanos de buenas opciones.</p>
<!-- BREAK 1 -->
<h2>Amazon Photos suple casi todo lo que para mí era Google Fotos, o incluso lo mejora</h2>

<p><div class="article-asset-image article-asset-normal">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:74.420600858369%;">
                     <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/d23aeb/amazon-fotos/450_1000.webp 450w, https://i.blogs.es/d23aeb/amazon-fotos/650_1200.webp 681w,https://i.blogs.es/d23aeb/amazon-fotos/1024_2000.webp 1024w, https://i.blogs.es/d23aeb/amazon-fotos/1366_2000.webp 1366w," data-sf-src="https://i.blogs.es/d23aeb/amazon-fotos/450_1000.webp" alt="Amazon Fotos" onerror="this.data-sf-src='https://i.blogs.es/d23aeb/amazon-fotos/450_1000.jpg';this.data-sf-srcset='https://i.blogs.es/d23aeb/amazon-fotos/450_1000.jpg 450w, https://i.blogs.es/d23aeb/amazon-fotos/650_1200.jpg 681w,https://i.blogs.es/d23aeb/amazon-fotos/1024_2000.jpg 1024w, https://i.blogs.es/d23aeb/amazon-fotos/1366_2000.jpg 1366w';return false;">
  <noscript><img alt="Amazon Fotos" class="centro_sinmarco" src="https://i.blogs.es/d23aeb/amazon-fotos/450_1000.webp"></noscript>
 
             </div>
         <span>Gracias a Amazon Fotos he podido disfrutar de preocupaciones de la cámara en mis vacaciones.</span>
   </div>
   </div>
</div>
</p>

<p>Lo primero en lo que Amazon Photos destaca es en <strong>conservar nuestras fotografías intactas</strong>. Frente a Google Fotos, no realiza ningún tipo de compresión si no queremos. Así, mantendremos nuestros PNG, HEIC, JPG o DNG como si los hubiésemos almacenado en local.</p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>

<p>No es algo menor. Yo era fiel defensor de la compresión de Google Fotos. Siempre me pareció magnífica. Desde el comienzo, haciendo comparativas 1:1 con fotos hechas por móviles, lograba distinguir entre originales y comprimidas, pero ampliando a unos niveles extremos para la mayoría. Sin embargo, alguna vez hacía fotos en RAW, y ahí Google Fotos destrozaba las fotos.</p>
<!-- BREAK 3 -->
<p>Este año algo cambió. Haciendo fotos en mis vacaciones con un iPhone 13 Pro, <strong>descubrí que en algunos casos el procesado de imagen que hacía era insoportable</strong>. Reducción de ruido disparada, nitidez artificial por software exagerada (produciendo molestos halos), contraste subido... Yo necesitaba poder editar a fondo mis propias fotos, sentir que fueran mías desde la base, y para ello solo había una solución: disparar en RAW.</p>
<!-- BREAK 4 -->
<p><div class="article-asset-video article-asset-normal">
 <div class="asset-content">
  <div class="base-asset-video">
   <div class="js-dailymotion">
    <script type="application/json">
           {"videoId":"x812ds4","autoplay":true,"title":"6 ALTERNATIVAS A GOOGLE FOTOS - La mejor OPCIÓN para GUARDAR TUS FOTOS EN LA NUBE", "tag":"Google"}
         </script>
   </div>
  </div>
 </div>
</div>
</p>

<p>Las fotos en RAW hechas con <a href="https://www.applesfera.com/aplicaciones-ios-1/halide-lanza-mark-ii-nueva-app-fotografia-que-ofrece-funciones-profesionales-interfaz-disenada-para-gestos">Halide</a> (porque el formato ProRAW de Apple tampoco me gusta) ocupan unos 12 MB. En un momento dado, me quedé sin espacio en el móvil y tuve que borrar estas imágenes. Y pensé que iba a perder las tomadas RAW por cómo las perdía con Google Fotos, pero no fue así. No recordaba que Google Photos las conservaba, y efectivamente, ahí estaban todas sin problemas. Tanto que, al volver a casa, pude revelar por encima Lightroom unas 500 fotos. Fotos con un ruido que parece casi de cámara semiprofesional.</p>

<p>Para mí, solo eso ya pone a Amazon Photos por encima de Google Fotos. Por lo demás. <strong>Amazon tiene un buen reconocimiento facial con el que he podido encontrar fácilmente a amigos y familiares</strong>. El buscador no me ha parecido tan bueno. Con Google buscaba "naranja" y encontraba fotos con tonalidades naranjas que recordaba haber hecho, por ejemplo en atardeceres. Sin embargo, con esa misma búsqueda en Amazon, solo encuentro frutas.</p>
<!-- BREAK 5 -->
<p><div class="article-asset-image article-asset-normal">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:51.655629139073%;">
                     <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/00745b/naranjas/450_1000.webp 450w, https://i.blogs.es/00745b/naranjas/650_1200.webp 681w,https://i.blogs.es/00745b/naranjas/1024_2000.webp 1024w, https://i.blogs.es/00745b/naranjas/1366_2000.webp 1366w," data-sf-src="https://i.blogs.es/00745b/naranjas/450_1000.webp" alt="Naranjas" onerror="this.data-sf-src='https://i.blogs.es/00745b/naranjas/450_1000.jpeg';this.data-sf-srcset='https://i.blogs.es/00745b/naranjas/450_1000.jpeg 450w, https://i.blogs.es/00745b/naranjas/650_1200.jpeg 681w,https://i.blogs.es/00745b/naranjas/1024_2000.jpeg 1024w, https://i.blogs.es/00745b/naranjas/1366_2000.jpeg 1366w';return false;">
  <noscript><img alt="Naranjas" class="centro_sinmarco" src="https://i.blogs.es/00745b/naranjas/450_1000.webp"></noscript>
 
             </div>
         <span>La búsqueda en Google Fotos era mejor con ciertos términos.</span>
   </div>
   </div>
</div>
</p>

<p>Algo para lo que también he usado Amazon Fotos ha sido para compartir álbumes de vacaciones. Y aunque algunas personas agradecen poder descargar las fotos en tamaño original, otras me han preguntado que por qué no las envío con Google Fotos y así añaden sus propias fotos a modo de álbum colaborativo. Es lo que tiene salir del ecosistema de Mountain View. Para mucha gente, fuera hace frío.</p>
<!-- BREAK 6 -->
<h2>El drama de los vídeos</h2>

<p><div class="article-asset-image article-asset-normal">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:56.3%;">
                 <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/26a57d/2021-02-24-08.31.24/450_1000.webp 450w, https://i.blogs.es/26a57d/2021-02-24-08.31.24/650_1200.webp 681w,https://i.blogs.es/26a57d/2021-02-24-08.31.24/1024_2000.webp 1024w, https://i.blogs.es/26a57d/2021-02-24-08.31.24/1366_2000.webp 1366w," data-sf-src="https://i.blogs.es/26a57d/2021-02-24-08.31.24/450_1000.webp" alt="Nas Synology DS220+" onerror="this.data-sf-src='https://i.blogs.es/26a57d/2021-02-24-08.31.24/450_1000.jpg';this.data-sf-srcset='https://i.blogs.es/26a57d/2021-02-24-08.31.24/450_1000.jpg 450w, https://i.blogs.es/26a57d/2021-02-24-08.31.24/650_1200.jpg 681w,https://i.blogs.es/26a57d/2021-02-24-08.31.24/1024_2000.jpg 1024w, https://i.blogs.es/26a57d/2021-02-24-08.31.24/1366_2000.jpg 1366w';return false;">
  <noscript><img alt="Nas Synology DS220+" class="centro_sinmarco" src="https://i.blogs.es/26a57d/2021-02-24-08.31.24/450_1000.webp"></noscript>
 
         </div>
      </div>
</div>
</p>

<p>Google Fotos destrozaba los vídeos hechos con el móvil. Es una realidad. El plan ilimitado gratuito soportaba, como mucho, subidas a 1080p. Es decir, que todos los vídeos que grabábamos en 4K automáticamente se comprimían. Y la compresión no era buena. <strong>Vídeos de 80 MB se quedaban en 1,7 MB</strong>. Sin embargo, era todo un seguro de vida. Sabías que los vídeos no iban a tener la calidad original, pero estarían ahí "para siempre".</p>
<!-- BREAK 7 -->
<p>Así que, al recordar haber grabado algo, <strong>solamente tenías que hacer un par de búsquedas inteligentes y <em>eureka</em>, el vídeo aparecía</strong>. Una vez se subían a Google Fotos, yo iba haciendo copias de los vídeos en local, pero como digo, el lugar donde encontrarlos siempre era la aplicación o web del servicio de Google.</p>
<!-- BREAK 8 -->
<p>Ahora, con Amazon Photos, <strong>ese seguro de vida se ha perdido por completo</strong>. Si bien la subida de vídeos existe como posibilidad, Amazon solamente permite subir gratuitamente 5 GB de vídeos. Después de eso, toca pagar. Y ahí es donde viene el problema. Solo este verano, he grabado con el iPhone 100 GB de vídeo. Y cortándome en muchos momentos, por tenerlo casi lleno. Así que he pensado, ¿y por qué no pago almacenamiento en la nube?</p>
<!-- BREAK 9 -->
<div class="article-asset-summary article-asset-normal">
 <div class="asset-content">
     <div class="sumario">Con Google Fotos se fue un seguro de vida en vídeos que no tiene sucesor: ni por comodidad ni por las limitaciones de espacio aunque pagues</div>
   </div>
</div>


<p>Viendo las distintas opciones, llegaba a la conclusión de que podría pagar los 100 euros anuales que aproximadamente piden Apple o Google por el plan de 2 TB. Pero ahí está el problema. 2 TB parece mucho almacenamiento, pero si he grabado 100 GB solo en un verano, <strong>2 TB son pan para hoy y hambre para mañana</strong>. Al ritmo al que generamos contenido, cualquier cantidad, por grande que nos parezca, se acabará quedando pequeña. Ha sido una constante en la historia de la informática, y no va a frenarse ahora.</p>
<!-- BREAK 10 -->
<p>Google Fotos era un salvadidas porque aunque aniquilara la calidad de mis vídeos, los almacenaba gratuitamente y me permitía volver a ellos una y otra vez. Pero ya no hay una opción así de una empresa de la que me fíe, que no solo sea gratuita, sino que te deje subir TODO. Nos hemos quedado huérfanos, y la única solución que veo es tirar de un NAS.</p>
<!-- BREAK 11 -->
<p><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xataka.com/otros-dispositivos/me-he-comprado-nas-para-dejar-depender-google-photos-dropbox-configuracion-paso-a-paso-1"  target=&quot;_blank&quot;>
     <img alt="Me&#x20;he&#x20;comprado&#x20;un&#x20;NAS&#x20;para&#x20;dejar&#x20;de&#x20;depender&#x20;de&#x20;Google&#x20;Photos&#x20;y&#x20;Dropbox&#x3A;&#x20;configuraci&#x00F3;n&#x20;paso&#x20;a&#x20;paso" src="https://i.blogs.es/26a57d/2021-02-24-08.31.24/375_142.webp" onerror='this.src="https://i.blogs.es/26a57d/2021-02-24-08.31.24/375_142.jpg"'>
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xataka.com/otros-dispositivos/me-he-comprado-nas-para-dejar-depender-google-photos-dropbox-configuracion-paso-a-paso-1" class="desvio-taxonomy-anchor m-crosspost" target=&quot;_blank&quot;>En Xataka</a>
    </div>
    <a href="https://www.xataka.com/otros-dispositivos/me-he-comprado-nas-para-dejar-depender-google-photos-dropbox-configuracion-paso-a-paso-1" class="desvio-title js-desvio-title" target=&quot;_blank&quot;>Me he comprado un NAS para dejar de depender de Google Photos y Dropbox: configuración paso a paso</a>
   </div>
  </div>
 </div>
</div>
</p>

<p>Al acabarse el Google Fotos de siempre, hacerme con un NAS era mi máxima prioridad, pero luego fue cayendo en la lista, a medida que veía que con Amazon Fotos y simples discos duros tiraba bien. Como conté en su momento, <a href="https://www.genbeta.com/multimedia/youtube-paradojicamente-buena-alternativa-a-subida-ilimitada-videos-a-google-fotos-e-incluso-llega-a-superarle">YouTube me sirve para reemplazar parcialmente</a> a Google Fotos, pero no es una plataforma que esté pensada para subir vídeos privados ni la aplicación es cómoda para eso.</p>
<script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
   
 </div>
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           Cuando Google Fotos gratuito se acabó, comencé a usar una alternativa que ha acabado gustándome más. Pero en vídeo no veo solución
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/a-fondo/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/a-fondo/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/311371%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Cuando%20Google%20Fotos%20gratuito%20se%20acab%C3%B3%2C%20comenc%C3%A9%20a%20usar%20una%20alternativa%20que%20ha%20acabado%20gust%C3%A1ndome%20m%C3%A1s.%20Pero%20en%20v%C3%ADdeo%20no%20veo%20soluci%C3%B3n&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Cuando%20Google%20Fotos%20gratuito%20se%20acab%C3%B3%2C%20comenc%C3%A9%20a%20usar%20una%20alternativa%20que%20ha%20acabado%20gust%C3%A1ndome%20m%C3%A1s.%20Pero%20en%20v%C3%ADdeo%20no%20veo%20soluci%C3%B3n&url=https%3A%2F%2Fwww.genbeta.com%2Fa-fondo%2Fcuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion">Flipboard</a></li>
  <li><a href="mailto:?subject=Cuando%20Google%20Fotos%20gratuito%20se%20acab%C3%B3%2C%20comenc%C3%A9%20a%20usar%20una%20alternativa%20que%20ha%20acabado%20gust%C3%A1ndome%20m%C3%A1s.%20Pero%20en%20v%C3%ADdeo%20no%20veo%20soluci%C3%B3n&body=https://www.genbeta.com/a-fondo/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/a-fondo">A fondo</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/amazon">Amazon</a></li>
     <li><a class="article-topic-link" href="/tag/amazon-prime">Amazon Prime</a></li>
     <li><a class="article-topic-link" href="/tag/google-fotos">Google Fotos</a></li>
   </ul>
</div>
     <div id="taboola-below-article-thumbnails"></div>
 <script type="text/javascript">  window._taboola = window._taboola || [];
  _taboola.push({
   mode: 'thumbnails-a',
   container: 'taboola-below-article-thumbnails',
   placement: 'Below Article Thumbnails',
   target_type: 'mix'
  });
 </script>
 </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-normal">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/a-fondo/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/a-fondo/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/311371%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Cuando%20Google%20Fotos%20gratuito%20se%20acab%C3%B3%2C%20comenc%C3%A9%20a%20usar%20una%20alternativa%20que%20ha%20acabado%20gust%C3%A1ndome%20m%C3%A1s.%20Pero%20en%20v%C3%ADdeo%20no%20veo%20soluci%C3%B3n&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Cuando%20Google%20Fotos%20gratuito%20se%20acab%C3%B3%2C%20comenc%C3%A9%20a%20usar%20una%20alternativa%20que%20ha%20acabado%20gust%C3%A1ndome%20m%C3%A1s.%20Pero%20en%20v%C3%ADdeo%20no%20veo%20soluci%C3%B3n&url=https%3A%2F%2Fwww.genbeta.com%2Fa-fondo%2Fcuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion">Flipboard</a></li>
  <li><a href="mailto:?subject=Cuando%20Google%20Fotos%20gratuito%20se%20acab%C3%B3%2C%20comenc%C3%A9%20a%20usar%20una%20alternativa%20que%20ha%20acabado%20gust%C3%A1ndome%20m%C3%A1s.%20Pero%20en%20v%C3%ADdeo%20no%20veo%20soluci%C3%B3n&body=https://www.genbeta.com/a-fondo/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
                             <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
  'moduleConf' : "c1"
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">2 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: block;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[{"id":"614836","post_id":"311371","date":1663005174,"content_filtered":"<p>Buena articulo, yo tambi\u00e9n me pase Amazon Fotos y contento, pero si que existe ese problema para los v\u00eddeos, que en lo personal, como apenas hago, no me preocupa mucho, pero si es algo muy destacable.<br \/>\nAdem\u00e1s, si no me equivoco, Amazon anuncio que a partir del a\u00f1o que viene iban a eliminar esos 5gb gratuitos (abra que ver si dan alguna alternativa para los v\u00eddeos)<\/p>","content":"Buena articulo, yo tambi\u00e9n me pase Amazon Fotos y contento, pero si que existe ese problema para los v\u00eddeos, que en lo personal, como apenas hago, no me preocupa mucho, pero si es algo muy destacable.\nAdem\u00e1s, si no me equivoco, Amazon anuncio que a partir del a\u00f1o que viene iban a eliminar esos 5gb gratuitos (abra que ver si dan alguna alternativa para los v\u00eddeos)","karma":"8.00","parent":"0","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"96688","author":"","webpage":"","user_name":"jcdr","karma_level":"22.00","iseditor":"0","global_id":"462011","facebook_uid":null,"user_status":"active","index":1,"avatar_type":"gravatar","avatar_link":"\/\/www.gravatar.com\/avatar\/448f636b362679035a665d105bb1e3a1"},{"id":"614839","post_id":"311371","date":1663008468,"content_filtered":"<p>Amazon fotos no dejaba de ser ilimitado a finales de a\u00f1o?<br \/>\n<\/p>","content":"Amazon fotos no dejaba de ser ilimitado a finales de a\u00f1o?\n","karma":"8.00","parent":"0","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"179175","author":"","webpage":"","user_name":"athreides","karma_level":"34.00","iseditor":"0","global_id":"1311842","facebook_uid":null,"user_status":"active","index":2,"avatar_type":"gravatar","avatar_link":"\/\/www.gravatar.com\/avatar\/1b44cf8c52a5e447186fa87345dcddb4"}],"meta":{"more_records":"false","start":0,"total":2,"order":"valued","totalCount":2,"commentStatus":"open"}};
  AML.Comments.config.postId = 311371;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "12_Sep_2022";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
                      <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
                <section id="editorialRecommendedPosts" class="section-related"></section>
                    <section class="section-newsletter">
 <div class="section-newsletter-inner">
  <div class="newsletter-summary">
   <div class="newsletter-icon-container">
    <span class="icon-social-email"></span>
    <span class="notification-bubble">1</span>
   </div>
   <p class="newsletter-taxonomy">
    Si te ha gustado, puedes recibir más en tu correo
   </p>
  </div>
     <form
 class="newsletter-form-container js-subscription"
 data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta"
 data-type="newsletterModule"
>
 <input class="newsletter-text-input js-email" required type="email" placeholder="Tu correo electrónico" title="">
 <button class="btn-newsletter" type="submit">Suscríbete</button>
</form>
    <p class="newsletter-text">Te enviamos nuestra newsletter una vez al día, con todo lo que publicamos</p>
 </div>
</section>

                       <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-desactivar-las-actualizaciones-automaticas-en-windows-10" class="section-deeplinking-anchor">
       Desactivar actualización Windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/que-es-la-deep-web-y-en-que-se-diferencia-de-la-dark-web" class="section-deeplinking-anchor">
       Deep web y dark web
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-actualizar-windows-a-la-ultima-version" class="section-deeplinking-anchor">
       Actualizar windows
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/23-plantillas-de-presentaciones-de-powerpoint-para-explicarlo-todo" class="section-deeplinking-anchor">
       Plantillas PowerPoint
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/27-plantillas-de-excel-para-organizarlo-todo" class="section-deeplinking-anchor">
       Plantillas Excel
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/39-plantillas-de-word-para-organizarlo-todo" class="section-deeplinking-anchor">
       Plantillas Word
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/38-plantillas-google-docs-para-organizarlo-todo" class="section-deeplinking-anchor">
       Plantillas Google Docs
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/las-7-mejores-webs-de-libros-para-leer-libros-gratis" class="section-deeplinking-anchor">
       Libros gratis
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-restablecer-windows-10-a-su-estado-original-sin-perder-tus-archivos-y-configuracion" class="section-deeplinking-anchor">
       restablecer Windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-borrar-tu-cuenta-instagram-completo-para-siempre" class="section-deeplinking-anchor">
       Eliminar cuenta Instagram
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/nuevo/windows-11-informacion" class="section-deeplinking-anchor">
       Windows 11
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/multimedia/como-instalar-app-hbo-max-fire-tv-stick-amazon-forma-sencilla" class="section-deeplinking-anchor">
       HBO Max en Fire TV
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/guia-de-inicio/primeros-pasos-kodi-que-como-usarlo-para-ver-peliculas-series" class="section-deeplinking-anchor">
       Kodi
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/mejores-webs-para-descargar-torrents-que-siguen-funcionando-2020" class="section-deeplinking-anchor">
       Descargar torrent
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-saber-la-temperatura-de-la-cpu-de-tu-pc" class="section-deeplinking-anchor">
       Ver temperatura CPU
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
         <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/web">Web</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/desarrolladores">desarrolladores</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/desarrollo">Desarrollo</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/activismo-online">Activismo Online</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/redes-sociales">Redes sociales</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</span></li><li><a class="head-list-item tec-3djuegospc js-track-header-event"   href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="head-list-item tec-3djuegosguias js-track-header-event"   href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tec-3djuegoslat js-track-header-event"   href="//www.3djuegos.lat#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos LATAM</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/a-fondo/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion" class="head-new-item">
  Cuando Google Fotos gratuito se acabó, comencé a usar una alternativa que ha acabado gustándome más. Pero en vídeo no veo solución
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-12T16:59:17Z"></time></span></a></li> <li><a href="/actualidad/pytorch-pasa-a-formar-parte-fundacion-linux-framework-creado-meta-para-desarrollo-ia-cambia-manos" class="head-new-item">
  PyTorch pasa a formar parte de la Fundación Linux: el framework creado por Meta para el desarrollo de la IA cambia de manos
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-12T15:38:56Z"></time></span></a></li> <li><a href="/actualidad/pornhub-cayo-usuarios-durante-presentacion-iphone-14-justo-despues-evento-tuvo-pico-trafico" class="head-new-item">
  Pornhub cayó en usuarios durante la presentación de los iPhone 14: justo después del evento tuvo un pico de tráfico
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-12T14:31:49Z"></time></span></a></li> <li><a href="https://www.3djuegos.com/juegos/avances/36944/5950/0/forspoken/?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  He jugado a Forspoken, el RPG de mundo abierto que quiere cambiar las reglas con su parkour mágico 
  <span class="head-item-meta">
   en 3DJuegos <time class="js-header-post" datetime="2022-09-12T15:20:54Z"></time></span></a></li> <li><a href="/actualidad/ue-hace-peligrar-desarrollo-ia-codigo-abierto-al-imponerle-mismas-obligaciones-que-a-proyectos-comerciales" class="head-new-item">
  La UE hace peligrar el desarrollo de IA de código abierto al imponerle las mismas obligaciones que a proyectos comerciales
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-12T12:31:40Z"></time></span></a></li> <li><a href="/actualidad/como-eliminar-navegador-acestream-se-defiende-bloqueo-laliga-telefonica" class="head-new-item">
  "Es como eliminar un navegador": AceStream se defiende ante el bloqueo de LaLiga y Telefónica
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-12T11:45:00Z"></time></span></a></li> <li><a href="/actualidad/agencia-espanola-supervision-inteligencia-artificial-no-estara-madrid-gobierno-tiene-que-decidir-donde" class="head-new-item">
  La Agencia Española de Supervisión de Inteligencia Artificial no estará en Madrid: el Gobierno tiene que decidir dónde
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-12T10:57:36Z"></time></span></a></li> <li><a href="/actualidad/cientos-juegos-gratis-pc-durante-mes-ubisoft-asi-puedes-acceder-coste-a-todo-su-catalogo" class="head-new-item">
  Todo el catálogo de Ubisoft gratis durante un mes: cientos de juegos para disfrutar en PC y la nube
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-12T09:30:47Z"></time></span></a></li> <li><a href="https://www.xataka.com/otros/pensabamos-que-aprender-matematicas-a-traves-programacion-funcionaba-estabamos-equivocados?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Pensábamos que aprender matemáticas a través de la programación funcionaba. Estábamos equivocados 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2022-09-12T10:38:08Z"></time></span></a></li> <li><a href="/paso-a-paso/este-simulador-banco-espana-te-permite-saber-cuanto-pagaras-cuota-tu-hipoteca-subida-historica-euribor" class="head-new-item">
  Este simulador del Banco de España te permite saber cuánto pagarás en la cuota de tu hipoteca tras la subida histórica del Euribor
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-11T10:01:25Z"></time></span></a></li> <li><a href="/a-fondo/he-probado-bereal-fotolog-genz-que-nos-tiene-pendientes-movil-tuenti-era-real" class="head-new-item">
  He probado BeReal, la red social de moda que puede desbancar a Instagram y sus filtros. Es interesante, pero Tuenti era más "real"
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-10T10:01:19Z"></time></span></a></li> <li><a href="/multimedia/pluto-tv-a-plex-como-tener-cientos-canales-gratis-para-ver-tu-pc-movil-smart-tv-1" class="head-new-item">
  De Pluto TV a Plex: cómo tener cientos de canales de TV gratis para ver en tu PC, móvil o Smart TV
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-09T15:46:50Z"></time></span></a></li> <li><a href="/web/han-preguntado-a-ia-quien-dominara-mundo-proximos-100-anos-respuesta-asusta" class="head-new-item">
  Han preguntado a una IA quién dominará el mundo en los próximos 100 años y la respuesta asusta
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-09T14:29:17Z"></time></span></a></li> <li><a href="/actualidad/usar-a-personas-pobres-como-npcs-se-paseen-videojuegos-propuesta-experto-nft" class="head-new-item">
  Usar a personas pobres como NPCs para que se paseen en los videojuegos: la propuesta de un experto de NFT
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-09T13:21:56Z"></time></span></a></li> <li><a href="/paso-a-paso/regresa-fiesta-cine-asi-puedes-conseguir-tu-entrada-3-50-euros" class="head-new-item">
  Regresa 'La fiesta del cine': así puedes conseguir tu entrada por 3,50 euros
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-09T10:02:34Z"></time></span></a></li> <li><a href="https://www.3djuegos.com/noticias-ver/224902/6-juegos-gratis-en-pc-playstation-y-xbox-para-pasarlo-en/?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  6 juegos gratis en PC, PlayStation y Xbox para pasarlo en grande este finde con acción, naves y deportes 
  <span class="head-item-meta">
   en 3DJuegos <time class="js-header-post" datetime="2022-09-09T11:19:09Z"></time></span></a></li> <li><a href="/actualidad/familia-real-britanica-se-libra-flightradar-ultimas-horas-isabel-ii-gente-se-dedico-a-seguir-sus-vuelos" class="head-new-item">
  Ni la Familia Real británica se libra de FlightRadar: en las últimas horas de Isabel II, miles de personas siguen sus vuelos
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-09T08:58:15Z"></time></span></a></li> <li><a href="/actualidad/crisis-suscriptores-atiza-a-netflix-se-encuentra-reduciendo-costes-wsj-despidos-contratos-practicas" class="head-new-item">
  La crisis de suscriptores atiza a Netflix y ya se encuentra reduciendo costes, según WSJ: despidos, contratos de prácticas y más
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-09T08:41:01Z"></time></span></a></li> <li><a href="/actualidad/actualizacion-informatica-renfe-deja-a-cataluna-trenes-durante-tres-horas-esta-manana" class="head-new-item">
  Un problema en una actualización informática deja a Cataluña sin trenes de Renfe durante horas
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-09T06:59:21Z"></time></span></a></li> <li><a href="/actualidad/google-pague-a-apple-15-000-millones-asegurarse-estar-defecto-ios-otra-prueba-cuanto-valen-nuestros-datos" class="head-new-item m-republish" ><span class="head-new-video-desc">Que Google pague a Apple $15.000 millones por asegurarse estar por defecto en iOS es otra prueba más de cuánto valen nuestros datos</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.xataka.com/ordenadores/asus-zenbook-17-fold-oled-caracteristicas-precio-ficha-tecnica-1" class="head-new-item"><span class="head-new-video-thumb"><img alt="ASUS&#x20;ZENBOOK&#x20;17&#x20;FOLD&#x20;OLED&#x3A;&#x20;un&#x20;PORT&#x00C1;TIL&#x20;PLEGABLE&#x20;con&#x20;mucho&#x20;SENTIDO&#x20;&#x7C;&#x20;Primeras&#x20;impresiones" src="https://img.youtube.com/vi/w-tWM2KllzQ/mqdefault.jpg"></span><span class="head-new-video-desc">ASUS ZENBOOK 17 FOLD OLED: un PORTÁTIL PLEGABLE con mucho SENTIDO | Primeras impresiones</span></a></li>     <li><a href="https://www.xatakamovil.com/otras/nothing-phone-1-vs-xiaomi-11-lite-5g-ne-vs-poco-f4-vs-oneplus-nord-2t-vs-realme-gt-neo-3t-vs-google-pixel-6-vs-galaxy-a53-vs-iphone-se" class="head-new-item"><span class="head-new-video-thumb"><img alt="&#x00A1;LA&#x20;COMPARATIVA&#x20;DEL&#x20;A&#x00D1;O&#x21;&#x20;NOTHING&#x20;PHONE&#x20;&#x28;1&#x29;&#x20;VS&#x20;GOOGLE&#x20;PIXEL&#x20;6A&#x20;&#x00A1;Lo&#x20;han&#x20;puesto&#x20;muy&#x20;dificil&#x21;" src="https://img.youtube.com/vi/egjkIWgBSgk/mqdefault.jpg"></span><span class="head-new-video-desc">¡LA COMPARATIVA DEL AÑO! NOTHING PHONE (1) VS GOOGLE PIXEL 6A ¡Lo han puesto muy dificil!</span></a></li>     <li><a href="https://www.xataka.com/analisis/google-pixel-6a-analisis-caracteristicas-precio-especificaciones" class="head-new-item"><span class="head-new-video-thumb"><img alt="GOOGLE&#x20;PIXEL&#x20;6A&#x20;AN&#x00C1;LISIS&#x3A;&#x20;Perfecto&#x20;para&#x20;C&#x00C1;MARA&#x20;y&#x20;SOFTWARE&#x20;pero..." src="https://img.youtube.com/vi/uCYuEGm9M2E/mqdefault.jpg"></span><span class="head-new-video-desc">GOOGLE PIXEL 6A ANÁLISIS: Perfecto para CÁMARA y SOFTWARE pero...</span></a></li>    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper foot-wrapper-show">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
   </div>
  </div>
     <nav class="menu-categories foot-menu-categories">
    <p class="nav-heading">En Genbeta hablamos de...</p>
    <ul>
   <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>   <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>   <li><a class="list-item foot-list-item" href="/categoria/web">Web</a></li>   <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>   <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>    <li><a class="list-item foot-list-item" href="/tag/desarrolladores">desarrolladores</a></li>   <li><a class="list-item foot-list-item" href="/tag/desarrollo">Desarrollo</a></li>   <li><a class="list-item foot-list-item" href="/tag/activismo-online">Activismo Online</a></li>   <li><a class="list-item foot-list-item" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>   <li><a class="list-item foot-list-item" href="/tag/redes-sociales">Redes sociales</a></li>   <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li> </ul>    <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
   </nav>
       <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>   <div id="search-container-3" class="js-search-results"></div>
   </div>
</footer>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><span class="list-item foot-list-item">Millenium</span></li><li><a class="list-item foot-list-item"  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="list-item foot-list-item"  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.lat#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos LATAM</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegospc
       "  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos PC</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegosguias
       "  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos Guías</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li><li><a class="favicon tec-3djuegospc"  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos PC
     </a></li><li><a class="favicon tec-3djuegosguias"  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos Guías
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
   <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
         <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/web">Web</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/desarrolladores">desarrolladores</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/desarrollo">Desarrollo</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/activismo-online">Activismo Online</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/redes-sociales">Redes sociales</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</span></li><li><a class="head-list-item tec-3djuegospc js-track-header-event"   href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="head-list-item tec-3djuegosguias js-track-header-event"   href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tec-3djuegoslat js-track-header-event"   href="//www.3djuegos.lat#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos LATAM</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/a-fondo/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion" class="head-new-item">
  Cuando Google Fotos gratuito se acabó, comencé a usar una alternativa que ha acabado gustándome más. Pero en vídeo no veo solución
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-12T16:59:17Z"></time></span></a></li> <li><a href="/actualidad/pytorch-pasa-a-formar-parte-fundacion-linux-framework-creado-meta-para-desarrollo-ia-cambia-manos" class="head-new-item">
  PyTorch pasa a formar parte de la Fundación Linux: el framework creado por Meta para el desarrollo de la IA cambia de manos
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-12T15:38:56Z"></time></span></a></li> <li><a href="/actualidad/pornhub-cayo-usuarios-durante-presentacion-iphone-14-justo-despues-evento-tuvo-pico-trafico" class="head-new-item">
  Pornhub cayó en usuarios durante la presentación de los iPhone 14: justo después del evento tuvo un pico de tráfico
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-12T14:31:49Z"></time></span></a></li> <li><a href="https://www.3djuegos.com/juegos/avances/36944/5950/0/forspoken/?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  He jugado a Forspoken, el RPG de mundo abierto que quiere cambiar las reglas con su parkour mágico 
  <span class="head-item-meta">
   en 3DJuegos <time class="js-header-post" datetime="2022-09-12T15:20:54Z"></time></span></a></li> <li><a href="/actualidad/ue-hace-peligrar-desarrollo-ia-codigo-abierto-al-imponerle-mismas-obligaciones-que-a-proyectos-comerciales" class="head-new-item">
  La UE hace peligrar el desarrollo de IA de código abierto al imponerle las mismas obligaciones que a proyectos comerciales
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-12T12:31:40Z"></time></span></a></li> <li><a href="/actualidad/como-eliminar-navegador-acestream-se-defiende-bloqueo-laliga-telefonica" class="head-new-item">
  "Es como eliminar un navegador": AceStream se defiende ante el bloqueo de LaLiga y Telefónica
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-12T11:45:00Z"></time></span></a></li> <li><a href="/actualidad/agencia-espanola-supervision-inteligencia-artificial-no-estara-madrid-gobierno-tiene-que-decidir-donde" class="head-new-item">
  La Agencia Española de Supervisión de Inteligencia Artificial no estará en Madrid: el Gobierno tiene que decidir dónde
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-12T10:57:36Z"></time></span></a></li> <li><a href="/actualidad/cientos-juegos-gratis-pc-durante-mes-ubisoft-asi-puedes-acceder-coste-a-todo-su-catalogo" class="head-new-item">
  Todo el catálogo de Ubisoft gratis durante un mes: cientos de juegos para disfrutar en PC y la nube
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-12T09:30:47Z"></time></span></a></li> <li><a href="https://www.xataka.com/otros/pensabamos-que-aprender-matematicas-a-traves-programacion-funcionaba-estabamos-equivocados?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Pensábamos que aprender matemáticas a través de la programación funcionaba. Estábamos equivocados 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2022-09-12T10:38:08Z"></time></span></a></li> <li><a href="/paso-a-paso/este-simulador-banco-espana-te-permite-saber-cuanto-pagaras-cuota-tu-hipoteca-subida-historica-euribor" class="head-new-item">
  Este simulador del Banco de España te permite saber cuánto pagarás en la cuota de tu hipoteca tras la subida histórica del Euribor
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-11T10:01:25Z"></time></span></a></li> <li><a href="/a-fondo/he-probado-bereal-fotolog-genz-que-nos-tiene-pendientes-movil-tuenti-era-real" class="head-new-item">
  He probado BeReal, la red social de moda que puede desbancar a Instagram y sus filtros. Es interesante, pero Tuenti era más "real"
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-10T10:01:19Z"></time></span></a></li> <li><a href="/multimedia/pluto-tv-a-plex-como-tener-cientos-canales-gratis-para-ver-tu-pc-movil-smart-tv-1" class="head-new-item">
  De Pluto TV a Plex: cómo tener cientos de canales de TV gratis para ver en tu PC, móvil o Smart TV
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-09T15:46:50Z"></time></span></a></li> <li><a href="/web/han-preguntado-a-ia-quien-dominara-mundo-proximos-100-anos-respuesta-asusta" class="head-new-item">
  Han preguntado a una IA quién dominará el mundo en los próximos 100 años y la respuesta asusta
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-09T14:29:17Z"></time></span></a></li> <li><a href="/actualidad/usar-a-personas-pobres-como-npcs-se-paseen-videojuegos-propuesta-experto-nft" class="head-new-item">
  Usar a personas pobres como NPCs para que se paseen en los videojuegos: la propuesta de un experto de NFT
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-09T13:21:56Z"></time></span></a></li> <li><a href="/paso-a-paso/regresa-fiesta-cine-asi-puedes-conseguir-tu-entrada-3-50-euros" class="head-new-item">
  Regresa 'La fiesta del cine': así puedes conseguir tu entrada por 3,50 euros
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-09T10:02:34Z"></time></span></a></li> <li><a href="https://www.3djuegos.com/noticias-ver/224902/6-juegos-gratis-en-pc-playstation-y-xbox-para-pasarlo-en/?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  6 juegos gratis en PC, PlayStation y Xbox para pasarlo en grande este finde con acción, naves y deportes 
  <span class="head-item-meta">
   en 3DJuegos <time class="js-header-post" datetime="2022-09-09T11:19:09Z"></time></span></a></li> <li><a href="/actualidad/familia-real-britanica-se-libra-flightradar-ultimas-horas-isabel-ii-gente-se-dedico-a-seguir-sus-vuelos" class="head-new-item">
  Ni la Familia Real británica se libra de FlightRadar: en las últimas horas de Isabel II, miles de personas siguen sus vuelos
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-09T08:58:15Z"></time></span></a></li> <li><a href="/actualidad/crisis-suscriptores-atiza-a-netflix-se-encuentra-reduciendo-costes-wsj-despidos-contratos-practicas" class="head-new-item">
  La crisis de suscriptores atiza a Netflix y ya se encuentra reduciendo costes, según WSJ: despidos, contratos de prácticas y más
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-09T08:41:01Z"></time></span></a></li> <li><a href="/actualidad/actualizacion-informatica-renfe-deja-a-cataluna-trenes-durante-tres-horas-esta-manana" class="head-new-item">
  Un problema en una actualización informática deja a Cataluña sin trenes de Renfe durante horas
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-09-09T06:59:21Z"></time></span></a></li> <li><a href="/actualidad/google-pague-a-apple-15-000-millones-asegurarse-estar-defecto-ios-otra-prueba-cuanto-valen-nuestros-datos" class="head-new-item m-republish" ><span class="head-new-video-desc">Que Google pague a Apple $15.000 millones por asegurarse estar por defecto en iOS es otra prueba más de cuánto valen nuestros datos</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.xataka.com/ordenadores/asus-zenbook-17-fold-oled-caracteristicas-precio-ficha-tecnica-1" class="head-new-item"><span class="head-new-video-thumb"><img alt="ASUS&#x20;ZENBOOK&#x20;17&#x20;FOLD&#x20;OLED&#x3A;&#x20;un&#x20;PORT&#x00C1;TIL&#x20;PLEGABLE&#x20;con&#x20;mucho&#x20;SENTIDO&#x20;&#x7C;&#x20;Primeras&#x20;impresiones" src="https://img.youtube.com/vi/w-tWM2KllzQ/mqdefault.jpg"></span><span class="head-new-video-desc">ASUS ZENBOOK 17 FOLD OLED: un PORTÁTIL PLEGABLE con mucho SENTIDO | Primeras impresiones</span></a></li>     <li><a href="https://www.xatakamovil.com/otras/nothing-phone-1-vs-xiaomi-11-lite-5g-ne-vs-poco-f4-vs-oneplus-nord-2t-vs-realme-gt-neo-3t-vs-google-pixel-6-vs-galaxy-a53-vs-iphone-se" class="head-new-item"><span class="head-new-video-thumb"><img alt="&#x00A1;LA&#x20;COMPARATIVA&#x20;DEL&#x20;A&#x00D1;O&#x21;&#x20;NOTHING&#x20;PHONE&#x20;&#x28;1&#x29;&#x20;VS&#x20;GOOGLE&#x20;PIXEL&#x20;6A&#x20;&#x00A1;Lo&#x20;han&#x20;puesto&#x20;muy&#x20;dificil&#x21;" src="https://img.youtube.com/vi/egjkIWgBSgk/mqdefault.jpg"></span><span class="head-new-video-desc">¡LA COMPARATIVA DEL AÑO! NOTHING PHONE (1) VS GOOGLE PIXEL 6A ¡Lo han puesto muy dificil!</span></a></li>     <li><a href="https://www.xataka.com/analisis/google-pixel-6a-analisis-caracteristicas-precio-especificaciones" class="head-new-item"><span class="head-new-video-thumb"><img alt="GOOGLE&#x20;PIXEL&#x20;6A&#x20;AN&#x00C1;LISIS&#x3A;&#x20;Perfecto&#x20;para&#x20;C&#x00C1;MARA&#x20;y&#x20;SOFTWARE&#x20;pero..." src="https://img.youtube.com/vi/uCYuEGm9M2E/mqdefault.jpg"></span><span class="head-new-video-desc">GOOGLE PIXEL 6A ANÁLISIS: Perfecto para CÁMARA y SOFTWARE pero...</span></a></li>    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

  
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
     <script>
 (function() {
  var lazyElements    = document.getElementsByClassName('sf-lazy')
  ,   srcsetSupported = false
  ,   threshold;

  if (!/Edge\/\d+/.test(navigator.userAgent)) {
   srcsetSupported = 'srcset' in document.createElement('img');
  }

  function updateAttributes(element) {
   var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
   var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
   var sizes = element.getAttribute('data-sizes');
   if (sfSrcset) {
    element.setAttribute('srcset', sfSrcset);
   }
   if (sfSrc) {
    element.setAttribute('src', sfSrc);
   }
   if (sizes) {
    element.setAttribute('sizes', sizes);
   }
   element.classList.remove('sf-lazy');
  }

  threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
  function lazyLoad() {
   var coords, element, i, isVisible;
   if (0 == lazyElements.length) {
    document.removeEventListener('scroll', lazyLoad);
    return false;
   }

   for (i = 0; i < lazyElements.length; i++) {
    element = lazyElements[i];
    coords = element.getBoundingClientRect();
    isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
    if (isVisible) {
     updateAttributes(element);
    }
   }
  }

  if (srcsetSupported) {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 })();
</script>
   <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "360028941603";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Genbeta";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "GTM-WM2TRQ4";
 WSL2.config.gtmContainerIdGlobal = "GTM-TWST58M";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/genbeta/p/v7";
 WSL2.config.desktopSiteUrl = "https://www.genbeta.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.socialTwitter = "genbeta";
 WSL2.config.enableUniformSocialShareGallery = "0";
 WSL2.config.twitterSocial = "genbeta";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.genbeta.com";
 WSL2.config.blogDomain = "genbeta.com";
 WSL2.config.blogMeta = {
  siteName: "genbeta",
  mnemonic: "GEB",
  blogDomain: "genbeta.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 0;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 0;
 WSL2.config.enableAdblockMonetization = 1;
 WSL2.config.insuradsLink = "https://cdn.insurads.com/bootstrap/7APPTXLE.js";
 WSL2.config.uniformDateTimeFormat = "Y-m-d\TH:i:s\Z";
 WSL2.config.enableDailymotionAutoplay = "1";
 WSL2.config.dailymotionAutoplayLimit = 0;
 WSL2.config.enableWebpImage = "1";
 WSL2.config.enableGoogleAnalyticsCD21 = "1";
 WSL2.config.productSiteUrl = "https://www.xataka.com";
 WSL2.config.homepageVersion = "v4";
</script>
<script>
 function injectScript(src, type = 'text/javascript') {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  script.type = type;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  if ('ES' === window.country) {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-5c37677c.js', 'didomi/javascript');	
  } else {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-5c37677c.js');
  }
 }
</script>
<script>
 WSL2.config.postSubType = "normal";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 311371;
 WSL2.config.postTitle = "Cuando\u0020Google\u0020Fotos\u0020gratuito\u0020se\u0020acab\u00F3,\u0020comenc\u00E9\u0020a\u0020usar\u0020una\u0020alternativa\u0020que\u0020ha\u0020acabado\u0020gust\u00E1ndome\u0020m\u00E1s.\u0020Pero\u0020en\u0020v\u00EDdeo\u0020no\u0020veo\u0020soluci\u00F3n";
 WSL2.config.tweetText = "Comentario%20a%20Cuando%20Google%20Fotos%20gratuito%20se%20acab%C3%B3%2C%20comenc%C3%A9%20a%20usar%20una%20alternativa%20que%20ha%20acabado%20gust%C3%A1ndome%20m%C3%A1s.%20Pero%20en%20v%C3%ADdeo%20no%20veo%20soluci%C3%B3n";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.genbeta.com/a-fondo/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/dp\/B00XY7LSY8\/?tag=geb-banner-adblock-21","title":"Arduino starter kit","asin":"B00XY7LSY8","image":"https:\/\/img.weblogssl.com\/g\/images\/Arduino_starter_kit.jpg","price":"79,20","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07JZGS83P\/?tag=geb-banner-adblock-21","title":"Raspberry Pi 3 B+ Starter Kit","asin":"B07JZGS83P","image":"https:\/\/img.weblogssl.com\/g\/images\/ABOX_Raspberry.jpg","price":"79,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B00A0VCJPI\/?tag=geb-banner-adblock-21","title":"Repetidor de red Wifi","asin":"B00A0VCJPI","image":"https:\/\/img.weblogssl.com\/g\/images\/Repetidor_de_red_Wifi.jpg","price":"18,12","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/offer-listing\/B01ETRGE7M\/?tag=geb-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B079QPT7YH\/?tag=geb-banner-adblock-21","title":"McAfee Total Protection 2019 - Antivirus","asin":"B079QPT7YH","image":"https:\/\/img.weblogssl.com\/g\/images\/McAfee_Total_Protection_2019.jpg","price":"19,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=geb-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B01N5IB20Q\/?tag=geb-banner-adblock-21","title":"Disco duro s\u00f3lido de 240 GB","asin":"B01N5IB20Q","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_solido%20de_240_GB.jpg","price":"34,75","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=geb-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"43,99","currency":"EUR"}]
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-5c37677c.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/genbeta/cuando-google-fotos-gratuito-se-acabo-comence-a-usar-alternativa-que-ha-acabado-gustandome-video-no-veo-solucion/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/genbeta",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/genbeta.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "genbeta.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("genbeta-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
 <script type="text/javascript">
 var permittedBatchIps = "ALL";
 if ('ALL' == permittedBatchIps || permittedBatchIps.split(',').includes(country)) {
  var batchSDKUIConfig = {
   native: {}
  };

      if (-1 !== navigator.userAgent.indexOf("Firefox")) {
  batchSDKUIConfig = {
   alert: {
    icon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
    text: "No te pierdas ningún nuevo contenido de Genbeta Puedes estar al día de toda la actualidad en un solo click"
   }
  }
 }

 var wslBatchSdkConfig = {
  apiKey: "0004415534C1450D9408084BD7BDC514",
  subdomain: "genbeta",
  authKey: "2.wUFMxDyG+X5tux4obv+bdkknrYz8+XIotCoRbBy/Tkw=",
  vapidPublicKey: "BFUoHBSJeeAKQkJY9UhPbf+lFa56tEPcdaxC/TutTrkFYAAMo45hK0Tkpx/wkoMqXHhfhP7YoKtxPPebOkHDyD0=",
  ui: batchSDKUIConfig,
  defaultIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
  smallIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_96_96.png",
 }

  
  function addBatchScript() {
   if (window.pageYOffset > 200) {
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
     (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
     e.async=1;e.src=c;r.parentNode.insertBefore(e,r);
    })(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    batchSDK('setup', wslBatchSdkConfig);

    window.removeEventListener('scroll', addBatchScript);
   }
  }

  window.addEventListener('scroll', addBatchScript);
 }
</script>
   <script type="text/javascript">  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
 </script>
 </body>
</html>
