<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>Los creadores de Pokémon Go lanzan una plataforma donde crear apps para el &quot;metaverso del mundo real&quot;</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Niantic, la empresa detrás de Pokémon Go, uno de los juegos móviles más exitosos de la historia y uno que utiliza elementos de realidad aumentada, acaba de..." />
  <meta name="news_keywords" content="realidad aumentada, Metaverso, Actualidad"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta property="fb:app_id" content="360028941603" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
       <meta property="og:image" content="https://i.blogs.es/c132ea/niantic-lightship/840_560.jpg" />
    <meta property="og:title" content="Los creadores de Pokémon Go lanzan una plataforma donde crear apps para el &quot;metaverso del mundo real&quot;" />
  <meta property="og:description" content="Niantic, la empresa detrás de Pokémon Go, uno de los juegos móviles más exitosos de la historia y uno que utiliza elementos de realidad aumentada, acaba de..." />
  <meta property="og:url" content="https://www.genbeta.com/actualidad/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2021-11-09T13:30:22Z" />
  <meta name="DC.Creator" content="Gabriela González" />
  <meta name="DC.Date" content="2021-11-09" />
  <meta name="DC.date.issued" content="2021-11-09T13:30:22Z" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2021-11-09T13:30:22Z">
  <meta property="article:published_time" content="2021-11-09T13:30:22Z">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/c132ea/niantic-lightship/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Los creadores de Pokémon Go lanzan una plataforma donde crear apps para el &quot;metaverso del mundo real&quot;"><meta name="twitter:description" content="Niantic, la empresa detrás de Pokémon Go, uno de los juegos móviles más exitosos de la historia y uno que utiliza elementos de realidad aumentada, acaba de..."><meta name="twitter:creator" content="@gabriela2400">         <script>
 window.dataLayer = [{"site":"GEB","siteSection":"postpage","vertical":"Technology","amp":"no","visitor_country":"US","postId":308638,"postUrl":"https:\/\/www.genbeta.com\/actualidad\/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real","publishedDate":"2021-11-09","modifiedDate":"2021-11-09T13:30","categories":["actualidad"],"tags":["realidad-aumentada","metaverso"],"videoContent":true,"partner":false,"blockLength":9,"author":"gabriela gonz\u00e1lez","postType":"normal"}];
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [  {
   slotID: 'div-gpt-top',
   slotName: '/1018282/GEB-TOP-interior',
   sizes: [[1000,250],[970,250],[728,90]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/GEB-LAT-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/GEB-LAT2-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/GEB-CEN-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/GEB-CEN2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/GEB-BOT2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.1.js?v=62f4c400"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
         googletag.defineSlot('/1018282/GEB-LAT-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-LAT2-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-BOT2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-TOP-interior', [[1000,250],[970,250],[728,90]], 'div-gpt-top').addService(googletag.pubads());
     googletag.defineSlot('/1018282/GEB-OUT-interior', [1,1], 'div-gpt-out').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/GEB-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
   var MAX_source = "";
         googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "GEB").setTargeting("siteSection", "postpage").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("visitor_country", "US").setTargeting("postId", "308638").setTargeting("postUrl", "https://www.genbeta.com/actualidad/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real").setTargeting("publishedDate", "2021-11-09").setTargeting("modifiedDate", "2021-11-09T13:30").setTargeting("categories", ["actualidad"]).setTargeting("tags", ["realidad-aumentada","metaverso"]).setTargeting("videoContent", "1").setTargeting("partner", "").setTargeting("blockLength", "9").setTargeting("author", "gabriela gonzález").setTargeting("postType", "normal");
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>


 <script type="application/ld+json">
 {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.genbeta.com\/actualidad\/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real","name":"Los creadores de Pok\u00e9mon Go lanzan una plataforma donde crear apps para el \"metaverso del mundo real\"","headline":"Los creadores de Pok\u00e9mon Go lanzan una plataforma donde crear apps para el \"metaverso del mundo real\"","datePublished":"2021-11-09T13:30:22Z","dateModified":"2021-11-09T13:30:22Z","description":"Niantic, la empresa detr\u00e1s de Pok\u00e9mon Go, uno de los juegos m\u00f3viles m\u00e1s exitosos de la historia y uno que utiliza elementos de realidad aumentada, acaba de...","publisher":{"@type":"Organization","name":"Genbeta","logo":{"@type":"ImageObject","url":"https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1636443119","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i.blogs.es\/c132ea\/niantic-lightship\/1366_2000.jpg","width":"1200","height":"900"},"author":{"@type":"Person","name":"Gabriela Gonz\u00e1lez"},"url":"https:\/\/www.genbeta.com\/actualidad\/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real","thumbnailUrl":"https:\/\/i.blogs.es\/c132ea\/niantic-lightship\/1366_2000.jpg","articleSection":"Actualidad","creator":"Gabriela Gonz\u00e1lez","keywords":"realidad aumentada, Metaverso, Actualidad"}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-57-precomposed.png">
<link rel="preconnect" href="https://static.sunmedia.tv/" crossorigin>
<link rel="dns-prefetch" href="https://static.sunmedia.tv/">
<link rel="preconnect" href="https://static.criteo.net/" crossorigin>
<link rel="dns-prefetch" href="https://static.criteo.net/">
<link rel="preconnect" href="https://ib.adnxs.com/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com/">
<link rel="preconnect" href="https://bidder.criteo.com/" crossorigin>
<link rel="dns-prefetch" href="https://bidder.criteo.com/">
<link rel="preload" as="style" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1636443119" />
   <link rel="alternate" type="application/rss+xml" title="Genbeta - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/c132ea/niantic-lightship/75_75.jpg" />
          <link rel="canonical" href="https://www.genbeta.com/actualidad/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real" />
         <link rel="amphtml" href="https://www.genbeta.com/actualidad/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1636443119">
 </head>
 <body class="js-desktop prod">
    <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

 <script>
  dataLayer.push({
   contentGroup1: "post",
   contentGroup2: "gabriela gonzález",
   contentGroup3: "actualidad",
   contentGroup4: "normal",
   contentGroup5: "211109",
  });
 </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Genbeta</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/redes-sociales-y-comunidades">REDES SOCIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/tag/windows-10">WINDOWS 10</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/web">WEB</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/paso-a-paso">PASO A PASO</a>
     </li>
                       </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://twitter.com/genbeta" class="masthead-nav-social-anchor masthead-social-twitter" rel="nofollow">Twitter</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@genbeta" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://t.me/genbeta" class="masthead-nav-social-anchor masthead-social-telegram" rel="nofollow">Telegram</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-normal">
        <div class="article-header article-normal-header">
 <header>
  <h1>
   <span>
         Los creadores de Pokémon Go lanzan una plataforma donde crear apps para el "metaverso del mundo real"   </span>
  </h1>
 </header>
</div>
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
      <div class="asset-content">
  <div class="base-wrapper-image" style="padding-top: 53.58%;">
   <img alt="Los creadores de Pokémon Go lanzan una plataforma donde crear apps para el &quot;metaverso del mundo real&quot;" srcset="https://i.blogs.es/c132ea/niantic-lightship/450_1000.jpg 450w, https://i.blogs.es/c132ea/niantic-lightship/650_1200.jpg 650w, https://i.blogs.es/c132ea/niantic-lightship/1024_2000.jpg 1024w, https://i.blogs.es/c132ea/niantic-lightship/1366_2000.jpg 1366w" src="https://i.blogs.es/c132ea/niantic-lightship/450_1000.jpg" sizes="100vw"><span></span>
  </div>
 </div>
    </div>
          <div class="article-actions">
          <div class="article-comments">
 <a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a>
</div>
    </div>
     </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/a-fondo/31-cursos-online-gratuitos-que-puedes-comenzar-noviembre-para-aprender-nueva-habilidad-tener-que-pagar-nada" class="section-deeplinking-anchor">Cursos online</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakandroid.com/aplicaciones-android/chrome-prepara-guia-privacidad-que-te-ayudara-a-revisar-tu-configuracion" class="section-deeplinking-anchor">Chrome</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakamovil.com/tutoriales/como-bloquear-eliminar-spam-whatsapp-ios-android" class="section-deeplinking-anchor">Android</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/aplicaciones/whatsapp-quiere-ser-discord-descubiertos-rastros-comunidades-que-engloban-grupos-su-beta" class="section-deeplinking-anchor">Whatsapp</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vidaextra.com/aventura-plataformas/outcast-1-1-esta-para-descargar-gratis-gog-te-quedas-para-siempre" class="section-deeplinking-anchor">Descargar gratis</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/seleccion/ofertas-anticipadas-al-black-friday-amazon-hoy-cinco-smart-tv-smartwatch-a-precio-escandalo" class="section-deeplinking-anchor">Amazon</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vidaextra.com/series/neil-druckmann-termina-dirigir-serie-the-last-of-us-para-hbo-regresa-a-naughty-dog" class="section-deeplinking-anchor">HBO</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/basics/como-escuchar-sonidos-fondo-relajantes-ios-necesidad-instalar-aplicaciones" class="section-deeplinking-anchor">Aplicaciones</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakandroid.com/tutoriales/como-quitar-carrusel-fondos-pantalla-moviles-xiaomi-evitar-que-vuelva-a-aparecer" class="section-deeplinking-anchor">Fondos de pantalla</a></li>
         <li class="section-deeplinking-item"><a href="https://www.applesfera.com/general/procesadores-intel-alder-lake-superan-al-m1-max-dilapidando-energia-camino" class="section-deeplinking-anchor">Intel</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
    <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                                      </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
    <div class="article-time">
   <time
   class="article-date"
   datetime="2021-11-09T13:30:22Z"
   data-format="D MMMM YYYY"
   data-post-modified-time="2021-11-09T13:30:22Z"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   2021-11-09T13:30:22Z  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/gabriela-gonzalez" rel="author">
  <img alt="gabriela-gonzalez" src="https://www.gravatar.com/avatar/69e84b6d84abd127d11469c760e4b270?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/gabriela-gonzalez" rel="author">Gabriela González</a>
   <a class="article-author-twitter" href="http://www.twitter.com/gabriela2400">@gabriela2400</a>
 </footer>
   </div>
 </div>
                    <div class="article-content">
            <div class="blob js-post-images-container">
  <p>Niantic, la empresa detrás de <a href="https://www.vidaextra.com/tag/pokemon-go">Pokémon Go</a>, uno de los juegos móviles más exitosos de la historia y uno que utiliza elementos de realidad aumentada, acaba de liberar una nueva plataforma llama <strong>Lightship</strong> con la que quiere ofrecer las herramientas para construir lo que ellos están llamando apps para "el metaverso del mundo real". </p>
<!-- BREAK 1 -->
<p>A diferencia del <a href="https://www.genbeta.com/actualidad/metaverso-facebook-mundo-virtual-ideal-para-gastar-dinero-al-que-no-hay-forma-entrar-todavia">Metaverso de Facebook</a>, que básicamente nos quiere hacer mudarnos a un mundo virtual para escapar de la realidad, algo que al propio CEO de Niantic le parece una "<a href="https://nianticlabs.com/blog/real-world-metaverse/">pesadilla distópica</a>, con Lightship la idea es "<strong>unir el mundo digital y el real</strong>". </p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>
<!--more--><h2>Abierta a todos los desarrolladores y mayormente gratis</h2>
<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:46.36815920398%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/871298/msedge_tsvgltum33/450_1000.jpg 450w, https://i.blogs.es/871298/msedge_tsvgltum33/650_1200.jpg 681w,https://i.blogs.es/871298/msedge_tsvgltum33/1024_2000.jpg 1024w, https://i.blogs.es/871298/msedge_tsvgltum33/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/871298/msedge_tsvgltum33/450_1000.jpg" alt="Msedge Tsvgltum33">
  <noscript><img alt="Msedge Tsvgltum33" class="centro_sinmarco" src="https://i.blogs.es/871298/msedge_tsvgltum33/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<p>John Hanke, CEO de Niantic, <a href="https://www.theverge.com/2021/11/8/22768925/niantic-lightship-developer-platform-john-hanke-pokemon-go">ha explicado</a> que Lightship permitirá a las aplicaciones móviles identificar si la cámara del usuario está apuntando al cielo o al agua, <strong>mapear las superficies y la profundidad de un entorno en tiempo real, o colocar un objeto virtual detrás de uno físico</strong>.</p>
<!-- BREAK 3 -->
<p>La plataforma, que lleva unos cuantos años en desarrollo, ya está disponible desde <a href="https://lightship.dev">Lightship.dev</a> para cualquier desarrollador, además, <strong>la mayoría de las herramientas de software del kit de desarrollo son gratuitas</strong>. Niantic, de momento, solo cobraría por una función que permite acceder de forma simultánea a experiencias de realidad aumentada a través de múltiples dispositivos. </p>
<!-- BREAK 4 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.genbeta.com/redes-sociales-y-comunidades/metaverso-facebook-como-cuento-pedro-lobo-mentira-que-acabara-siendo-real-repetirla" >
     <img alt="El&#x20;Metaverso&#x20;de&#x20;Facebook&#x20;es&#x20;como&#x20;el&#x20;cuento&#x20;de&#x20;Pedro&#x20;y&#x20;el&#x20;lobo&#x3A;&#x20;una&#x20;mentira&#x20;que&#x20;acabar&#x00E1;&#x20;siendo&#x20;real&#x20;de&#x20;tanto&#x20;repetirla" src="https://i.blogs.es/f53e69/metaverso-1-/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.genbeta.com/redes-sociales-y-comunidades/metaverso-facebook-como-cuento-pedro-lobo-mentira-que-acabara-siendo-real-repetirla" class="desvio-taxonomy-anchor">En Genbeta</a>
    </div>
    <a href="https://www.genbeta.com/redes-sociales-y-comunidades/metaverso-facebook-como-cuento-pedro-lobo-mentira-que-acabara-siendo-real-repetirla" class="desvio-title js-desvio-title">El Metaverso de Facebook es como el cuento de Pedro y el lobo: una mentira que acabará siendo real de tanto repetirla</a>
   </div>
  </div>
 </div>
</div>
<p>Para Niantic, Lightship es el punto de partida con el que quieren crear una tecnología que "conecta el mundo real (los átomos) con el digital (los bits)": </p>
<!-- BREAK 5 -->
<blockquote>
  <p>Podríamos llamarlo "metaverso del mundo real" para distinguirlo de la versión virtual del videojuego, pero, sinceramente, creo que lo vamos a vivir como una realidad mejorada: una realidad impregnada de datos, información, servicios y creaciones interactivas.</p>
</blockquote>
<div class="article-asset-video article-asset-large">
 <div class="asset-content">
  <div class="base-asset-video">
   <div class="js-dailymotion">
    <script type="application/json">
     {"videoId":"x85dsni","autoplay":true,"title":"Lightship Mapping  Meshing tech demo"}
    </script>
   </div>
  </div>
 </div>
</div>
<p>Ya Niantic tiene una base interesante con Pokémon Go y experiencia con sincronizar experiencias de millones de usuarios en todo el mundo, y que estos puedan crear, cambiar e interactuar con objetos digitales en el mundo físico. El objetivo es "<strong>establecer el patrón de lo que la realidad aumentada puede llegar a ser</strong>". </p>
<!-- BREAK 6 -->
<p>La empresa ya tiene en sus planes una gran actualización de Lightship para el año que viene: un "sistema de posicionamiento visual" para gafas de realidad aumentada. El sistema permitiría que las gafas con pantallas puedan saber exactamente dónde se encuentran en el mundo real, para que <strong>los objetos virtuales permanezcan anclados de forma persistente en lugares del mundo real</strong>. </p>
<!-- BREAK 7 -->
<p>Niantic, de hecho, está construyendo <a href="https://www.xataka.com/realidad-virtual-aumentada/niantic-que-conquisto-realidad-aumentada-moviles-pokemon-go-prepara-sus-propias-gafas-ar">sus propias gafas de realidad aumentada con Qualcomm</a> para prepararse para "virtualizar el mundo entero" dentro de su ecosistema '<a href="https://nianticlabs.com/blog/nrwp-update-110619/">Niantic Real World Platfrom</a>'.  El resultado de todo esto es algo que habrá que esperar para ver.</p>
<!-- BREAK 8 --><script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
 </div>
            
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           Los creadores de Pokémon Go lanzan una plataforma donde crear apps para el "metaverso del mundo real"
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/actualidad/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/308638%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Los%20creadores%20de%20Pok%C3%A9mon%20Go%20lanzan%20una%20plataforma%20donde%20crear%20apps%20para%20el%20%22metaverso%20del%20mundo%20real%22&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Los%20creadores%20de%20Pok%C3%A9mon%20Go%20lanzan%20una%20plataforma%20donde%20crear%20apps%20para%20el%20%22metaverso%20del%20mundo%20real%22&url=https%3A%2F%2Fwww.genbeta.com%2Factualidad%2Fcreadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real">Flipboard</a></li>
  <li><a href="mailto:?subject=Los%20creadores%20de%20Pok%C3%A9mon%20Go%20lanzan%20una%20plataforma%20donde%20crear%20apps%20para%20el%20%22metaverso%20del%20mundo%20real%22&body=https://www.genbeta.com/actualidad/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/actualidad">Actualidad</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/realidad-aumentada">realidad aumentada</a></li>
     <li><a class="article-topic-link" href="/tag/metaverso">Metaverso</a></li>
   </ul>
</div>
   </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-normal">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/actualidad/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/308638%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Los%20creadores%20de%20Pok%C3%A9mon%20Go%20lanzan%20una%20plataforma%20donde%20crear%20apps%20para%20el%20%22metaverso%20del%20mundo%20real%22&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Los%20creadores%20de%20Pok%C3%A9mon%20Go%20lanzan%20una%20plataforma%20donde%20crear%20apps%20para%20el%20%22metaverso%20del%20mundo%20real%22&url=https%3A%2F%2Fwww.genbeta.com%2Factualidad%2Fcreadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real">Flipboard</a></li>
  <li><a href="mailto:?subject=Los%20creadores%20de%20Pok%C3%A9mon%20Go%20lanzan%20una%20plataforma%20donde%20crear%20apps%20para%20el%20%22metaverso%20del%20mundo%20real%22&body=https://www.genbeta.com/actualidad/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
         <div class="ad-gage-container">
  <div class="ad-gage-inner">
   <div class="ad-gage">
    <div id="M669908ScriptRootC1056084"></div>
    <script src="https://jsc.adgage.es/g/e/genbeta.com.1056084.js" async></script>
   </div>
  </div>
 </div>
                  <section class="section-newsletter">
 <div class="section-newsletter-inner">
  <div class="newsletter-summary">
   <div class="newsletter-icon-container">
    <span class="icon-social-email"></span>
    <span class="notification-bubble">1</span>
   </div>
   <p class="newsletter-taxonomy">
    Si te ha gustado, puedes recibir más en tu correo
   </p>
  </div>
     <form
 class="newsletter-form-container js-subscription"
 data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta"
 data-type="newsletterModule"
>
 <input class="newsletter-text-input js-email" required type="email" placeholder="Tu correo electrónico" title="">
 <button class="btn-newsletter" type="submit">Suscríbete</button>
</form>
    <p class="newsletter-text">Te enviamos nuestra newsletter una vez al día, con todo lo que publicamos</p>
 </div>
</section>

               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 308638;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "09_Nov_2021";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-desactivar-las-actualizaciones-automaticas-en-windows-10" class="section-deeplinking-anchor">
       desactivar actualización Windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web-20/47-paginas-onion-para-visitar-el-lado-amable-de-la-deep-web" class="section-deeplinking-anchor">
       Deep Web
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-actualizar-windows-a-la-ultima-version" class="section-deeplinking-anchor">
       actualizar windows
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/basics/como-actualizar-gratis-a-windows-10-con-licencia-de-windows-7-u-8-1-o-sin-ella" class="section-deeplinking-anchor">
       windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/mensajeria-instantanea/los-13-mejores-bots-que-puedes-anadir-a-telegram" class="section-deeplinking-anchor">
       Telegram
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/mejores-webs-para-descargar-subtitulos-series-peliculas-espanol-e-ingles" class="section-deeplinking-anchor">
       subtítulos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/27-plantillas-de-excel-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Excel
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/39-plantillas-de-word-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Word
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/38-plantillas-google-docs-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Google Docs
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/las-7-mejores-webs-de-libros-para-leer-libros-gratis" class="section-deeplinking-anchor">
       libros gratis
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/mejores-webs-para-descargar-torrents-2019" class="section-deeplinking-anchor">
       descargar torrent
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/guia-de-inicio/las-7-mejores-webs-para-saber-quien-me-llama-por-telefono" class="section-deeplinking-anchor">
       Quién me llama por teléfono
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/23-plantillas-de-presentaciones-de-powerpoint-para-explicarlo-todo" class="section-deeplinking-anchor">
       plantillas Powerpoint
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
         <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/desarrollo">Desarrollo</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/activismo-online">Activismo Online</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/redes-sociales">Redes sociales</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event" rel="nofollow"  href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</span></li><li><a class="head-list-item tec-3djuegospc js-track-header-event"   href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="head-list-item tec-3djuegosguias js-track-header-event"   href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/actualidad/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real" class="head-new-item">
  Los creadores de Pokémon Go lanzan una plataforma donde crear apps para el "metaverso del mundo real"
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-09T13:30:22Z"></time></span></a></li> <li><a href="/ofimatica/esta-herramienta-quita-tu-mail-suscripciones-inutiles-te-recuerda-co2-que-generan" class="head-new-item">
  Esta herramienta quita de tu mail suscripciones inútiles mientras te recuerda el CO2 que generan
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-09T13:25:04Z"></time></span></a></li> <li><a href="/desarrollo/microsoft-lanza-net-6-visual-studio-2022-64-bits-llegan-15-anos-despues" class="head-new-item">
  Microsoft lanza .NET 6 y Visual Studio 2022: los 64 bits llegan 15 años después
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-09T12:46:36Z"></time></span></a></li> <li><a href="/actualidad/omniverse-avatar-herramienta-nvidia-para-crear-inteligencias-artificiales-asi-sera-propio-metaverso-compania" class="head-new-item">
  Omniverse Avatar es la herramienta de NVIDIA para crear inteligencias artificiales: así será el propio 'metaverso' de la compañía
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-09T12:08:30Z"></time></span></a></li> <li><a href="/navegadores/tor-browser-11-esta-disponible-nueva-version-navegador-anonimo-llega-gran-diseno-al-estilo-proton-firefox" class="head-new-item">
  Tor Browser 11 ya está disponible: la nueva versión del navegador anónimo llega con un gran diseño al estilo Proton de Firefox
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-09T11:13:33Z"></time></span></a></li> <li><a href="/a-fondo/compartir-wifi-vecinos-para-ahorrar-cada-vez-facil-comodo-ventajas-desventajas-hacerlo" class="head-new-item">
  Estamos en el mejor momento para compartir WiFi con vecinos y ahorrar: ventajas y desventajas de hacerlo
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-09T10:43:10Z"></time></span></a></li> <li><a href="/a-fondo/neeva-buscador-ex-lider-google-lanzamiento-simple-a-varias-novedades-que-le-empiezan-a-dar-personalidad" class="head-new-item">
  Neeva, el buscador de un ex líder de Google: de un lanzamiento simple a varias novedades que le empiezan a dar personalidad
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-09T09:16:05Z"></time></span></a></li> <li><a href="/actualidad/compania-ciberseguridad-mcafee-ha-sido-comprada-14-000-mill-dolares-fondos-soberanos-companias-capital-riesgo" class="head-new-item">
  La compañía de ciberseguridad McAfee ha sido comprada por 14.000 mill. de dólares por fondos soberanos y compañías de capital riesgo
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-08T16:45:15Z"></time></span></a></li> <li><a href="/a-fondo/31-cursos-online-gratuitos-que-puedes-comenzar-noviembre-para-aprender-nueva-habilidad-tener-que-pagar-nada" class="head-new-item">
  31 cursos online gratuitos que puedes comenzar en noviembre para aprender una nueva habilidad sin tener que pagar nada
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-08T16:02:36Z"></time></span></a></li> <li><a href="/desarrollo/padres-estocolmo-desarrollan-alternativa-open-source-a-desastrosa-app-escolar-ayuntamiento-les-manda-a-policia" class="head-new-item">
  Padres de Estocolmo desarrollan una alternativa open source a una desastrosa app escolar, y el ayuntamiento les manda a la policía
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-08T13:01:54Z"></time></span></a></li> <li><a href="/actualidad/nadie-lee-tu-curriculum-esta-desarrolladora-creo-uno-citando-charizard-a-contagios-herpes-le-llovieron-entrevistas" class="head-new-item">
  Nadie lee tu currículum: esta desarrolladora creó uno citando desde Charizard a contagios de herpes y le llovieron las entrevistas
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-08T11:59:16Z"></time></span></a></li> <li><a href="/actualidad/suscripcion-a-disney-esta-rebajada-a-1-99-euros-durante-unos-dias-asi-puedes-aprovechar-esta-oferta-mes-al-75" class="head-new-item">
  La suscripción a Disney+ está rebajada a 1,99 euros durante unos días: así puedes aprovechar esta oferta de un mes al 75%
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-08T11:25:51Z"></time></span></a></li> <li><a href="/actualidad/famoso-youtuber-mrbeast-recrea-juego-calamar-456-participantes-aspiran-a-premio-456-000-dolares" class="head-new-item">
  El famoso youtuber MrBeast recrea 'El Juego del calamar': 456 participantes aspiran a un premio de 456.000 dólares
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-08T10:25:06Z"></time></span></a></li> <li><a href="/actualidad/telegram-te-cobrara-cuota-mensual-no-quieres-ver-anuncios-autores-canales-tambien-podran-pagar" class="head-new-item">
  Telegram te cobrará una cuota mensual si no quieres ver anuncios: los autores de los canales también podrán pagar
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-08T09:21:53Z"></time></span></a></li> <li><a href="/almacenamiento/soporte-onedrive-windows-7-8-terminara-marzo-usuarios-no-podran-sincronizar-sus-archivos" class="head-new-item">
  El soporte de OneDrive en Windows 7 y 8 terminará en marzo: los usuarios ya no podrán sincronizar sus archivos
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-08T08:25:34Z"></time></span></a></li> <li><a href="/web/codedamn-plataforma-para-ensenarte-a-ti-a-programar-10-horas-practicas-gratis-al-mes" class="head-new-item">
  Codedamn: una plataforma para enseñarte a ti mismo a programar con 10 horas de prácticas gratis al mes
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-07T16:01:36Z"></time></span></a></li> <li><a href="/desarrollo/efecto-mariposa-alguien-roba-portatil-madrid-dracula-se-convierte-theme-popular-mundo-disponible-218-apps" class="head-new-item">
  Efecto mariposa: alguien roba un portátil en Madrid, y Dracula se convierte en el theme más popular del mundo, disponible en 218 apps
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-07T13:00:45Z"></time></span></a></li> <li><a href="/a-fondo/cinco-webs-que-te-permitiran-alojarte-gratis-muy-barato-tus-viajes" class="head-new-item">
  Cinco webs que te permitirán alojarte gratis (o muy barato) en tus viajes
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-06T16:00:00Z"></time></span></a></li> <li><a href="/actualidad/nfts-esas-propiedades-digitales-que-pueden-robarte-mera-captura-pantalla" class="head-new-item">
  Los NFTs, esas propiedades digitales que pueden 'robarte' con una mera captura de pantalla
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-05T19:30:09Z"></time></span></a></li> <li><a href="/intercambio-de-ficheros/asi-fue-como-cierre-web-descargas-torrent-hizo-que-miles-espanoles-aprendieran-sueco-the-pirate-bay" class="head-new-item">
  Un fundador de The Pirate Bay cuenta cómo España fue clave en el meteórico ascenso de la web más famosa de descargas
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-05T14:36:11Z"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.xataka.com/eventos/nuevos-apple-macbook-pro-airpods-3-todas-novedades-keynote-apple" class="head-new-item"><span class="head-new-video-thumb"><img alt="APPLE&#x20;EVENT&#x20;EN&#x20;6&#x20;MINUTOS&#x3A;&#x20;NUEVOS&#x20;AIRPODS&#x20;3,&#x20;MACBOOK&#x20;PRO&#x20;Y&#x20;M&#x00C1;S&#x21;" src="https://img.youtube.com/vi/LyYg0SPcDb8/mqdefault.jpg"></span><span class="head-new-video-desc">APPLE EVENT EN 6 MINUTOS: NUEVOS AIRPODS 3, MACBOOK PRO Y MÁS!</span></a></li>     <li><a href="https://www.xataka.com/basics/mejores-juegos-para-android-seleccion-editores-xataka" class="head-new-item"><span class="head-new-video-thumb"><img alt="TOP&#x20;17&#x20;MEJORES&#x20;JUEGOS&#x20;GRATIS&#x20;para&#x20;tu&#x20;M&#x00D3;VIL&#x20;2021&#x20;&#x1F579;&#xFE0F;&#x1F4F2;" src="https://img.youtube.com/vi/tswLm1G1jL8/mqdefault.jpg"></span><span class="head-new-video-desc">TOP 17 MEJORES JUEGOS GRATIS para tu MÓVIL 2021 🕹️📲</span></a></li>     <li><a href="https://www.xataka.com/eventos/nuevos-iphone-13-apple-watch-series-7-todas-novedades-keynote-apple" class="head-new-item"><span class="head-new-video-thumb"><img alt="RESUMEN&#x20;KEYNOTE&#x20;iPhone&#x20;13&#x20;&#x7C;&#x20;iPad,&#x20;iPad&#x20;mini,&#x20;Apple&#x20;Watch&#x20;series&#x20;7,&#x20;Apple&#x20;TV&#x2B;&#x20;y&#x20;mucho&#x20;m&#x00E1;s" src="https://img.youtube.com/vi/2NVdoRyZccg/mqdefault.jpg"></span><span class="head-new-video-desc">RESUMEN KEYNOTE iPhone 13 | iPad, iPad mini, Apple Watch series 7, Apple TV+ y mucho más</span></a></li>    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>   <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>   <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>   <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>   <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>    <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>   <li><a class="list-item foot-list-item" href="/tag/desarrollo">Desarrollo</a></li>   <li><a class="list-item foot-list-item" href="/tag/activismo-online">Activismo Online</a></li>   <li><a class="list-item foot-list-item" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>   <li><a class="list-item foot-list-item" href="/tag/redes-sociales">Redes sociales</a></li>   <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="list-item foot-list-item">Millenium</span></li><li><a class="list-item foot-list-item"  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="list-item foot-list-item"  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                                     <li>
      <a class="favicon tech-ign
       " rel="nofollow" href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegospc
       "  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos PC</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegosguias
       "  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos Guías</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><a class="favicon tech-ign"  rel="nofollow"  href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>IGN
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li><li><a class="favicon tec-3djuegospc"  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos PC
     </a></li><li><a class="favicon tec-3djuegosguias"  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos Guías
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
   <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  document.addEventListener('scroll', lazyLoad);
  lazyLoad();
 }
})();
</script>  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "360028941603";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Genbeta";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "GTM-WM2TRQ4";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/genbeta/p/v7";
 WSL2.config.desktopSiteUrl = "https://www.genbeta.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.genbeta.com/events";
 WSL2.config.socialTwitter = "genbeta";
 WSL2.config.enableUniformSocialShareGallery = "0";
 WSL2.config.twitterSocial = "genbeta";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.genbeta.com";
 WSL2.config.blogDomain = "genbeta.com";
 WSL2.config.blogMeta = {
  siteName: "genbeta",
  mnemonic: "GEB",
  blogDomain: "genbeta.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 0;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 1;
 WSL2.config.enableAdblockMonetization = 1;
 WSL2.config.insuradsLink = "https://cdn.insurads.com/bootstrap/7APPTXLE.js";
 WSL2.config.uniformDateTimeFormat = "Y-m-d\TH:i:s\Z";
</script>
<script>
 function injectScript(src, type = 'text/javascript') {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  script.type = type;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-jw-player').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/jwplayer-62f4c400.js');
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  if ('ES' === window.country) {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-62f4c400.js', 'didomi/javascript');	
  } else {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-62f4c400.js');
  }
 }
</script>
<script>
 WSL2.config.postSubType = "normal";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 308638;
 WSL2.config.postTitle = "Los\u0020creadores\u0020de\u0020Pok\u00E9mon\u0020Go\u0020lanzan\u0020una\u0020plataforma\u0020donde\u0020crear\u0020apps\u0020para\u0020el\u0020\u0022metaverso\u0020del\u0020mundo\u0020real\u0022";
 WSL2.config.tweetText = "Comentario%20a%20Los%20creadores%20de%20Pok%C3%A9mon%20Go%20lanzan%20una%20plataforma%20donde%20crear%20apps%20para%20el%20%22metaverso%20del%20mundo%20real%22";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.genbeta.com/actualidad/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/dp\/B00XY7LSY8\/?tag=geb-banner-adblock-21","title":"Arduino starter kit","asin":"B00XY7LSY8","image":"https:\/\/img.weblogssl.com\/g\/images\/Arduino_starter_kit.jpg","price":"79,20","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07JZGS83P\/?tag=geb-banner-adblock-21","title":"Raspberry Pi 3 B+ Starter Kit","asin":"B07JZGS83P","image":"https:\/\/img.weblogssl.com\/g\/images\/ABOX_Raspberry.jpg","price":"79,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B00A0VCJPI\/?tag=geb-banner-adblock-21","title":"Repetidor de red Wifi","asin":"B00A0VCJPI","image":"https:\/\/img.weblogssl.com\/g\/images\/Repetidor_de_red_Wifi.jpg","price":"18,12","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/offer-listing\/B01ETRGE7M\/?tag=geb-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B079QPT7YH\/?tag=geb-banner-adblock-21","title":"McAfee Total Protection 2019 - Antivirus","asin":"B079QPT7YH","image":"https:\/\/img.weblogssl.com\/g\/images\/McAfee_Total_Protection_2019.jpg","price":"19,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=geb-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B01N5IB20Q\/?tag=geb-banner-adblock-21","title":"Disco duro s\u00f3lido de 240 GB","asin":"B01N5IB20Q","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_solido%20de_240_GB.jpg","price":"34,75","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=geb-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"43,99","currency":"EUR"}]
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-62f4c400.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/genbeta/creadores-pokemon-go-lanzan-plataforma-donde-crear-apps-para-metaverso-mundo-real/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/genbeta",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/genbeta.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "genbeta.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("genbeta-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
 <script type="text/javascript">
 var permittedBatchIps = "ALL";
 if ('ALL' == permittedBatchIps || permittedBatchIps.split(',').includes(country)) {
  var batchSDKUIConfig = {
   native: {}
  };

      if (-1 !== navigator.userAgent.indexOf("Firefox")) {
  batchSDKUIConfig = {
   alert: {
    icon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
    text: "No te pierdas ningún nuevo contenido de Genbeta Puedes estar al día de toda la actualidad en un solo click"
   }
  }
 }

 var wslBatchSdkConfig = {
  apiKey: "0004415534C1450D9408084BD7BDC514",
  subdomain: "genbeta",
  authKey: "2.wUFMxDyG+X5tux4obv+bdkknrYz8+XIotCoRbBy/Tkw=",
  vapidPublicKey: "BFUoHBSJeeAKQkJY9UhPbf+lFa56tEPcdaxC/TutTrkFYAAMo45hK0Tkpx/wkoMqXHhfhP7YoKtxPPebOkHDyD0=",
  ui: batchSDKUIConfig,
  defaultIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
  smallIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_96_96.png",
 }

  
  function addBatchScript() {
   if (window.pageYOffset > 200) {
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
     (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
     e.async=1;e.src=c;r.parentNode.insertBefore(e,r);
    })(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    batchSDK('setup', wslBatchSdkConfig);

    window.removeEventListener('scroll', addBatchScript);
   }
  }

  window.addEventListener('scroll', addBatchScript);
 }
</script>
  </body>
</html>
