<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>Esta web analiza el &quot;color de tu música&quot; mirando las portadas de los discos que escuchas en Spotify</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="&amp;quot;Seguro me sale todo negro&amp;quot;, dijo un metalero. Es una posibilidad, pues dependiendo de tus gustos, esta interesante web de va a decir &amp;quot;los colores de la..." />
  <meta name="news_keywords" content="Música, sitios web, Spotify, Web"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
       <meta property="og:image" content="https://i.blogs.es/97127f/spotify-colores-de-tu-musica-colorify-large-/840_560.jpg" />
    <meta property="og:title" content="Esta web analiza el &quot;color de tu música&quot; mirando las portadas de los discos que escuchas en Spotify" />
  <meta property="og:description" content="&amp;quot;Seguro me sale todo negro&amp;quot;, dijo un metalero. Es una posibilidad, pues dependiendo de tus gustos, esta interesante web de va a decir &amp;quot;los colores de la..." />
  <meta property="og:url" content="https://www.genbeta.com/web/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2021-07-22T12:21:36+00:00" />
  <meta name="DC.Creator" content="Gabriela González" />
  <meta name="DC.Date" content="22 julio 2021" />
  <meta name="DC.date.issued" content="2021-07-22T12:21:36+00:00" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2021-07-22T12:21:36+00:00">
  <meta property="article:published_time" content="2021-07-22T12:21:36+00:00">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/97127f/spotify-colores-de-tu-musica-colorify-large-/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Esta web analiza el &quot;color de tu música&quot; mirando las portadas de los discos que escuchas en Spotify"><meta name="twitter:description" content="&amp;quot;Seguro me sale todo negro&amp;quot;, dijo un metalero. Es una posibilidad, pues dependiendo de tus gustos, esta interesante web de va a decir &amp;quot;los colores de la..."><meta name="twitter:creator" content="@gabriela2400">         <script>
 window.dataLayer = [{"site":"GEB","siteSection":"postpage","mapping":null,"vertical":"Technology","amp":"no","postId":307965,"postUrl":"https:\/\/www.genbeta.com\/web\/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify","publishDate":"2021-07-22","modifiedDate":"2021-07-22T12:21","categories":["web"],"tags":["musica","sitios-web","spotify"],"videoContent":false,"partner":false,"blockLength":8,"author":"gabriela gonz\u00e1lez","postType":"normal"}];
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [  {
   slotID: 'div-gpt-top',
   slotName: '/1018282/GEB-TOP-interior',
   sizes: [[1000,250],[970,250],[728,90]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/GEB-LAT-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/GEB-LAT2-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/GEB-CEN-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/GEB-CEN2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/GEB-BOT2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.1.js?v=5ba247fd"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
         googletag.defineSlot('/1018282/GEB-LAT-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-LAT2-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-BOT2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-TOP-interior', [[1000,250],[970,250],[728,90]], 'div-gpt-top').addService(googletag.pubads());
     googletag.defineSlot('/1018282/GEB-OUT-interior', [1,1], 'div-gpt-out').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/GEB-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
   var MAX_source = "";
         googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "GEB").setTargeting("siteSection", "postpage").setTargeting("mapping", "").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("postId", "307965").setTargeting("postUrl", "https://www.genbeta.com/web/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify").setTargeting("publishDate", "2021-07-22").setTargeting("modifiedDate", "2021-07-22T12:21").setTargeting("categories", ["web"]).setTargeting("tags", ["musica","sitios-web","spotify"]).setTargeting("videoContent", "").setTargeting("partner", "").setTargeting("blockLength", "8").setTargeting("author", "gabriela gonzález").setTargeting("postType", "normal");
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>


  <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/www.genbeta.com\/web\/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify",
    "name": "Esta web analiza el \"color de tu m\u00fasica\" mirando las portadas de los discos que escuchas en Spotify",
    "headline": "Esta web analiza el \"color de tu m\u00fasica\" mirando las portadas de los discos que escuchas en Spotify",
    "datePublished": "2021-07-22T12:21:36",
    "dateModified": "2021-07-22T12:21:36",
    "description": "&quot;Seguro me sale todo negro&quot;, dijo un metalero. Es una posibilidad, pues dependiendo de tus gustos, esta interesante web de va a decir &quot;los colores de la...",
    "publisher": {
        "@type": "Organization",
        "name": "Genbeta",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1626943191",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/97127f\/spotify-colores-de-tu-musica-colorify-large-\/1366_2000.jpg",
        "width": "1200",
        "height": "900"
    },
    "author": {
        "@type": "Person",
        "name": "Gabriela Gonz\u00e1lez"
    },
    "url": "https:\/\/www.genbeta.com\/web\/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify",
    "thumbnailUrl": "https:\/\/i.blogs.es\/97127f\/spotify-colores-de-tu-musica-colorify-large-\/1366_2000.jpg",
    "articleSection": "Web",
    "creator": "Gabriela Gonz\u00e1lez",
    "keywords": "M\u00fasica, sitios web, Spotify, Web",
    "review": [
        {
            "@type": "Review",
            "reviewRating": {
                "@type": "Rating",
                "ratingValue": "7",
                "bestRating": "10"
            },
            "author": {
                "@type": "Person",
                "name": "Gabriela Gonz\u00e1lez"
            }
        }
    ]
}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-57-precomposed.png">
   <link rel="alternate" type="application/rss+xml" title="Genbeta - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/97127f/spotify-colores-de-tu-musica-colorify-large-/75_75.jpg" />
          <link rel="canonical" href="https://www.genbeta.com/web/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify" />
         <link rel="amphtml" href="https://www.genbeta.com/web/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1626943191">
 </head>
 <body class="js-desktop prod">
    <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     ga('provide', 'adblockTracker', function(tracker, opts) {
 var ad = document.createElement('ins');
 ad.className = 'AdSense';
 ad.style.display = 'block';
 ad.style.position = 'absolute';
 ad.style.top = '-1px';
 ad.style.height = '1px';
 document.body.appendChild(ad);
 tracker.set('dimension3', 'Ads Blocked');
 document.body.removeChild(ad);
});
    ga('create', "UA-78515-6", 'auto');
  ga('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
  ga('set', 'contentGroup1', 'post');
  ga('set', 'contentGroup2', "gabriela gonzález");
  ga('set', 'contentGroup3', "web");
  ga('set', 'contentGroup4', "normal");
  ga('set', 'contentGroup5', "210722");
  ga('rollUp.set', 'contentGroup1', 'post');
  ga('rollUp.set', 'contentGroup2', "gabriela gonzález");
  ga('rollUp.set', 'contentGroup3', "web");
  ga('rollUp.set', 'contentGroup4', "normal");
  ga('rollUp.set', 'contentGroup5', "210722");
     ga('require', 'adblockTracker', {dimensionIndex: 2});
   </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Genbeta</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/redes-sociales-y-comunidades">REDES SOCIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/tag/windows-10">WINDOWS 10</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/web">WEB</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/paso-a-paso">PASO A PASO</a>
     </li>
                       </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://twitter.com/genbeta" class="masthead-nav-social-anchor masthead-social-twitter" rel="nofollow">Twitter</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@genbeta" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://t.me/genbeta" class="masthead-nav-social-anchor masthead-social-telegram" rel="nofollow">Telegram</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-normal">
        <div class="article-header article-normal-header">
 <header>
  <h1>
   <span>
         Esta web analiza el "color de tu música" mirando las portadas de los discos que escuchas en Spotify   </span>
  </h1>
 </header>
</div>
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
      <div class="asset-content">
  <div class="base-wrapper-image" style="padding-top: 66.67%;">
   <img alt="Esta web analiza el &quot;color de tu música&quot; mirando las portadas de los discos que escuchas en Spotify" srcset="https://i.blogs.es/97127f/spotify-colores-de-tu-musica-colorify-large-/450_1000.jpg 450w, https://i.blogs.es/97127f/spotify-colores-de-tu-musica-colorify-large-/650_1200.jpg 650w, https://i.blogs.es/97127f/spotify-colores-de-tu-musica-colorify-large-/1024_2000.jpg 1024w, https://i.blogs.es/97127f/spotify-colores-de-tu-musica-colorify-large-/1366_2000.jpg 1366w" src="https://i.blogs.es/97127f/spotify-colores-de-tu-musica-colorify-large-/450_1000.jpg" sizes="100vw"><span></span>
  </div>
 </div>
    </div>
          <div class="article-actions">
          <div class="article-comments">
 <a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a>
</div>
    </div>
     </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/basics/dni-electronico-firma-electronica-certificado-digital-clave-permanente-cuales-diferencias" class="section-deeplinking-anchor">Certificado digital</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakandroid.com/navegacion-y-mapas/asi-como-google-maps-te-ayudara-a-mantener-distancia-seguridad-transporte-publico" class="section-deeplinking-anchor">Google Maps</a></li>
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/windows/vulnerabilidad-windows-10-windows-11-permite-ganar-acceso-total-al-sistema-tener-que-descifrar-contrasenas" class="section-deeplinking-anchor">Windows 10</a></li>
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/navegadores/google-chrome-92-esta-disponible-windows-linux-macos-nuevas-acciones-rapidas-mejoras-deteccion-phishing" class="section-deeplinking-anchor">Google Chrome</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakandroid.com/juegos-android/minijuego-dinosaurio-google-chrome-se-apunta-a-juegos-olimpicos" class="section-deeplinking-anchor">Chrome</a></li>
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/actualidad/que-hace-cloudknox-security-empresa-que-microsoft-ha-adquirido-hoy-que-se-integrara-microsoft-365-defender-azure" class="section-deeplinking-anchor">Microsoft</a></li>
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/redes-sociales-y-comunidades/instagram-lanza-ajuste-que-permite-limitar-contenido-sexualmente-sugerente-violento-pestana-explorar" class="section-deeplinking-anchor">Instagram</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakandroid.com/seguridad/google-pone-orden-copias-seguridad-android-nuevo-menu-backup-by-google-one" class="section-deeplinking-anchor">Android</a></li>
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/linux/sequoia-vulnerabilidad-kernel-linux-que-afecta-a-mayoria-sus-instalaciones-permite-obtener-privilegios-root" class="section-deeplinking-anchor">Linux</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vidaextra.com/fps/unete-a-batalla-battlefield-1-completamente-gratis-amazon-prime-gaming-reclama-tu-codigo-tuyo-para-siempre" class="section-deeplinking-anchor">Amazon Prime</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
    <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                                      </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
    <div class="article-time">
   <time
   class="article-date"
   datetime="2021-07-22T12:21:36+00:00"
   data-format="D MMMM YYYY"
   data-post-modified-time="1626956496"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   22 julio 2021, 14:21  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/gabriela-gonzalez" rel="author">
  <img alt="gabriela-gonzalez" src="https://www.gravatar.com/avatar/69e84b6d84abd127d11469c760e4b270?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/gabriela-gonzalez" rel="author">Gabriela González</a>
   <a class="article-author-twitter" href="http://www.twitter.com/gabriela2400">@gabriela2400</a>
 </footer>
   </div>
   <div class="article-rating">
 <p class="caption">Nota de Genbeta</p>
 <ul class="user-rating">
         <li class="star active"></li>
            <li class="star active"></li>
            <li class="star active"></li>
            <li class="star active m-half"></li>
            <li class="star"></li>
      </ul>
</div>
 </div>
                    <div class="article-content">
            <div class="blob js-post-images-container">
  <p>"Seguro me sale todo negro", dijo un metalero. Es una posibilidad, pues dependiendo de tus gustos, esta interesante web de va a decir "<strong>los colores de la música que escuchas</strong>". No tiene que ver con <a href="https://www.xatakaciencia.com/psicologia/quieres-aprender-a-ser-sinestesico">sinestesia</a> ni mucho menos, sino con algo más simple.</p>
<!-- BREAK 1 -->
<p><a href="https://colorify.live/">Colorify</a> es un sitio que analiza las canciones que escuchas en tu cuenta de Spotify, y dependiendo de los colores que tengan las portadas de los discos que más pones, <strong>te entrega una paleta de colores personal</strong>. </p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>
<div class="video-boost-container article-asset-normal">
 <header class="video-boost-header">
  <span class="video-boost-heading">Un vistazo a…</span>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" title="Ver más vídeos de Genbeta" class="video-boost-more-link">
   <span class="video-boost-more-plus"></span>
   <span class="video-boost-more-play"></span>
  </a>
 </header>
 <div class="article-asset-video">
  <div class="asset-content">
   <div class="base-asset-video">
         <div class="js-dailymotion">                <script type="application/json">
                    {"videoId": "x7zho2c","autoplay": true,"title": "27 TRUCOS de SPOTIFY - ¡Controla toda tu MÚSICA como nadie!"}
                </script></div>
       </div>
  </div>
 </div>
 <span class="video-boost-title">27 TRUCOS de SPOTIFY - ¡Controla toda tu MÚSICA como nadie!</span>
</div>
<!--more--><h2>Colorify.live</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:58.895311496468%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/2f8dbd/colorify/450_1000.jpg 450w, https://i.blogs.es/2f8dbd/colorify/650_1200.jpg 681w,https://i.blogs.es/2f8dbd/colorify/1024_2000.jpg 1024w, https://i.blogs.es/2f8dbd/colorify/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/2f8dbd/colorify/450_1000.jpg" alt="Colorify">
  <noscript><img alt="Colorify" class="centro_sinmarco" src="https://i.blogs.es/2f8dbd/colorify/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<p>Los resultados que ofrece Colorify son variados. Primero te va a mostrar "los colores de tus canciones": <strong>ocho paletas de colores con las canciones que más has escuchado en los últimos 6 meses o en las últimas 4 semanas</strong>. </p>
<!-- BREAK 3 -->
<p>Más abajo te muestra "tus colores": estos son los más dominantes en el arte visual de tus canciones más recientes. A esto le siguen los "<strong>colores de tus listas de reproducción</strong>": una selección de paletas de colores de las 6 playlists que más escuchas. </p>
<!-- BREAK 4 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:57.010500308833%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/4ceb17/colorify-colores/450_1000.jpg 450w, https://i.blogs.es/4ceb17/colorify-colores/650_1200.jpg 681w,https://i.blogs.es/4ceb17/colorify-colores/1024_2000.jpg 1024w, https://i.blogs.es/4ceb17/colorify-colores/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/4ceb17/colorify-colores/450_1000.jpg" alt="Colorify Colores">
  <noscript><img alt="Colorify Colores" class="centro_sinmarco" src="https://i.blogs.es/4ceb17/colorify-colores/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<p>Al final <strong>Colorify te ofrece unas cuantas recomendaciones musicales</strong> basadas en algo que rara vez vas a encontrar por ahí: los colores de las portadas de los discos que más escuchas. Quizás consigas algo que te guste, yo conseguí un par. </p>
<!-- BREAK 5 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.genbeta.com/deskmod/como-personalizar-spotify-usando-diferentes-temas-anadiendo-panel-letras-canciones" >
     <img alt="C&#x00F3;mo&#x20;personalizar&#x20;Spotify&#x20;usando&#x20;diferentes&#x20;temas&#x20;y&#x20;a&#x00F1;adiendo&#x20;un&#x20;panel&#x20;con&#x20;las&#x20;letras&#x20;de&#x20;las&#x20;canciones" src="https://i.blogs.es/63f037/spotify-cli/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.genbeta.com/deskmod/como-personalizar-spotify-usando-diferentes-temas-anadiendo-panel-letras-canciones" class="desvio-taxonomy-anchor">En Genbeta</a>
    </div>
    <a href="https://www.genbeta.com/deskmod/como-personalizar-spotify-usando-diferentes-temas-anadiendo-panel-letras-canciones" class="desvio-title js-desvio-title">Cómo personalizar Spotify usando diferentes temas y añadiendo un panel con las letras de las canciones</a>
   </div>
  </div>
 </div>
</div>
<p>Colorify pide bastantes permisos al conectarse con tu cuenta de Spotify, si esto es algo que te preocupa, cuando entras al sitio tienes una opción para <strong>marcar una casilla que deshabilita el reproductor para que la webapp pida menos permisos</strong>. </p>
<!-- BREAK 6 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:61.955241460542%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/28f129/colorify-recomendaciones/450_1000.jpg 450w, https://i.blogs.es/28f129/colorify-recomendaciones/650_1200.jpg 681w,https://i.blogs.es/28f129/colorify-recomendaciones/1024_2000.jpg 1024w, https://i.blogs.es/28f129/colorify-recomendaciones/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/28f129/colorify-recomendaciones/450_1000.jpg" alt="Colorify Recomendaciones">
  <noscript><img alt="Colorify Recomendaciones" class="centro_sinmarco" src="https://i.blogs.es/28f129/colorify-recomendaciones/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<p>La mayoría de los permisos son para el reproductor que incluye Colorify, que empieza a reproducir automáticamente tu top de canciones más recientes mientras te muestra los colores. Además, tras 30 minutos, el token de acceso que Spotify le da a la web, es revocado.</p>
<!-- BREAK 7 --><script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
 </div>
            
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           Esta web analiza el "color de tu música" mirando las portadas de los discos que escuchas en Spotify
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/web/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/web/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/307965%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Esta%20web%20analiza%20el%20%22color%20de%20tu%20m%C3%BAsica%22%20mirando%20las%20portadas%20de%20los%20discos%20que%20escuchas%20en%20Spotify&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Esta%20web%20analiza%20el%20%22color%20de%20tu%20m%C3%BAsica%22%20mirando%20las%20portadas%20de%20los%20discos%20que%20escuchas%20en%20Spotify&url=https%3A%2F%2Fwww.genbeta.com%2Fweb%2Festa-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify">Flipboard</a></li>
  <li><a href="mailto:?subject=Esta%20web%20analiza%20el%20%22color%20de%20tu%20m%C3%BAsica%22%20mirando%20las%20portadas%20de%20los%20discos%20que%20escuchas%20en%20Spotify&body=https://www.genbeta.com/web/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/web">Web</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/musica">Música</a></li>
     <li><a class="article-topic-link" href="/tag/sitios-web">sitios web</a></li>
     <li><a class="article-topic-link" href="/tag/spotify">Spotify</a></li>
   </ul>
</div>
   </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-normal">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/web/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/web/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/307965%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Esta%20web%20analiza%20el%20%22color%20de%20tu%20m%C3%BAsica%22%20mirando%20las%20portadas%20de%20los%20discos%20que%20escuchas%20en%20Spotify&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Esta%20web%20analiza%20el%20%22color%20de%20tu%20m%C3%BAsica%22%20mirando%20las%20portadas%20de%20los%20discos%20que%20escuchas%20en%20Spotify&url=https%3A%2F%2Fwww.genbeta.com%2Fweb%2Festa-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify">Flipboard</a></li>
  <li><a href="mailto:?subject=Esta%20web%20analiza%20el%20%22color%20de%20tu%20m%C3%BAsica%22%20mirando%20las%20portadas%20de%20los%20discos%20que%20escuchas%20en%20Spotify&body=https://www.genbeta.com/web/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
         <div class="ad-gage-container">
  <div class="ad-gage-inner">
   <div class="ad-gage">
    <div id="M669908ScriptRootC1056084"></div>
    <script src="https://jsc.adgage.es/g/e/genbeta.com.1056084.js" async></script>
   </div>
  </div>
 </div>
                  <section class="section-newsletter">
 <div class="section-newsletter-inner">
  <div class="newsletter-summary">
   <div class="newsletter-icon-container">
    <span class="icon-social-email"></span>
    <span class="notification-bubble">1</span>
   </div>
   <p class="newsletter-taxonomy">
    Si te ha gustado, puedes recibir más en tu correo
   </p>
  </div>
     <form
 class="newsletter-form-container js-subscription"
 data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta"
 data-type="newsletterModule"
>
 <input class="newsletter-text-input js-email" required type="email" placeholder="Tu correo electrónico" title="">
 <button class="btn-newsletter" type="submit">Suscríbete</button>
</form>
    <p class="newsletter-text">Te enviamos nuestra newsletter una vez al día, con todo lo que publicamos</p>
 </div>
</section>

               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 307965;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "22_Jul_2021";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-desactivar-las-actualizaciones-automaticas-en-windows-10" class="section-deeplinking-anchor">
       desactivar actualización Windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web-20/47-paginas-onion-para-visitar-el-lado-amable-de-la-deep-web" class="section-deeplinking-anchor">
       Deep Web
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-actualizar-windows-a-la-ultima-version" class="section-deeplinking-anchor">
       actualizar windows
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/basics/como-actualizar-gratis-a-windows-10-con-licencia-de-windows-7-u-8-1-o-sin-ella" class="section-deeplinking-anchor">
       windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/mensajeria-instantanea/los-13-mejores-bots-que-puedes-anadir-a-telegram" class="section-deeplinking-anchor">
       Telegram
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/mejores-webs-para-descargar-subtitulos-series-peliculas-espanol-e-ingles" class="section-deeplinking-anchor">
       subtítulos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/27-plantillas-de-excel-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Excel
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/39-plantillas-de-word-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Word
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/38-plantillas-google-docs-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Google Docs
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/las-7-mejores-webs-de-libros-para-leer-libros-gratis" class="section-deeplinking-anchor">
       libros gratis
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/mejores-webs-para-descargar-torrents-2019" class="section-deeplinking-anchor">
       descargar torrent
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/guia-de-inicio/las-7-mejores-webs-para-saber-quien-me-llama-por-telefono" class="section-deeplinking-anchor">
       Quién me llama por teléfono
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/23-plantillas-de-presentaciones-de-powerpoint-para-explicarlo-todo" class="section-deeplinking-anchor">
       plantillas Powerpoint
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
         <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/desarrollo">Desarrollo</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/activismo-online">Activismo Online</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/redes-sociales">Redes sociales</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event" rel="nofollow"  href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</span></li><li><a class="head-list-item tec-3djuegospc js-track-header-event"   href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/web/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify" class="head-new-item">
  Esta web analiza el "color de tu música" mirando las portadas de los discos que escuchas en Spotify
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-22T12:21:36+00:00"></time></span></a></li> <li><a href="/mac/ipad-pro-sigue-huerfano-apps-profesionales-apple-seis-anos-estas-que-estan-tirando-carro-su-lugar" class="head-new-item">
  El iPad Pro sigue huérfano de apps profesionales de Apple tras seis años: estas son las que están tirando del carro en su lugar
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-22T11:48:00+00:00"></time></span></a></li> <li><a href="/windows/version-completa-clasica-vlc-esta-microsoft-store-windows-11" class="head-new-item">
  La versión completa y clásica de VLC ya está en la Microsoft Store de Windows 11
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-22T09:59:13+00:00"></time></span></a></li> <li><a href="/actualidad/detienen-espana-a-implicado-secuestro-twitter-obama-bill-gates-se-sabia-quien-era-donde-estaba-hace-ano" class="head-new-item">
  Detienen en España a un implicado en el secuestro del twitter de Obama y Bill Gates: se sabía quién era y dónde estaba desde hace un año
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-22T09:35:57+00:00"></time></span></a></li> <li><a href="/actualidad/twitter-copia-a-reddit-habra-votos-positivos-negativos-a-comentarios-negativos-no-seran-publicos" class="head-new-item">
  Twitter copia a Reddit: habrá votos positivos y negativos a los comentarios pero los negativos no serán públicos
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-21T19:47:26+00:00"></time></span></a></li> <li><a href="/actualidad/que-hace-cloudknox-security-empresa-que-microsoft-ha-adquirido-hoy-que-se-integrara-microsoft-365-defender-azure" class="head-new-item">
  Qué hace CloudKnox Security, la empresa que Microsoft ha adquirido hoy y que se integrará con Microsoft 365 Defender y Azure
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-21T19:18:42+00:00"></time></span></a></li> <li><a href="/linux/sequoia-vulnerabilidad-kernel-linux-que-afecta-a-mayoria-sus-instalaciones-permite-obtener-privilegios-root" class="head-new-item">
  'Sequoia': la vulnerabilidad del kernel Linux que afecta a la mayoría de sus instalaciones y permite obtener privilegios de root
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-21T18:36:22+00:00"></time></span></a></li> <li><a href="/actualidad/youtube-quiere-ofrecerte-posibilidad-comprar-plataforma-ves-videos-directo" class="head-new-item">
  Youtube quiere ofrecerte la posibilidad de comprar en la plataforma mientras ves vídeos en directo
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-21T18:08:51+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/instagram-lanza-ajuste-que-permite-limitar-contenido-sexualmente-sugerente-violento-pestana-explorar" class="head-new-item">
  Instagram lanza un ajuste que permite limitar el contenido 'sexualmente sugerente' o 'violento' de la pestaña Explorar
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-21T16:01:44+00:00"></time></span></a></li> <li><a href="/actualidad/europa-plantea-prohibir-criptocarteras-anonimas-que-transacciones-bitcoin-podran-ser-faciles-rastrear" class="head-new-item">
  Europa plantea prohibir criptocarteras anónimas por lo que las transacciones de bitcoin podrán ser más fáciles de rastrear
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-21T14:55:32+00:00"></time></span></a></li> <li><a href="/ofimatica/project-moca-herramienta-microsoft-para-gestion-planificacion-personal-profesional-esta-llegando-a-outlook-web" class="head-new-item">
  Project Moca, la herramienta de Microsoft para la gestión y la planificación personal o profesional, está llegando a Outlook Web
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-21T13:19:53+00:00"></time></span></a></li> <li><a href="/windows/vulnerabilidad-windows-10-windows-11-permite-ganar-acceso-total-al-sistema-tener-que-descifrar-contrasenas" class="head-new-item">
  Una vulnerabilidad en Windows 10 y Windows 11 permite ganar acceso total al sistema sin tener que descifrar las contraseñas
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-21T12:42:37+00:00"></time></span></a></li> <li><a href="/web/mejores-alternativas-a-web-renfe-para-comprar-billetes-tren-cuando-te-falla-da-errores" class="head-new-item">
  Las mejores alternativas a la web de Renfe para comprar billetes de tren cuando te falla o da errores
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-21T12:15:01+00:00"></time></span></a></li> <li><a href="/desarrollo/mejores-recursos-cursos-gratis-online-para-formarte-inteligencia-artificial" class="head-new-item">
  Los mejores recursos y cursos gratis online para formarte sobre inteligencia artificial
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-21T11:05:08+00:00"></time></span></a></li> <li><a href="/navegadores/google-chrome-92-esta-disponible-windows-linux-macos-nuevas-acciones-rapidas-mejoras-deteccion-phishing" class="head-new-item">
  Google Chrome 92 ya está disponible en Windows, Linux y macOS con nuevas acciones rápidas y mejoras en la detección de phishing
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-21T10:19:40+00:00"></time></span></a></li> <li><a href="/multimedia/netflix-confirma-nueva-apuesta-videojuegos-da-primeros-detalles-seran-para-moviles-coste-extra" class="head-new-item">
  Netflix confirma una nueva apuesta por los videojuegos y da los primeros detalles: serán para móviles y sin coste extra
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-21T08:51:20+00:00"></time></span></a></li> <li><a href="/actualidad/tweetdeck-prueba-nueva-interfaz-nuevas-funciones-asi-puedes-probarlas-twitter-no-te-haya-elegido-para-ello" class="head-new-item">
  TweetDeck prueba una nueva interfaz y nuevas funciones: así puedes probarlas aunque Twitter no te haya elegido para ello
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-20T19:54:35+00:00"></time></span></a></li> <li><a href="/web-20/hay-quien-cree-que-webs-basadas-pdfs-alternativa-a-actual-www-echada-a-perder-culpa-publicidad-online" class="head-new-item">
  Hay quien cree que las webs basadas en PDFs son la alternativa a la actual WWW, echada a perder por culpa de la publicidad online
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-20T19:08:58+00:00"></time></span></a></li> <li><a href="/web/usar-vpn-cambiar-hora-esperpentica-solucion-que-da-renfe-web-no-te-deja-comprar-billetes-fuera-espana" class="head-new-item">
  Usar VPN y cambiar la hora: la esperpéntica solución que da Renfe si la web no te deja comprar billetes desde fuera de España
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-20T16:08:36+00:00"></time></span></a></li> <li><a href="/seguridad/ataque-impresoras-printnightmare-windows-ahora-tenemos-bug-16-anos-drivers-hp-xerox-samsung" class="head-new-item">
  El ataque de las impresoras: tras PrintNightmare en Windows, ahora tenemos un bug de 16 años en drivers de HP, Xerox y Samsung
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-20T15:16:47+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.xataka.com/videojuegos/comparativa-nintendo-switch-oled-vs-nintendo-switch" class="head-new-item"><span class="head-new-video-thumb"><img alt="NINTENDO&#x20;SWITCH&#x20;OLED&#x20;VS&#x20;NORMAL&#x3A;&#x20;COMPARAMOS&#x20;la&#x20;NUEVA&#x20;H&#x00CD;BRIDA&#x20;de&#x20;NINTENDO" src="https://img.youtube.com/vi/fOpXM6drYEo/mqdefault.jpg"></span><span class="head-new-video-desc">NINTENDO SWITCH OLED VS NORMAL: COMPARAMOS la NUEVA HÍBRIDA de NINTENDO</span></a></li>     <li><a href="https://www.xataka.com/basics/como-suscribirte-gratis-a-canal-twitch-prime-gaming#:~:text=Para%20suscribirte%20gratis%20a%20un,al%20que%20te%20quieras%20suscribir." class="head-new-item"><span class="head-new-video-thumb"><img alt="TWITCH&#x3A;&#x20;SUSCR&#x00CD;BETE&#x20;GRATIS&#x20;a&#x20;tus&#x20;CANALES&#x20;FAVORITOS" src="https://img.youtube.com/vi/47gOeza6HGk/mqdefault.jpg"></span><span class="head-new-video-desc">TWITCH: SUSCRÍBETE GRATIS a tus CANALES FAVORITOS</span></a></li>     <li><a href="https://www.genbeta.com/windows/windows-11-novedades-caracteristicas-fecha-lanzamiento" class="head-new-item"><span class="head-new-video-thumb"><img alt="WINDOWS&#x20;11&#x20;ES&#x20;OFICIAL&#x21;&#x3A;&#x20;TODO&#x20;sobre&#x20;el&#x20;NUEVO&#x20;SISTEMA&#x20;OPERATIVO&#x20;DE&#x20;MICROSOFT&#x20;en&#x20;4&#x20;MINUTOS" src="https://img.youtube.com/vi/IaK7D_o8VYw/mqdefault.jpg"></span><span class="head-new-video-desc">WINDOWS 11 ES OFICIAL!: TODO sobre el NUEVO SISTEMA OPERATIVO DE MICROSOFT en 4 MINUTOS</span></a></li>    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>   <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>   <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>   <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>   <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>    <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>   <li><a class="list-item foot-list-item" href="/tag/desarrollo">Desarrollo</a></li>   <li><a class="list-item foot-list-item" href="/tag/activismo-online">Activismo Online</a></li>   <li><a class="list-item foot-list-item" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>   <li><a class="list-item foot-list-item" href="/tag/redes-sociales">Redes sociales</a></li>   <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="list-item foot-list-item">Millenium</span></li><li><a class="list-item foot-list-item"  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                                     <li>
      <a class="favicon tech-ign
       " rel="nofollow" href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegospc
       "  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos PC</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><a class="favicon tech-ign"  rel="nofollow"  href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>IGN
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li><li><a class="favicon tec-3djuegospc"  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos PC
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
   <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  document.addEventListener('scroll', lazyLoad);
  lazyLoad();
 }
})();
</script>  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "360028941603";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Genbeta";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/genbeta/p/v7";
 WSL2.config.desktopSiteUrl = "https://www.genbeta.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.genbeta.com/events";
 WSL2.config.socialTwitter = "genbeta";
 WSL2.config.enableUniformSocialShareGallery = "0";
 WSL2.config.twitterSocial = "genbeta";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.genbeta.com";
 WSL2.config.blogDomain = "genbeta.com";
 WSL2.config.blogMeta = {
  siteName: "genbeta",
  mnemonic: "GEB",
  blogDomain: "genbeta.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 1;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 1;
 WSL2.config.enableAdblockMonetization = 1;
 WSL2.config.insuradsLink = "https://cdn.insurads.com/bootstrap/7APPTXLE.js";
</script>
<script>
 function injectScript(src) {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-jw-player').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/jwplayer-5ba247fd.js');
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-5ba247fd.js');
 }
</script>
<script>
 WSL2.config.postSubType = "normal";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 307965;
 WSL2.config.postTitle = "Esta\u0020web\u0020analiza\u0020el\u0020\u0022color\u0020de\u0020tu\u0020m\u00FAsica\u0022\u0020mirando\u0020las\u0020portadas\u0020de\u0020los\u0020discos\u0020que\u0020escuchas\u0020en\u0020Spotify";
 WSL2.config.tweetText = "Comentario%20a%20Esta%20web%20analiza%20el%20%22color%20de%20tu%20m%C3%BAsica%22%20mirando%20las%20portadas%20de%20los%20discos%20que%20escuchas%20en%20Spotify";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.genbeta.com/web/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/dp\/B00XY7LSY8\/?tag=geb-banner-adblock-21","title":"Arduino starter kit","asin":"B00XY7LSY8","image":"https:\/\/img.weblogssl.com\/g\/images\/Arduino_starter_kit.jpg","price":"79,20","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07JZGS83P\/?tag=geb-banner-adblock-21","title":"Raspberry Pi 3 B+ Starter Kit","asin":"B07JZGS83P","image":"https:\/\/img.weblogssl.com\/g\/images\/ABOX_Raspberry.jpg","price":"79,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B00A0VCJPI\/?tag=geb-banner-adblock-21","title":"Repetidor de red Wifi","asin":"B00A0VCJPI","image":"https:\/\/img.weblogssl.com\/g\/images\/Repetidor_de_red_Wifi.jpg","price":"18,12","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/offer-listing\/B01ETRGE7M\/?tag=geb-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B079QPT7YH\/?tag=geb-banner-adblock-21","title":"McAfee Total Protection 2019 - Antivirus","asin":"B079QPT7YH","image":"https:\/\/img.weblogssl.com\/g\/images\/McAfee_Total_Protection_2019.jpg","price":"19,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=geb-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B01N5IB20Q\/?tag=geb-banner-adblock-21","title":"Disco duro s\u00f3lido de 240 GB","asin":"B01N5IB20Q","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_solido%20de_240_GB.jpg","price":"34,75","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=geb-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"43,99","currency":"EUR"}]
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-5ba247fd.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/genbeta/esta-web-analiza-color-tu-musica-mirando-portadas-discos-que-escuchas-spotify/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/genbeta",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/genbeta.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "genbeta.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("genbeta-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
 <script type="text/javascript">
 var permittedBatchIps = "ALL";
 if ('ALL' == permittedBatchIps || permittedBatchIps.split(',').includes(country)) {
  var batchSDKUIConfig = {
   native: {}
  };

  if (-1 !== navigator.userAgent.indexOf("Firefox")) {
   batchSDKUIConfig = {
    alert: {
     icon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
     text: "No te pierdas ningún nuevo contenido de Genbeta Puedes estar al día de toda la actualidad en un solo click"
    }
   }
  }

  var wslBatchSdkConfig = {
   apiKey: "0004415534C1450D9408084BD7BDC514",
   subdomain: "genbeta",
   authKey: "2.wUFMxDyG+X5tux4obv+bdkknrYz8+XIotCoRbBy/Tkw=",
   vapidPublicKey: "BFUoHBSJeeAKQkJY9UhPbf+lFa56tEPcdaxC/TutTrkFYAAMo45hK0Tkpx/wkoMqXHhfhP7YoKtxPPebOkHDyD0=",
   ui: batchSDKUIConfig,
   defaultIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
   smallIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_96_96.png",
  }

  
  function addBatchScript() {
   if (window.pageYOffset > 200) {
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
     (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
     e.async=1;e.src=c;r.parentNode.insertBefore(e,r);
    })(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    batchSDK('setup', wslBatchSdkConfig);

    window.removeEventListener('scroll', addBatchScript);
   }
  }

  window.addEventListener('scroll', addBatchScript);
 }
</script>
  </body>
</html>
