   <!DOCTYPE html>
<html lang="es">
 <head>
  <script>
var country = 'US';
</script>
     <script>
  (function(){
    function injectScript(src, onload = null, id = null) {
      var script = document.createElement('script');
      script.src = src;
      script.type = "text/javascript";
      if (onload !== null) {
        script.onload = onload;
      }
      if (id !== null) {
        script.id = id;
      }
      document.head.appendChild(script);
    }

    if ('ES' === country) {
            injectScript("//tags.crwdcntrl.net/c/13010/cc.js?ns=_cc13010", function() { _cc13010.bcp(); }, "LOTCC_13010");

            injectScript("//ad.crwdcntrl.net/5/c=13009/pe=y/var=ccauds", function() {
        var dartCC = "";
        if (typeof(ccauds) != 'undefined') {
          for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++) {
            if (cci > 0) dartCC += ",";
            dartCC += ccauds.Profile.Audiences.Audience[cci].abbr;
          }
        }
        googletag.cmd.push(function() {
          googletag.pubads().setTargeting("ccaud", [dartCC]);
        });
      });
    }
  })();
</script>
              <link rel="dns-prefetch" href="//weblogs-d.openx.net">
 <script>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</script>
   <script src="/js/prebid.js" async></script>
           <title>El MIT invertirá mil millones de dólares en una nueva universidad dedicada únicamente a enseñar sobre IA</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Los avances recientes en inteligencia artificial nos han empezado a dar apenas una pequeña idea del potencial cada vez más avanzado que tienen las máquinas para procesar la información. Es un campo que está en pañales de alguna..." />
  <meta name="news_keywords" content="universidad, Aprendizaje automático, Inteligencia Artificial, MIT, Actualidad"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.genbeta.com/respuestas;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-57-precomposed.png">
  
   <link rel="publisher" href="http://plus.google.com/+genbeta" />
   <link rel="alternate" type="application/rss+xml" title="Genbeta - todas las noticias" href="/index.xml" />
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.genbeta.com/actualidad/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia" >
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/f6e08f/captura-de-pantalla-2018-10-16-a-las-17.41.49/75_75.png" />
   <meta property="og:image" content="https://i.blogs.es/f6e08f/captura-de-pantalla-2018-10-16-a-las-17.41.49/840_560.png" />
  <meta property="og:title" content="El MIT invertirá mil millones de dólares en una nueva universidad dedicada únicamente a enseñar sobre IA" />
  <meta property="og:description" content="Los avances recientes en inteligencia artificial nos han empezado a dar apenas una pequeña idea del potencial cada vez más avanzado que tienen las máquinas para procesar la información. Es un campo que está en pañales de alguna..." />
  <meta property="og:url" content="https://www.genbeta.com/actualidad/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2018-10-16T16:01:58+00:00" />
  <meta name="DC.Creator" content="Gabriela González" />
  <meta name="DC.Date" content="16 octubre 2018" />
  <meta name="DC.date.issued" content="2018-10-16T16:01:58+00:00" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2018-10-16T16:01:58+00:00">
  <meta property="article:published_time" content="2018-10-16T15:44:12+00:00">
      <link rel="canonical" href="https://www.genbeta.com/actualidad/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia" />
          <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/f6e08f/captura-de-pantalla-2018-10-16-a-las-17.41.49/1366_521.png"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="El MIT invertirá mil millones de dólares en una nueva universidad dedicada únicamente a enseñar sobre IA"><meta name="twitter:description" content="Los avances recientes en inteligencia artificial nos han empezado a dar apenas una pequeña idea del potencial cada vez más avanzado que tienen las máquinas para procesar la información. Es un campo que está en pañales de alguna..."><meta name="twitter:creator" content="@gabriela2400">        <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1539688822">
  <link rel="amphtml" href="https://m.genbeta.com/actualidad/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

    <script>
     googletag.cmd.push(function() {
             googletag.defineSlot('/1018282/GEB-LAT-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN2-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-LAT2-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-BOT2-interior', [[300,250],[728,90]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-TOP-interior', [[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-top').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads());   googletag.defineSlot('/1018282/GEB-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
    var MAX_source = "";
     var GPTcats = ["actualidad"];
    var GPTtags = ["universidad", "aprendizaje-automatico", "inteligencia-artificial", "mit"];
  googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
    googletag.pubads().collapseEmptyDivs();
     googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
     });
   </script>
 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": "https:\/\/www.genbeta.com\/actualidad\/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia",
    "headline": "El MIT invertir\u00e1 mil millones de d\u00f3lares en una nueva universidad dedicada \u00fanicamente a ense\u00f1ar sobre IA",
    "datePublished": "2018-10-16T15:44:12",
    "dateModified": "2018-10-16T16:01:58",
    "description": "Los avances recientes en inteligencia artificial nos han empezado a dar apenas una peque\u00f1a idea del potencial cada vez m\u00e1s avanzado que tienen las m\u00e1quinas para procesar la informaci\u00f3n. Es un campo que est\u00e1 en pa\u00f1ales de alguna...",
    "publisher": {
        "@type": "Organization",
        "name": "Genbeta",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1539688822",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/f6e08f\/captura-de-pantalla-2018-10-16-a-las-17.41.49\/450_1000.png",
        "width": 800,
        "height": 600
    },
    "author": {
        "@type": "Person",
        "name": "Gabriela Gonz\u00e1lez"
    }
}
</script>
  <script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "VideoObject",
    "name": "El MIT invertir\u00e1 mil millones de d\u00f3lares en una nueva universidad dedicada \u00fanicamente a ense\u00f1ar sobre IA",
    "description": "Los avances recientes en inteligencia artificial nos han empezado a dar apenas una peque\u00f1a idea del potencial cada vez m\u00e1s avanzado que tienen las m\u00e1quinas para procesar la informaci\u00f3n. Es un campo que est\u00e1 en pa\u00f1ales de alguna...",
    "thumbnailUrl": "https:\/\/img.youtube.com\/vi\/nzt18BIAt3g\/maxresdefault.jpg",
    "uploadDate": "2018-10-16T15:44:12",
    "publisher": {
        "@type": "Organization",
        "name": "Genbeta",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1539688822",
            "width": 600,
            "height": 60
        }
    },
    "embedUrl": "https:\/\/www.youtube.com\/embed\/nzt18BIAt3g"
}</script>
   </head>
 <body class="js-desktop">
     <div id="fb-share-button">
    Compartir
    <button class="btn-facebook"></button>
   </div>
    <div class="customize-me">
            <div id='div-gpt-int' style='width:1px; height:1px;'>
 <script>
     googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
   </script>
</div>
                   <div id="div-gpt-int2" style="width:1px; height:1px;">
 <script>
     googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
   </script>
</div>
                   <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
  __gaTracker('create', "UA-78515-6", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "gabriela gonzález");
 __gaTracker('set', 'contentGroup3', "actualidad");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "181016");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "gabriela gonzález");
 __gaTracker('rollUp.set', 'contentGroup3', "actualidad");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "181016");
  var _comscore = _comscore || [];
var configs = {c1: "2", c2: "11306788"};
var keyword = keyword || '';
if(keyword) {
 configs.options = {url_append: "comscorekw=" + keyword};
}
_comscore.push(configs);
(function() {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[1];
 s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb": "http://b") + ".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})();   if ('undefined' != typeof pbjs) {
 pbjs.que.push(function() {
  pbjs.enableAnalytics({
   provider: 'ga',
   options: {
    global: '__gaTracker',
    enableDistribution: false,
   }
  });
 });
}
 </script>      <div class="head-content-favs">
         <section class="head-container head-container-with-ad">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container"><nav class="head-favicons"><div class="head-favicons-index"><a id="favicons-toggle" href="https://www.weblogssl.com/" data-target="#head-favicons"><abbr title="Weblogs SL">WSL</abbr></a></div></nav></section>  <div class="head-brand">
   <div class="brand">
    <a href="/" class="brand-logo head-brand-logo"><span>Genbeta</span></a>
   </div>
   <ul class="head-nav">
    <li><a href="#sections" class="head-link head-link-sections m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
    <li><a href="#headlines" class="head-link head-link-new m-v1 js-toggle">Nuevo</a></li>
    <li><a href="#search" class="head-link head-link-search m-v1 js-toggle" data-searchbox="#search-field-2">Buscar</a></li>
   </ul>
     </div>
     </div>
</section>

                   <div class="ad ad-top">
 <div class="ad-box" id="div-gpt-top">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
       googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
     </script>
 </div>
</div>
             <div class="page-container">
     <div class="content-container">
      <main>
                                 <article class="article article-normal  ">
                                                              <div class="article-header article-normal-header">
  <header>
   <h1><span>El MIT invertirá mil millones de dólares en una nueva universidad dedicada únicamente a enseñar sobre IA</span></h1>
  </header>
 </div>
           <div class="article-content-wrapper">
            <div class="article-content-inner">
             <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
     <img alt="El MIT invertirá mil millones de dólares en una nueva universidad dedicada únicamente a enseñar sobre IA" srcset="https://i.blogs.es/f6e08f/captura-de-pantalla-2018-10-16-a-las-17.41.49/450_1000.png 450w, https://i.blogs.es/f6e08f/captura-de-pantalla-2018-10-16-a-las-17.41.49/650_1200.png 650w, https://i.blogs.es/f6e08f/captura-de-pantalla-2018-10-16-a-las-17.41.49/1024_2000.png 1024w, https://i.blogs.es/f6e08f/captura-de-pantalla-2018-10-16-a-las-17.41.49/1366_2000.png 1366w" src="https://i.blogs.es/f6e08f/captura-de-pantalla-2018-10-16-a-las-17.41.49/450_1000.png" sizes="100vw"><span></span>
    </div>
          <div class="article-actions">
               <div class="article-comments"><a title="1 Comentarios" href="#comments" class="js-smooth-scroll">1 Comentarios</a></div>
    </div>
     </div>
 </header>
              <div class="article-aside m-normal-first-aside">
  <div class="article-aside-content">
            <div class="related-alts-container">
         <div class="aside-box aside-newsletter-box">
   <p class="aside-title">Suscríbete a Genbeta</p>
   <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta">
    <p class="newsletter-hint">Recibe un email al día con nuestros artículos: </p>
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
   <nav class="menu-follow aside-menu-follow">
    <span class="item-meta aside-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a></li>
     <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a></li>
           <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a></li>
                               <li><a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a></li>
                 <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                     <li><a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a></li>
                <li><a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a></li>
         </ul>
   </nav>
  </div>
 </div>
               <div class="ad ad-lat">
 <div class="ad-box" id="div-gpt-lat">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
       googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
     </script>
 </div>
</div>
           <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Overlay = {'moduleConf' : "c1"};
 </script>
 <div class="related-alts-container">
  <section class="related-alts">
  <ul>
        </ul>
 </section>
</div>
<div class="related-alts-container">
 <section class="related-alts">
    </section>
</div>
   <div class="article-social-share m-v1 js-article-social-share">
 <div class="article-social-share-wrapper">
  <p>Compartir <q class="article-social-share-meta">El MIT invertirá mil millones de dólares en una nueva universidad dedicada únicamente a enseñar sobre IA</q></p>
  <ul>
   <li><a class="btn-facebook js-btn-facebook" href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/actualidad/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb">Facebook</a></li>
   <li><a class="btn-twitter" href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/300713%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=El%20MIT%20invertir%C3%A1%20mil%20millones%20de%20d%C3%B3lares%20en%20una%20nueva%20universidad%20dedicada%20%C3%BAnicamente%20a%20ense%C3%B1ar%20sobre%20IA&via=genbeta">Twitter</a></li>
   <li><a class="btn-email" href="mailto:?subject=El%20MIT%20invertir%C3%A1%20mil%20millones%20de%20d%C3%B3lares%20en%20una%20nueva%20universidad%20dedicada%20%C3%BAnicamente%20a%20ense%C3%B1ar%20sobre%20IA&body=https://www.genbeta.com/actualidad/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE">Email</a></li>
  </ul>
 </div>
</div>

             <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <a href="#" class="ad-contact">Publicidad</a>
   <script>
         googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
       </script>
  </div>
 </div>
         </div>
 </div>
</div>
                        <div class="article-metadata-container">
            <div class="article-metadata">
                          <div class="article-time">
                             <time
                class="article-date"
                datetime="2018-10-16T15:44:12+00:00"
                data-format="D MMMM YYYY"
                data-post-modified-time="1539705718"
                data-post-modified-format="D MMMM YYYY, HH:mm"
               >
               </time>
                           </div>
             <span id="is-editor"></span>
                                                      <footer class="article-author">
               <a class="article-author-avatar" href="/autor/gabriela-gonzalez" rel="author"><img alt="gabriela-gonzalez" src="//www.gravatar.com/avatar/69e84b6d84abd127d11469c760e4b270?s=80&amp;d=mm&amp;r=g"></a>
               <a class="article-author-link" href="/autor/gabriela-gonzalez" rel="author">Gabriela González</a>
                               <a class="article-author-twitter" href="http://www.twitter.com/gabriela2400">@gabriela2400</a>
                             </footer>
                         </div>
           </div>
                      <div class="article-content">
                                                   <div class="blob js-post-images-container">
                                        <div class="article-asset-image article-asset-normal"><div class="asset-content">  </div></div>

<p>Los avances recientes en <a href="https://www.genbeta.com/tag/inteligencia-artificial">inteligencia artificial</a> nos han empezado a dar apenas una pequeña idea del potencial cada vez más avanzado que tienen las máquinas para procesar la información. Es un campo que está en pañales de alguna forma, pero que <strong>cada vez demanda más y más talento</strong> que <a href="https://www.xataka.com/robotica-e-ia/salarios-por-las-nubes-y-escasez-de-talento-consecuencias-de-la-creciente-demanda-de-expertos-en-ia">escasea bastante</a>. </p>

<p>Para ayudar a llenar esa demanda de expertos en IA, el famoso Instituto Tecnológico de Massachusetts (MIT) planea <a href="Massachusetts">crear una nueva universidad</a> centrada en la enseñanza de inteligencia artificial, <a href="https://www.xataka.com/robotica-e-ia/machine-learning-y-deep-learning-como-entender-las-claves-del-presente-y-futuro-de-la-inteligencia-artificial">aprendizaje automático</a> y ciencia de datos. Para ello <strong>se van a gastar mil millones de dólares</strong>. </p>

<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/94bd3813-9f84-4f72-b389-6d6e4bf4888b.js"></script>


<p>Con esa cantidad de fondos la nueva universidad se convertirá en <strong>la inversión financiera en IA más grande</strong>, hasta ahora, que cualquier institución educativa haya hecho en los Estados Unidos. </p>

<div class="desvio-container">
 <div class="desvio">
  <div class="desvio-figure">
   <a href="https://www.xataka.com/xataka/gloria-turing-que-dificil-definir-que-inteligencia-artificial-captcha-1x01" target="_blank">
    <img src="https://i.blogs.es/24c5b8/post-1-/375_142.jpg">
   </a>
  </div>
  <div class="desvio-summary">
   <div class="desvio-taxonomy">
    <a href="https://www.xataka.com/xataka/gloria-turing-que-dificil-definir-que-inteligencia-artificial-captcha-1x01" class="desvio-taxonomy-anchor m-crosspost" target="_blank">En Xataka</a>
   </div>
   <a href="https://www.xataka.com/xataka/gloria-turing-que-dificil-definir-que-inteligencia-artificial-captcha-1x01" class="desvio-title" target="_blank">Por la gloria de Turing, ¿por qué es tan difícil definir qué es la inteligencia artificial? (Captcha 1x01)</a>
  </div>
 </div>
</div>

<p>La nueva universidad se construirá con 350 millones de dólares y se espera que esté lista para el 2022. Sin embargo, <strong>la escuela abrirá en septiembre de 2019</strong>, mientras tanto será alojada en los edificios del MIT antes de moverse a su propia ubicación. </p>

<h2>"La IA está remodelando el mundo"</h2>

<div class="article-asset-video article-asset-large">
 <div class="asset-content">
  <div class="base-asset-video">
   <iframe width="1000" height="563" src="//www.youtube.com/embed/nzt18BIAt3g" allowfullscreen></iframe>
  </div>
 </div>
</div>

<p>Rafael Reif, presidente del MIT, explicó al <a href="https://www.nytimes.com/2018/10/15/technology/mit-college-artificial-intelligence.html">New York Times</a> que este nuevo enfoque <strong>es necesario debido a la forma en la que la computación y la inteligencia artificial están "remodelando el mundo"</strong>. </p>

<p>El objetivo de la universidad será en parte el educar a los estudiantes e investigadores a <strong>pesar en el impacto potencial de la IA en el mundo</strong>. Ellos serán los "bilingües del futuro", Reif define a los bilingües como personas en los campos de la biología, química o ciencias políticas que además están manejan técnicas de computación aplicadas a esas ramas de estudio.</p>

<div class="article-asset-summary article-asset-normal"><div class="asset-content"><div class="sumario">"Educando a los bilingües del futuro"</div></div></div>

<p>Actualmente <a href="https://www.xataka.com/robotica-e-ia/los-expertos-en-ia-son-las-nuevas-estrellas-tecnologicas-y-sus-sueldos-se-vuelven-astronomicos">los expertos en IA son las estrellas de la tecnología</a>, y además tienen los mejores sueldos del sector, llegando a ganar <a href="https://www.genbeta.com/actualidad/la-inteligencia-artificial-paga-algunos-investigadores-ganan-mas-de-1-millon-al-ano-incluso-en-empresas-sin-fines-de-lucro">hasta casi dos millones de dólares al año</a>. La realidad es que no hay suficientes egresados ni en Estados Unidos ni en el resto del mundo. La demanda de estos profesionales es enorme y según las estimaciones es algo que no cambiará ni a corto ni a mediano plazo, pero iniciativas como esta probablemente muevan un poco la balanza.</p>
                                        </div>
                                                                                                              <div class="article-links">
             <div class="article-social-share m-in-links">
              <p>Compartir <q class="article-social-share-meta">El MIT invertirá mil millones de dólares en una nueva universidad dedicada únicamente a enseñar sobre IA</q></p>
              <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/actualidad/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/300713%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=El%20MIT%20invertir%C3%A1%20mil%20millones%20de%20d%C3%B3lares%20en%20una%20nueva%20universidad%20dedicada%20%C3%BAnicamente%20a%20ense%C3%B1ar%20sobre%20IA&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia">Twitter</a></li>
 <li><a href="mailto:?subject=El%20MIT%20invertir%C3%A1%20mil%20millones%20de%20d%C3%B3lares%20en%20una%20nueva%20universidad%20dedicada%20%C3%BAnicamente%20a%20ense%C3%B1ar%20sobre%20IA&body=https://www.genbeta.com/actualidad/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia">E-mail</a></li>
</ul>             </div>
              <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/actualidad">Actualidad</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/universidad">universidad</a></li>
     <li><a class="article-topic-link" href="/tag/aprendizaje-automatico">Aprendizaje automático</a></li>
     <li><a class="article-topic-link" href="/tag/inteligencia-artificial">Inteligencia Artificial</a></li>
     <li><a class="article-topic-link" href="/tag/mit">MIT</a></li>
   </ul>
</div>            </div>
           </div>
          </div>
          <div class="article-content-outer">
           <div class="article-social-share m-in-normal">
            <p>Compartir</p>
            <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/actualidad/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/300713%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=El%20MIT%20invertir%C3%A1%20mil%20millones%20de%20d%C3%B3lares%20en%20una%20nueva%20universidad%20dedicada%20%C3%BAnicamente%20a%20ense%C3%B1ar%20sobre%20IA&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia">Twitter</a></li>
 <li><a href="mailto:?subject=El%20MIT%20invertir%C3%A1%20mil%20millones%20de%20d%C3%B3lares%20en%20una%20nueva%20universidad%20dedicada%20%C3%BAnicamente%20a%20ense%C3%B1ar%20sobre%20IA&body=https://www.genbeta.com/actualidad/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia">E-mail</a></li>
</ul>           </div>
          </div>
         </div>
         </article>
                                   <div class="ad ad-cen">
 <div class="ad-box" id="div-gpt-cen">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
       googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
     </script>
 </div>
</div>
                                     <div id="recommendedPosts"></div>
  <script>
    window.WSLModules = window.WSLModules || {};
    WSLModules.recommendation = {'moduleConf' : 'Amplify'};
    __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
                <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   disableDesktopLazyLoading = "1"
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  if ('1' == disableDesktopLazyLoading) {
   while(lazyElements.length > 0) {
    updateAttributes(lazyElements[0]);
   }
  } else {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 }
})();
</script>               <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Comments = {
   'moduleConf' : 'c9'
 };
 window.AML || (window.AML = {});
 window.AML.Comments = {config:{'status':'open'}};
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">1 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[{"id":"552093","post_id":"300713","date":1539705718,"content_filtered":"<p>Me gusta la manera de llamar a los titulados en Hispanoam\u00e9rica, \"egresados\". Aunque nunca he comprendido de donde viene el origen de la palabra.<br \/>\nInteresante entrada, por otra parte.<\/p>","content":"Me gusta la manera de llamar a los titulados en Hispanoam\u00e9rica, \"egresados\". Aunque nunca he comprendido de donde viene el origen de la palabra.\nInteresante entrada, por otra parte.","karma":"10.00","parent":"0","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"150570","author":"","webpage":"","user_name":"siseo","karma_level":"44.00","iseditor":"0","global_id":"938461","facebook_uid":null,"user_status":"active","index":1,"avatar_type":"gravatar","avatar_link":"\/\/www.gravatar.com\/avatar\/0feedfaa97bed47568ee41a5341ede7a","abuse_users":[]}],"meta":{"more_records":"false","start":0,"total":1,"order":"valued","totalCount":1,"commentStatus":"open"}};
  AML.Comments.config.postId = 300713;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.campaignDate = "16_Oct_2018";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                               <div class="ad ad-cen2">
 <div class="ad-box" id="div-gpt-cen2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
       googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
     </script>
 </div>
</div>
                               <section id="editorialRecommendedPosts" class="section-related"></section>
                                         <div class="ad ad-bot">
 <div class="ad-box" id="div-gpt-bot2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
       googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
     </script>
 </div>
</div>
                              </main>
      <section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
     <div id="opt-in"></div>
           <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
       <div id="sections-login-wrapper" class="sections-login">
    <div id="js-login" class="user-card"></div>
   </div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/deep-web">Deep web</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/criptomonedas">Criptomonedas</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/redes-sociales">Redes sociales</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter js-track-header-event" rel="nofollow">Twitter</a></li>
    <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook js-track-header-event" rel="nofollow">Facebook</a></li>
         <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube js-track-header-event" rel="nofollow">Youtube</a></li>
                         <li><a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a></li>
             <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                <li id="sections-newsletter">
     <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
    </li>
   </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Genbeta Respuestas</a></li>             <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en Weblogs SL</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event"   href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciasbelleza js-track-header-event"   href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Belleza</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li><li><a class="head-list-item oci-thewatmag js-track-header-event"   href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">WATmag</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo Al Paladar México</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Medios para clientes
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Happing Magazine</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.optimismodigital.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Optimismo Digital</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event"   href="http://mimundo.philips.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event"   href="http://muysaludable.sanitas.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="head-list-item  js-track-header-event"   href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.segurosdetuatu.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="head-list-item corrienteelectrica js-track-header-event"   href="http://corrienteelectrica.renault.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li><li><a class="head-list-item  js-track-header-event"   href="//www.esportsunlocked.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">eSports Unlocked by Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.cervezasalhambra.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Cervezas Alhambra</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.rentabilibar.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/actualidad/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia" class="head-new-item">
 El MIT invertirá mil millones de dólares en una nueva universidad dedicada únicamente a enseñar sobre IA
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-16T15:44:12+00:00"></time></span></a></li> <li><a href="/windows/fixwin-herramienta-portable-para-solucionar-problemas-windows-10-click" class="head-new-item">
 FixWin, una herramienta portable para solucionar problemas de Windows 10 con un solo click
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-16T14:00:01+00:00"></time></span></a></li> <li><a href="/actualidad/vida-paul-allen-leyenda-informatica-alejada-focos" class="head-new-item">
 La vida de Paul Allen, una leyenda de la informática alejada de los focos
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-16T12:40:09+00:00"></time></span></a></li> <li><a href="/linux/kde-ha-recibido-donacion-300-000-dolares-para-empujar-su-desarrollo-calligra" class="head-new-item">
 KDE ha recibido una donación de 300.000 dólares para empujar su desarrollo y el de Calligra
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-16T11:22:02+00:00"></time></span></a></li> <li><a href="/actualidad/ceo-google-habla-motor-busqueda-censurado-para-china-podremos-atender-99-consultas" class="head-new-item">
 El CEO de Google habla sobre el motor de búsqueda censurado para China: &quot;podremos atender más del 99% de las consultas&quot;
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-16T10:21:12+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/facebook-prohibira-informacion-falsa-elecciones-legislativas-eeuu" class="head-new-item">
 Facebook prohibirá la información falsa en las elecciones legislativas de EEUU 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-16T07:50:27+00:00"></time></span></a></li> <li><a href="/actualidad/winamp-volvera-2019-totalmente-renovado" class="head-new-item">
 Winamp volverá en 2019 como un servicio totalmente renovado
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-15T21:35:16+00:00"></time></span></a></li> <li><a href="/web/15-sitios-web-utiles-para-visitar-casi-a-diario-guardar-tus-favoritos" class="head-new-item">
 15 sitios web útiles para visitar casi a diario y guardar en tus favoritos
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-15T15:01:57+00:00"></time></span></a></li> <li><a href="/multimedia/premiere-rush-cc-nueva-herramienta-adobe-para-editar-video-facil-rapidamente" class="head-new-item">
 Premiere Rush CC, la nueva herramienta de Adobe para editar vídeo fácil y rápidamente
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-15T14:01:58+00:00"></time></span></a></li> <li><a href="/imagen-digital/photoshop-cc-escritorio-llegara-al-ipad-2019-a-nueva-app-dibujo-hiperrealista" class="head-new-item">
 El Photoshop CC de escritorio llegará al iPad en 2019 junto a Project Gemini, una nueva app de dibujo hiperrealista
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-15T14:01:58+00:00"></time></span></a></li> <li><a href="/actualidad/sony-utiliza-blockchain-para-desarrollar-nuevo-drm" class="head-new-item">
 Sony utiliza blockchain para desarrollar un nuevo DRM 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-15T12:01:58+00:00"></time></span></a></li> <li><a href="/actualidad/ceo-moviepass-tarifa-plana-para-ir-al-cine-afirma-que-llegaran-a-espana-2019" class="head-new-item">
 El CEO de MoviePass, la tarifa plana para ir al cine, afirma que llegarán a España en 2019
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-15T11:31:57+00:00"></time></span></a></li> <li><a href="/actualidad/estudio-analiza-anuncios-politicos-internet-izquierda-prefiere-twitter-facebook-derecha-se-decanta-google" class="head-new-item">
 Un estudio analiza los anuncios políticos en Internet: la izquierda prefiere Twitter y Facebook, la derecha se decanta por Google 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-15T11:01:57+00:00"></time></span></a></li> <li><a href="/actualidad/como-no-luchar-noticias-falsas-egipto-detiene-a-mujer-denunciar-acoso-sexual-facebook" class="head-new-item">
 Egipto detiene a una mujer por denunciar acoso sexual en Facebook
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-15T10:01:58+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/investigan-a-twitter-rastrear-a-usuarios-acortador-enlaces" class="head-new-item">
 Investigan a Twitter por rastrear a los usuarios con el acortador de enlaces 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-15T09:01:57+00:00"></time></span></a></li> <li><a href="/sistemas-operativos/microsoft-confirma-que-nueva-version-windows-10-tiene-bug-que-hace-que-sonido-deje-funcionar" class="head-new-item">
 Microsoft confirma que la nueva versión de Windows 10 tiene un bug que hace que el sonido deje de funcionar 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-15T07:59:02+00:00"></time></span></a></li> <li><a href="/herramientas/hay-profesionales-ensenando-a-programar-gratis-a-refugiados-personas-riesgo-exclusion-esta-su-historia" class="head-new-item">
 Hay profesionales enseñando a programar gratis a refugiados y personas en riesgo de exclusión: ésta es su historia
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-14T10:01:54+00:00"></time></span></a></li> <li><a href="/actualidad/ahora-tenemos-malware-que-se-disfraza-actualizacion-flash-para-minar-criptomonedas" class="head-new-item">
 Ahora tenemos malware que se disfraza de actualización de Flash para minar criptomonedas
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-12T11:03:02+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/historia-tecnologica/que-fue-todas-empresas-que-se-forraron-politonos?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Qué fue de todas las empresas que se &quot;forraron&quot; con los politonos  
 <span class="head-item-meta">
  en Xataka <time class="js-header-post" datetime="2018-10-14T14:45:33+00:00"></time></span></a></li> <li><a href="/actualidad/australia-permitira-a-sus-ciudadanos-avisar-crimenes-app-nube" class="head-new-item">
 Australia permitirá a sus ciudadanos avisar de crímenes con una app y la nube 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-10-11T15:35:38+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka 
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.youtube.com/watch?v=U4kk5VGzwQk" class="head-new-item"><span class="head-new-video-thumb"><img alt="iPhone XS Max, review: MÁS PANTALLA Y BATERÍA para luchar contra una DURA COMPETENCIA" src="https://img.youtube.com/vi/U4kk5VGzwQk/mqdefault.jpg"></span><span class="head-new-video-desc">iPhone XS Max, review: MÁS PANTALLA Y BATERÍA para luchar contra una DURA COMPETENCIA</span></a></li> 
     <li><a href="https://www.xatakandroid.com/analisis/xiaomi-redmi-6-analisis-caracteristicas-precio-especificaciones" class="head-new-item"><span class="head-new-video-thumb"><img alt="Xiaomi Redmi 6, análisis: una CÁMARA INTERESANTE a precio económico" src="https://img.youtube.com/vi/AaBkapdvz0c/mqdefault.jpg"></span><span class="head-new-video-desc">Xiaomi Redmi 6, análisis: una CÁMARA INTERESANTE a precio económico</span></a></li> 
     <li><a href="https://www.youtube.com/watch?v=feXDjTPH10w&amp;feature=youtu.be" class="head-new-item"><span class="head-new-video-thumb"><img alt="iOS 12, cómo ACTUALIZAR SIN PROBLEMAS e instalar desde cero" src="https://img.youtube.com/vi/feXDjTPH10w/mqdefault.jpg"></span><span class="head-new-video-desc">iOS 12, cómo ACTUALIZAR SIN PROBLEMAS e instalar desde cero</span></a></li> 
    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script><nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
 <div id="js-edit-user-profile-form"></div>
 <div id="js-user-comments"></div>
 <div id="js-modal-user-deactivate"></div>

             <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
<footer class="foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a></li>
     <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a></li>
           <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a></li>
                               <li><a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a></li>
                <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                          <li><a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a></li>
                <li><a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a></li>
         </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>         <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>         <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>         <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>         <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>         <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>             <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li>         <li><a class="list-item foot-list-item" href="/tag/deep-web">Deep web</a></li>         <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>         <li><a class="list-item foot-list-item" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>         <li><a class="list-item foot-list-item" href="/tag/criptomonedas">Criptomonedas</a></li>         <li><a class="list-item foot-list-item" href="/tag/redes-sociales">Redes sociales</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
   <p class="wsl-brand foot-wsl-brand">
    <a href="http://weblogssl.com" class="wsl-logo foot-wsl-logo">
     <span>Weblogs SL</span>
    </a>
   </p>
     </header>
    <div class="menu-external foot-menu-external">
  <div class="spain-blogs">
       <div class="links-category">
     <p class="channel-title"> Tecnología </p>
     <ul>
       
            <li><a class="list-item foot-list-item" rel="nofollow" href="//www.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//esports.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka eSports</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Estilo de vida </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//belleza.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Belleza</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo al Paladar</a></li><li><a class="list-item foot-list-item"  href="//www.bebesymas.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item" rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item" rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Decoesfera</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Motor </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.motorpasion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionmoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Moto</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Economía </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.elblogsalmon.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item"  href="//www.pymesyautonomos.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Pymes y Autónomos</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Ocio </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Espinof</a></li><li><a class="list-item foot-list-item"  href="//www.diariodelviajero.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Diario del Viajero</a></li><li><a class="list-item foot-list-item"  href="//www.thewatmag.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">WATmag</a></li>     </ul>
    </div>
     </div>
  <div class="latam-blogs">
    <p class="channel-title">Latinoamérica</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.xataka.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka México</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.directoalpaladar.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo Al Paladar México</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.motorpasion.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión México</a></li> </ul>
</div>
     </div>
  <div class="others-blogs">
   <p class="channel-title">Participamos en</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.nobbot.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item" href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item" href="http://www.bloglenovo.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Blog Lenovo</a></li><li><a class="list-item foot-list-item" href="//www.esportsunlocked.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">eSports Unlocked by Orange</a></li><li><a class="list-item foot-list-item" href="https://www.inget.es/?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Inget by acer</a></li><li><a class="list-item foot-list-item" href="http://blog.orange.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">By Orange - Blog de Orange</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://mimundo.philips.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaespana.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey España</a></li><li><a class="list-item foot-list-item" href="http://www.coca-colamexico.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Coca-Cola Journey México</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaportugal.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item" href="http://zona.cocacola.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item" href="https://www.cervezasalhambra.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Cervezas Alhambra</a></li><li><a class="list-item foot-list-item" href="http://www.rentabilibar.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Mahou Rentabilibar</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.circulaseguro.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item" href="http://www.circulaseguro.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item" href="http://corrienteelectrica.renault.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Corriente Eléctrica</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="https://www.ennaranja.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item" href="http://blog.sage.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item" href="https://www.segurosdetuatu.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Seguros de tú a tú</a></li> </ul>
</div>
     </div>
 </div>
 </div>
    <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
  <div class="head-favicons-index">
   <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Weblogs SL">WSL</abbr></a>
  </div>
  <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                                       <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-elblogsalmon
       "  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasion
       "  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-bebesymas
       "  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-diariodelviajero
       "  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionmoto
       "  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-pymesyautonomos
       "  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciasbelleza
       "  href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Belleza</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                                    <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                                <li>
       <a class="favicon tec-compradiccion "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                                       <li>
         <a class="favicon tec-xatakaesports "  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span>Xataka eSports</span>
         </a>
        </li>
                               <li>
      <a class="favicon oci-thewatmag "  href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>WATmag</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Tecnología</h4></li>
                                                     <li>
        <a class="favicon tec-xataka" rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Móvil
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Foto
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Android
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Smart Home
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Windows
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Ciencia
        </a>
       </li>
                                    <li>
        <a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Applesfera
        </a>
       </li>
                                    <li>
        <a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vida Extra
        </a>
       </li>
                                    <li>
        <a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta
        </a>
       </li>
                                    <li>
        <a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Magnet
        </a>
       </li>
                                            <li>
         <a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Compradiccion
         </a>
        </li>
                                                   <li>
         <a class="favicon tec-xatakaesports"  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Xataka eSports
         </a>
        </li>
                      </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Estilo de vida</h4></li>
                                        <li>
        <a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias
        </a>
       </li>
                                    <li>
        <a class="favicon est-trendenciasbelleza"  href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Belleza
        </a>
       </li>
                                    <li>
        <a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Hombre
        </a>
       </li>
                                                                        <li>
        <a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Directo al Paladar
        </a>
       </li>
                                    <li>
        <a class="favicon est-bebesymas"  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Bebés y Más
        </a>
       </li>
                                                 <li>
        <a class="favicon est-vitonica" rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vitónica
        </a>
       </li>
                                                 <li>
        <a class="favicon est-decoesfera" rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Decoesfera
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Motor</h4></li>
                                        <li>
        <a class="favicon mot-motorpasion"  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión
        </a>
       </li>
                                    <li>
        <a class="favicon mot-motorpasionmoto"  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Moto
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Economía</h4></li>
                                        <li>
        <a class="favicon eco-elblogsalmon"  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>El Blog Salmón
        </a>
       </li>
                                    <li>
        <a class="favicon eco-pymesyautonomos"  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Pymes y Autónomos
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Ocio</h4></li>
                                        <li>
        <a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Espinof
        </a>
       </li>
                                    <li>
        <a class="favicon oci-diariodelviajero"  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Diario del Viajero
        </a>
       </li>
                                    <li>
        <a class="favicon oci-thewatmag"  href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>WATmag
        </a>
       </li>
               </ul>
   </div>
   </div>
 <div class="favicons-expanded favicons-new-channel">
  <p class="channel-title">Latinoamérica</p>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka México
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon est-directoalpaladar">
        <span></span>Directo Al Paladar México
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon mot-motorpasion">
        <span></span>Motorpasión México
       </a>
      </li>
         </ul>
   </div>
   </div>
</aside>
 </section>
<div id="adblock_placeholder"></div>
<script>
 (function() {
  var form = document.createElement('form');
  form.method = 'POST';
  form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
  form.setAttribute('data-url', "http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta");
  form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Genbeta: </p>\
   <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
   <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
  var newsletterContainer = document.getElementById('newsletter');
  newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
 })();
</script>

<div id="fb-root"></div>                   <div id="cookies-overlay" class="cookies-overlay"></div>           </div>
    </div>
         <script>
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "360028941603",
   cookieDomain: "",
   siteName: "Genbeta",
   imagePath: "https://img.weblogssl.com/css/genbeta/p/v7",
   desktopSiteUrl: "https://www.genbeta.com",
   redirectDesktopRoot: 'false',
   postId: 300713,
   postTitle: "El\x20MIT\x20invertir\u00E1\x20mil\x20millones\x20de\x20d\u00F3lares\x20en\x20una\x20nueva\x20universidad\x20dedicada\x20\u00FAnicamente\x20a\x20ense\u00F1ar\x20sobre\x20IA",
   tweetText: "Comentario%20a%20El%20MIT%20invertir%C3%A1%20mil%20millones%20de%20d%C3%B3lares%20en%20una%20nueva%20universidad%20dedicada%20%C3%BAnicamente%20a%20ense%C3%B1ar%20sobre%20IA",
   twitterName: "genbeta",
   device: "desktop",
   postUrl: "https://www.genbeta.com/actualidad/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia",
   enableRecommendationTracker: "1",
   enableAmplifyABTesting: "0",
   enabledRecoverPassword: "1",
   enableFbQuoteSharing: "1",
   enableCommentDeleteOption: "1",
   disableDesktopLazyLoadingImages: "1",
   enableSidebarRecommendations: "1",
   blogMeta: {
    mnemonic: "GEB",
    blogDomain: "genbeta.com"
   },
   enableAdblockDetection: "1",
   adblockLatCampaignTarget: "http://brave.com/gen976",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1,
   enableCen2AdInComments: 0,
   enablePinterestSharing: 0,
   showPostModifiedDate: 1,
   enableUserProfileV2: 1,
   enableGiphyInComments: 0,
   enableUserOptOutProcess: 1,
   postSubType: "normal",
   enableDidomiOverlay: 0,
   enableHeaderVersionV9: 0
  }
 };
 /* Chartbeat snippet */
 </script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-57f6492e.js"></script>
<script>
 if ('ES' === country) {
  (function() {
   var e = document.createElement("script");
   var s = document.getElementsByTagName("script")[0];
   e.src = "//t.audience.network/b/?ah=e4da3b7fbbce2345d7772b0674a318d5&rnd=" + (new Date()).getTime();
   e.async = true;
   s.parentNode.insertBefore(e, s);
  })();
 }
</script>
             <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/recommendation/genbeta/mit-invertira-mil-millones-dolares-nueva-universidad-dedicada-unicamente-a-ensenar-ia/US/1?category=actualidad&amp;picture_tag=1"></script>
   <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/editorial-recommendations/genbeta?picture_tag=1"></script>
                  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"09bdee14ae","applicationID":"62431306","transactionName":"ZgdUZxMAW0EDARULCl9NdUYSFVpfTQUEFjVeEUI=","queueTime":0,"applicationTime":31,"atts":"SkBXEVsaSE8=","errorBeacon":"bam.nr-data.net","agent":""}</script>
       </div>
  </div>
       <script src="//adserver.video/serve/wbl/?raiSite=gb&ord=1539707882"></script>
   </body>
</html>
