   <!DOCTYPE html>
<html lang="es">
 <head>
  <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
           
      

<script>
  var dataLayer = [{"postId":302705,"postUrl":"https:\/\/www.genbeta.com\/web\/seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online","publishDate":"2019-07-29T10:45:57","modifiedDate":"2019-07-29T10:45:57","categories":["web"],"tags":["zip","archivos","rar"]}];
</script>
    <script>
 window.WSL = window.WSL || {};
 WSL.config = WSL.config || {};
 WSL.config.enableDidomiOverlay = 0;
</script>

           <script>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</script>
   <script src="/js/prebid.js" async></script>
            <title>Seis páginas para descomprimir archivos zip y archivos rar online</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="A la hora de descomprimir archivos en nuestro ordenador, suele ser bastante habitual hacerlo con las propias herramientas que brinda el sistema, o con programas de terceros. No obstante, hay formas para hacerlo online, sin nece..." />
  <meta name="news_keywords" content="ZIP, Archivos, RAR, Web"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.genbeta.com/respuestas;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-57-precomposed.png">
  
    <link rel="alternate" type="application/rss+xml" title="Genbeta - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/3773ad/descomprimir-archivos-zip/75_75.jpg" />
   <meta property="og:image" content="https://i.blogs.es/3773ad/descomprimir-archivos-zip/840_560.jpg" />
  <meta property="og:title" content="Seis páginas para descomprimir archivos zip y archivos rar online" />
  <meta property="og:description" content="A la hora de descomprimir archivos en nuestro ordenador, suele ser bastante habitual hacerlo con las propias herramientas que brinda el sistema, o con programas de terceros. No obstante, hay formas para hacerlo online, sin nece..." />
  <meta property="og:url" content="https://www.genbeta.com/web/seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2019-07-29T10:45:57+00:00" />
  <meta name="DC.Creator" content="Ricardo Aguilar" />
  <meta name="DC.Date" content="29 julio 2019" />
  <meta name="DC.date.issued" content="2019-07-29T10:45:57+00:00" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2019-07-29T10:45:57+00:00">
  <meta property="article:published_time" content="2019-07-29T10:45:57+00:00">
          <link rel="canonical" href="https://www.genbeta.com/web/seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online" />
             <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/3773ad/descomprimir-archivos-zip/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Seis páginas para descomprimir archivos zip y archivos rar online"><meta name="twitter:description" content="A la hora de descomprimir archivos en nuestro ordenador, suele ser bastante habitual hacerlo con las propias herramientas que brinda el sistema, o con programas de terceros. No obstante, hay formas para hacerlo online, sin nece..."><meta name="twitter:creator" content="@mrbrickerr">      <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1564397873">
  <link rel="amphtml" href="https://www.genbeta.com/web/seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

  <script>
     googletag.cmd.push(function() {
             googletag.defineSlot('/1018282/GEB-LAT-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN2-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-LAT2-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-BOT2-interior', [[300,250],[728,90]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-TOP-interior', [[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-top').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/GEB-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
    var MAX_source = "";
     var GPTcats = ["web"];
    var GPTtags = ["zip", "archivos", "rar"];
  googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
    googletag.pubads().collapseEmptyDivs();
     googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
   });
 </script>
 
 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/www.genbeta.com\/web\/seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online",
    "headline": "Seis p\u00e1ginas para descomprimir archivos zip y archivos rar online",
    "datePublished": "2019-07-29T10:45:57",
    "dateModified": "2019-07-29T10:45:57",
    "description": "A la hora de descomprimir archivos en nuestro ordenador, suele ser bastante habitual hacerlo con las propias herramientas que brinda el sistema, o con programas de terceros. No obstante, hay formas para hacerlo online, sin nece...",
    "publisher": {
        "@type": "Organization",
        "name": "Genbeta",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1564397873",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/3773ad\/descomprimir-archivos-zip\/1366_2000.jpg",
        "width": "1200",
        "height": "900"
    },
    "author": {
        "@type": "Person",
        "name": "Ricardo Aguilar"
    },
    "url": "https:\/\/www.genbeta.com\/web\/seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online",
    "thumbnailUrl": "https:\/\/i.blogs.es\/3773ad\/descomprimir-archivos-zip\/1366_2000.jpg",
    "articleSection": "Web",
    "creator": "Ricardo Aguilar",
    "keywords": "ZIP, Archivos, RAR, Web"
}
</script>
   </head>
 <body class="js-desktop flag-deeplinking-news">
     <div id="fb-share-button">
    Compartir
    <button class="btn-facebook"></button>
   </div>
    <div class="customize-me">
            <div id='div-gpt-int' style='width:1px; height:1px;'>
 <script>
  googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
 </script>
</div>
             <div id="div-gpt-int2" style="width:1px; height:1px;">
 <script>
  googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
 </script>
</div>
              <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
   __gaTracker('provide', 'adblockTracker', function(tracker, opts) {
 var ad = document.createElement('ins');
 ad.className = 'AdSense';
 ad.style.display = 'block';
 ad.style.position = 'absolute';
 ad.style.top = '-1px';
 ad.style.height = '1px';
 document.body.appendChild(ad);
 tracker.set('dimension3', 'Ads Blocked');
 document.body.removeChild(ad);
});
  __gaTracker('create', "UA-78515-6", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "ricardo aguilar");
 __gaTracker('set', 'contentGroup3', "web");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "190729");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "ricardo aguilar");
 __gaTracker('rollUp.set', 'contentGroup3', "web");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "190729");
   __gaTracker('require', 'adblockTracker', {dimensionIndex: 2});
 </script>
<script>
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191"};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
</script>
<script async src="https://sb.scorecardresearch.com/beacon.js"></script>
      <div class="head-content-favs">
         <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
   <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Genbeta</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>       <div class="masthead-nav-container js-nano-container">
 <nav class="masthead-nav ">
     <a href="#search" class="masthead-nav-search js-toggle" data-searchbox="#search-field-2"></a>
   <ul class="masthead-nav-topics">
      <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/actualidad">Actualidad</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/redes-sociales-y-comunidades">Redes sociales</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/tag/windows-10">Windows 10</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/web">Web</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/paso-a-paso">Paso a paso</a></li>
   </ul>
   <ul class="masthead-nav-social">
     <li class="masthead-nav-social-item"><a href="https://twitter.com/genbeta" class="masthead-nav-social-anchor masthead-social-twitter" rel="nofollow">Twitter</a></li>

    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@genbeta" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>

    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>

    <li class="masthead-nav-social-item"><a href="https://t.me/genbeta" class="masthead-nav-social-anchor masthead-social-telegram" rel="nofollow">Telegram</a></li>

 </ul>
 </nav>
</div>
  </div>
</section>
 
                   <div class="ad ad-top">
 <div class="ad-box" id="div-gpt-top">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
  </script>
 </div>
</div>
             <div class="page-container">
     <div class="content-container">
      <main>
                          <article class="article article-normal  ">
                               <div class="article-header article-normal-header">
  <header>
   <h1><span>Seis páginas para descomprimir archivos zip y archivos rar online</span></h1>
  </header>
 </div>
           <div class="article-content-wrapper">
            <div class="article-content-inner">
             <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
     <img alt="Seis páginas para descomprimir archivos zip y archivos rar online" srcset="https://i.blogs.es/3773ad/descomprimir-archivos-zip/450_1000.jpg 450w, https://i.blogs.es/3773ad/descomprimir-archivos-zip/650_1200.jpg 650w, https://i.blogs.es/3773ad/descomprimir-archivos-zip/1024_2000.jpg 1024w, https://i.blogs.es/3773ad/descomprimir-archivos-zip/1366_2000.jpg 1366w" src="https://i.blogs.es/3773ad/descomprimir-archivos-zip/450_1000.jpg" sizes="100vw"><span></span>
    </div>
          <div class="article-actions">
               <div class="article-comments"><a title="0 Comentarios" href="#comments" class="js-smooth-scroll">0 Comentarios</a></div>
    </div>
     </div>
 </header>
              <div class="article-aside m-normal-first-aside">
  <div class="article-aside-content">
                  <div class="related-alts-container">
         <div class="aside-box aside-newsletter-box">
       <p class="aside-title">Suscríbete a Genbeta</p>
    <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta">
     <p class="newsletter-hint">Recibe un email al día con nuestros artículos: </p>
     <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
     <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
    </form>
          <nav class="menu-follow aside-menu-follow">
     <span class="item-meta aside-item-meta">Síguenos</span>
     <ul>
            <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a></li>
                   <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a></li>
                   <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a></li>
                               <li><a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a></li>
                    <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                         <li><a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a></li>
                   <li><a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a></li>
           </ul>
    </nav>
     </div>
 </div>
               <div class="ad ad-lat">
 <div class="ad-box" id="div-gpt-lat">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
  </script>
 </div>
</div>
           
<script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
  <ul>
        </ul>
 </section>
</div>

             <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <a href="#" class="ad-contact">Publicidad</a>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
         </div>
 </div>
</div>
                        <div class="article-metadata-container">
            <div class="article-metadata">
                          <div class="article-time">
                             <time
                class="article-date"
                datetime="2019-07-29T10:45:57+00:00"
                data-format="D MMMM YYYY"
                data-post-modified-time="1564397157"
                data-post-modified-format="D MMMM YYYY, HH:mm"
               >
               </time>
                           </div>
             <span id="is-editor"></span>
                                                      <footer class="article-author">
               <a class="article-author-avatar" href="/autor/ricardo-aguilar" rel="author"><img alt="ricardo-aguilar" src="//www.gravatar.com/avatar/0cb74fb7ffca42eb40efdb040ea83983?s=80&amp;d=mm&amp;r=g"></a>
               <a class="article-author-link" href="/autor/ricardo-aguilar" rel="author">Ricardo Aguilar</a>
                               <a class="article-author-twitter" href="http://www.twitter.com/mrbrickerr">@mrbrickerr</a>
                             </footer>
                         </div>
           </div>
                      <div class="article-content">
                                                   <div class="blob js-post-images-container">
                                        <p>A la hora de descomprimir archivos en nuestro ordenador, suele ser bastante habitual hacerlo con las propias herramientas que brinda el sistema, o con programas de terceros. No obstante, <strong>hay formas para hacerlo online</strong>, sin necesidad de que instalemos ningún programa en el PC.</p>
<!-- BREAK 1 -->
<p>Procede así recopilar <strong>las mejores páginas para descomprimir archivos zip y rar</strong>, sin programas de por medio. Además de los citados formatos, algunas de las páginas que mostraremos te permitirán descomprimir bastantes más formatos de archivos.</p>
<!-- BREAK 2 -->
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/94bd3813-9f84-4f72-b389-6d6e4bf4888b.js"></script>


<h2>B1 archiver online</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/4c9f79/image-2019-07-29-12-30-55/450_1000.jpg 450w, https://i.blogs.es/4c9f79/image-2019-07-29-12-30-55/650_1200.jpg 681w, https://i.blogs.es/4c9f79/image-2019-07-29-12-30-55/1024_2000.jpg 1024w, https://i.blogs.es/4c9f79/image-2019-07-29-12-30-55/1366_2000.jpg 1366w" data-sf-src="https://i.blogs.es/4c9f79/image-2019-07-29-12-30-55/450_1000.jpg" alt="B1 online converter"><noscript><img alt="B1 online converter" src="https://i.blogs.es/4c9f79/image-2019-07-29-12-30-55/450_1000.jpg"></noscript> </div></div>

<p><a href="http://online.b1.org/online">B1 archiver</a> es una de las páginas web más conocidas para el propósito que andamos buscando. Utilizarla es tan sencillo como arrastrar el archivo que queramos a la página (o seleccionarlo desde el explorador de archivos) y <strong>de forma automática empezará el proceso de descompresión</strong>. Tras este, podremos descargar los archivos que contenía el paquete zip/rar, amén de muchos más formatos con los que trabaja la web. </p>
<!-- BREAK 3 -->
<p>En concreto, <strong>los archivos que reconoce</strong> son los correspondientes a los siguientes formatos: zip, jar, xpi, rar, 7z, arj, bz2, bzip2, tbz2, tbz, txz, cab, chm, chi, chq, chw, hxs, hxi, hxr, hxq, hxw, lit, cpio, deb, gz, gzip, tgz, tpz, hfs, iso, lzh, lha, lzma, rpm, tar, xar, z, taz, xz, dmg, cb7, cbr, cbt y cbz.</p>
<!-- BREAK 4 -->
<h2>WOBZIP</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/7af8ad/image-2019-07-29-12-31-35/450_1000.jpg 450w, https://i.blogs.es/7af8ad/image-2019-07-29-12-31-35/650_1200.jpg 681w, https://i.blogs.es/7af8ad/image-2019-07-29-12-31-35/1024_2000.jpg 1024w, https://i.blogs.es/7af8ad/image-2019-07-29-12-31-35/1366_2000.jpg 1366w" data-sf-src="https://i.blogs.es/7af8ad/image-2019-07-29-12-31-35/450_1000.jpg" alt="Wobzip"><noscript><img alt="Wobzip" src="https://i.blogs.es/7af8ad/image-2019-07-29-12-31-35/450_1000.jpg"></noscript> </div></div>

<p><a href="http://www.wobzip.org/">WOBZIP</a> nos permite subir archivos de hasta 200 megas, y <strong>subir archivos para descomprimir a través de su URL</strong>. La interfaz es bastante más sencilla respecto a la de B1 (que ya era, de por sí, sencilla), y no tiene prácticamente pérdida. Una vez hayamos descomprimido los archivos, podremos proceder a su descarga en nuestro PC.</p>
<!-- BREAK 5 -->
<p><strong>Esta página admite infinidad de formatos</strong>, como 7Z, TAR, UDF, ISO o LZH, entre otros.</p>
<!-- BREAK 6 -->
<h2>Funzip</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/c3ce6c/image-2019-07-29-12-33-27/450_1000.jpg 450w, https://i.blogs.es/c3ce6c/image-2019-07-29-12-33-27/650_1200.jpg 681w, https://i.blogs.es/c3ce6c/image-2019-07-29-12-33-27/1024_2000.jpg 1024w, https://i.blogs.es/c3ce6c/image-2019-07-29-12-33-27/1366_2000.jpg 1366w" data-sf-src="https://i.blogs.es/c3ce6c/image-2019-07-29-12-33-27/450_1000.jpg" alt="Funzip"><noscript><img alt="Funzip" src="https://i.blogs.es/c3ce6c/image-2019-07-29-12-33-27/450_1000.jpg"></noscript> </div></div>

<p>En el caso de <a href="https://funzip.net/">Funzip</a>, podemos subir archivos de hasta 400 megas, y el proceso de subida de archivos, al igual que con B1, <strong>pasa por arrastrar los archivos a la propia web</strong>, o buscarlos desde el explorador de archivos del PC. Una vez descomprimidos los archivos, basta con pulsar sobre ellos para descargarlos en tu PC. Es una herramienta bastante rápida y sencilla para descomprimir archivos rar y zip.</p>
<!-- BREAK 7 -->
<h2>Unzip Online</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/4b67ae/image-2019-07-29-12-34-47/450_1000.jpg 450w, https://i.blogs.es/4b67ae/image-2019-07-29-12-34-47/650_1200.jpg 681w, https://i.blogs.es/4b67ae/image-2019-07-29-12-34-47/1024_2000.jpg 1024w, https://i.blogs.es/4b67ae/image-2019-07-29-12-34-47/1366_2000.jpg 1366w" data-sf-src="https://i.blogs.es/4b67ae/image-2019-07-29-12-34-47/450_1000.jpg" alt="unzip online"><noscript><img alt="unzip online" src="https://i.blogs.es/4b67ae/image-2019-07-29-12-34-47/450_1000.jpg"></noscript> </div></div>

<p><a href="https://unzip-online.com">Unzip online</a> se centra en la descompresión de archivos zip y rar. Desde el servicio aseguran que <strong>los archivos se borran a las 24 horas de subirlos</strong>, un punto a su favor. El tamaño máximo de archivos a subir es de 200 megas, y en este caso debemos buscarlos desde el explorador, no hay opción de arrastrar. </p>
<!-- BREAK 8 -->
<h2>Files2zip</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/ba9589/image-2019-07-29-12-35-10/450_1000.jpg 450w, https://i.blogs.es/ba9589/image-2019-07-29-12-35-10/650_1200.jpg 681w, https://i.blogs.es/ba9589/image-2019-07-29-12-35-10/1024_2000.jpg 1024w, https://i.blogs.es/ba9589/image-2019-07-29-12-35-10/1366_2000.jpg 1366w" data-sf-src="https://i.blogs.es/ba9589/image-2019-07-29-12-35-10/450_1000.jpg" alt="files 2 zip"><noscript><img alt="files 2 zip" src="https://i.blogs.es/ba9589/image-2019-07-29-12-35-10/450_1000.jpg"></noscript> </div></div>

<p><a href="https://www.files2zip.es/">Files2zip</a> cuenta con una interfaz bastante clásica, pero cumple con su cometido. Basta con seleccionar los archivos a descomprimir para que empiece a hacer su trabajo. <strong>Una vez subidos, debemos hacer click para descargarlos</strong>.</p>
<!-- BREAK 9 -->
<div class="desvio-container">
 <div class="desvio">
  <div class="desvio-figure js-desvio-figure">
   <a href="https://www.xataka.com/basics/google-one-vs-onedrive-icloud-amazon-drive-dropbox-mega-box-quien-ofrece-datos" target="_blank">
    <img src="https://i.blogs.es/5ab0c1/comparativa-nubes/375_142.jpg" alt="Google One vs OneDrive, iCloud, Amazon Drive, Dropbox, Mega y Box: quién ofrece más datos por menos">
   </a>
  </div>
  <div class="desvio-summary">
   <div class="desvio-taxonomy js-desvio-taxonomy">
    <a href="https://www.xataka.com/basics/google-one-vs-onedrive-icloud-amazon-drive-dropbox-mega-box-quien-ofrece-datos" class="desvio-taxonomy-anchor m-crosspost" target="_blank">En Xataka</a>
   </div>
   <a href="https://www.xataka.com/basics/google-one-vs-onedrive-icloud-amazon-drive-dropbox-mega-box-quien-ofrece-datos" class="desvio-title js-desvio-title" target="_blank">Google One vs OneDrive, iCloud, Amazon Drive, Dropbox, Mega y Box: quién ofrece más datos por menos</a>
  </div>
 </div>
</div>

<h2>Extract.me</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/bdc1cf/image-2019-07-29-12-35-33/450_1000.jpg 450w, https://i.blogs.es/bdc1cf/image-2019-07-29-12-35-33/650_1200.jpg 681w, https://i.blogs.es/bdc1cf/image-2019-07-29-12-35-33/1024_2000.jpg 1024w, https://i.blogs.es/bdc1cf/image-2019-07-29-12-35-33/1366_2000.jpg 1366w" data-sf-src="https://i.blogs.es/bdc1cf/image-2019-07-29-12-35-33/450_1000.jpg" alt="extract me"><noscript><img alt="extract me" src="https://i.blogs.es/bdc1cf/image-2019-07-29-12-35-33/450_1000.jpg"></noscript> </div></div>

<p><a href="https://extract.me/es/">Extract.me</a> es una página bastante completa, que admite los formatos 7z, zipx, rar, tar, exe, dmg, iso, zip, msi, nrg, gz, cab, bz2, wim, ace, entre otros 54 más. Aparte de poder descomprimir mediante arrastre y búsqueda en explorador, <strong>podemos seleccionar archivos desde Google Drive, Dropbox o URL</strong>, lo que lo convierte en una de las herramientas más completas a la hora de seleccionar los archivos.</p>
<!-- BREAK 10 -->
<h2>Servicios web en la nube</h2>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/0d301c/image-2019-07-29-12-36-08/450_1000.jpg 450w, https://i.blogs.es/0d301c/image-2019-07-29-12-36-08/650_1200.jpg 681w, https://i.blogs.es/0d301c/image-2019-07-29-12-36-08/1024_2000.jpg 1024w, https://i.blogs.es/0d301c/image-2019-07-29-12-36-08/1366_2000.jpg 1366w" data-sf-src="https://i.blogs.es/0d301c/image-2019-07-29-12-36-08/450_1000.jpg" alt="Google Drive"><noscript><img alt="Google Drive" src="https://i.blogs.es/0d301c/image-2019-07-29-12-36-08/450_1000.jpg"></noscript> </div></div>

<p>Aunque se sale del prototipo de "web para descomprimir", servicios en la nube como Google Drive o Dropbox nos permiten <strong>subir archivos y descomprimirlos</strong>, con la ventaja de que dichos archivos quedarán guardados de forma automática en la nube.</p>
<!-- BREAK 11 -->
<p>De esta forma, ni siquiera será necesario descargarlos en nuestro PC para poder visualizarlos, y los tendremos <strong>accesibles en cualquier momento sin que ocupen espacio local</strong>.</p>
<!-- BREAK 12 -->                                        </div>
                                                               
                                    <div class="article-links">
             <div class="article-social-share js-article-social-share m-in-links">
              <p>Compartir <q class="article-social-share-meta">Seis páginas para descomprimir archivos zip y archivos rar online</q></p>
              <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/web/seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online&link=https://www.genbeta.com/web/seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online" class="btn-facebook js-btn-facebook" data-postname="seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/302705&text=Seis%20p%C3%A1ginas%20para%20descomprimir%20archivos%20zip%20y%20archivos%20rar%20online&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online">Twitter</a></li>
 <li><a href="mailto:?subject=Seis%20p%C3%A1ginas%20para%20descomprimir%20archivos%20zip%20y%20archivos%20rar%20online&body=https://www.genbeta.com/web/seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online%3Futm_source%3Dsharebutton%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3D29_Jul_2019%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online">E-mail</a></li>
</ul>             </div>
              <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/web">Web</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/zip">ZIP</a></li>
     <li><a class="article-topic-link" href="/tag/archivos">Archivos</a></li>
     <li><a class="article-topic-link" href="/tag/rar">RAR</a></li>
   </ul>
</div>            </div>
           </div>
          </div>
          <div class="article-content-outer">
           <div class="article-social-share js-article-social-share m-in-normal">
            <p>Compartir</p>
            <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/web/seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online&link=https://www.genbeta.com/web/seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online" class="btn-facebook js-btn-facebook" data-postname="seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/302705&text=Seis%20p%C3%A1ginas%20para%20descomprimir%20archivos%20zip%20y%20archivos%20rar%20online&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online">Twitter</a></li>
 <li><a href="mailto:?subject=Seis%20p%C3%A1ginas%20para%20descomprimir%20archivos%20zip%20y%20archivos%20rar%20online&body=https://www.genbeta.com/web/seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online%3Futm_source%3Dsharebutton%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3D29_Jul_2019%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online">E-mail</a></li>
</ul>           </div>
          </div>
         </div>
         </article>
                                            <div class="ad ad-cen">
 <div class="ad-box" id="div-gpt-cen">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
  </script>
 </div>
</div>
                                     <div id="recommendedPosts" class="section-related"></div>
  <script>
    window.WSLModules = window.WSLModules || {};
    WSLModules.recommendation = {'moduleConf' : 'Amplify'};
    __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
                <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   disableDesktopLazyLoading = "1"
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  if ('1' == disableDesktopLazyLoading) {
   while(lazyElements.length > 0) {
    updateAttributes(lazyElements[0]);
   }
  } else {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 }
})();
</script>               <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 302705;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "29_Jul_2019";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                               <div class="ad ad-cen2">
 <div class="ad-box" id="div-gpt-cen2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
  </script>
 </div>
</div>
                               <section id="editorialRecommendedPosts" class="section-related"></section>
                                         <div class="ad ad-bot">
 <div class="ad-box" id="div-gpt-bot2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
  </script>
 </div>
</div>
                                     </main>
       <section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
     <div id="opt-in"></div>
           <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
       <div id="sections-login-wrapper" class="sections-login">
    <div id="js-login" class="user-card"></div>
   </div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/deep-web">Deep web</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/criptomonedas">Criptomonedas</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/desarrollo">Desarrollo</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter js-track-header-event" rel="nofollow">Twitter</a></li>
    <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook js-track-header-event" rel="nofollow">Facebook</a></li>
         <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube js-track-header-event" rel="nofollow">Youtube</a></li>
                     <li><a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a></li>
             <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                    <li id="sections-newsletter">
     <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
    </li>
       </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Genbeta Respuestas</a></li>             <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=3djuegos&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event"   href="//es.ign.com#utm_source=ign&utm_medium=network&utm_campaign=footer">IGN</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event"   href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//trasgo.net?utm_source=trasgo&utm_medium=network&utm_campaign=footer">Trasgo</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="http://www.sensacine.com#utm_source=sensacine&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li><li><a class="head-list-item oci-thewatmag js-track-header-event"   href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">WATmag</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Familia y Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Participamos en
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event"   href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="https://eligebientubarrio.ing.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Elige Bien tu barrio</a></li><li><a class="head-list-item  js-track-header-event"   href="https://bloygo.yoigo.com/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bloygo</a></li><li><a class="head-list-item  js-track-header-event"   href="//poptv.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pop TV</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="http://www.cocacolaespana.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="http://www.cocacolaportugal.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="head-list-item  js-track-header-event"   href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.cervezasalhambra.es/momentos-alhambra/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Momentos Alhambra</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.rentabilibar.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.tuenergiacuenta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tu Energía Cuenta</a></li><li><a class="head-list-item  js-track-header-event"   href="//hablemosdeempresas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.huellasbysareb.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.smartcitylab.com/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Smart.City_Lab</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/actualidad/github-ha-comenzado-a-bloquear-cuentas-desarrolladores-que-se-encuentran-paises-sancionados-eeuu" class="head-new-item">
 GitHub ha comenzado a bloquear las cuentas de los desarrolladores que se encuentran en países sancionados por EEUU
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-07-29T12:03:12+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/no-no-se-busca-sustituto-para-sundar-pichai-bug-linkedin-permitia-a-aplicar-como-nuevo-ceo-google" class="head-new-item">
 No, no se busca sustituto para Sundar Pichai: un bug en LinkedIn permitía a cualquiera aplicar como nuevo CEO de Google
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-07-29T11:33:59+00:00"></time></span></a></li> <li><a href="/web/seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online" class="head-new-item">
 Seis páginas para descomprimir archivos zip y archivos rar online
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-07-29T10:45:57+00:00"></time></span></a></li> <li><a href="/actualidad/acusan-al-reino-unido-recopilar-bases-datos-ue-peligro-brexit-acuerdo" class="head-new-item">
 Acusan al Reino Unido de recopilar bases de datos de la UE ante el peligro de un Brexit sin acuerdo
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-07-29T09:27:11+00:00"></time></span></a></li> <li><a href="/actualidad/just-eat-takeaway-com-ultiman-pacto-para-fusionarse-crear-gigante-reparto-a-domicilio" class="head-new-item">
 Just Eat y Takeaway.com ultiman un pacto para fusionarse y crear un gigante del reparto a domicilio
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-07-29T08:24:23+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/privacidad/amazon-apple-google-especifican-sus-terminos-que-haya-humanos-escuchando-que-decimos-a-nuestros-asistentes-gran-dilema-transparencia?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Ni Amazon, ni Apple, ni Google especifican en sus términos que haya humanos escuchando lo que decimos a nuestros asistentes: el gran dilema de la transparencia 
 <span class="head-item-meta">
  en Xataka <time class="js-header-post" datetime="2019-07-29T08:40:58+00:00"></time></span></a></li> <li><a href="/web/esta-pagina-web-te-dira-cual-es-la-ciudad-mas-lejana-segun-tu-ubicacion" class="head-new-item m-republish" ><span class="head-new-video-desc">Esta página web te dirá cuál es la ciudad más lejana según tu ubicación</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li> <li><a href="/redes-sociales-y-comunidades/simplified-twitter-extension-para-chrome-firefox-que-simplifica-nueva-web-twitter-centrandose-tuits" class="head-new-item">
 Simplified Twitter, una extensión para Chrome y Firefox que simplifica la nueva web de Twitter centrándose en los tuits
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-07-28T10:01:00+00:00"></time></span></a></li> <li><a href="/mac/como-revisar-todas-tu-apps-compatibles-antes-actualizar-a-macos-catalina" class="head-new-item">
 Cómo revisar si todas tu apps son compatibles antes de actualizar a macOS Catalina
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-07-27T15:00:50+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/aplicaciones/9-sistemas-operativos-alternativos-que-no-windows-macos-linux?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 9 sistemas operativos alternativos que no son ni Windows, ni macOS, ni Linux 
 <span class="head-item-meta">
  en Xataka <time class="js-header-post" datetime="2019-07-27T19:04:54+00:00"></time></span></a></li> <li><a href="/windows/microsoft-regala-cientos-de-libros-tutoriales-y-guias-de-informatica-en-su-web" class="head-new-item m-republish" ><span class="head-new-video-desc">Microsoft regala cientos de libros, tutoriales y guías de informática en su web</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li> <li><a href="/web/estas-acortadores-enlaces-quizas-te-interese-probar-este-alargador-urls" class="head-new-item">
 Si estás en contra de los acortadores de enlaces, quizás te interese probar este alargador de URLs
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-07-27T10:00:47+00:00"></time></span></a></li> <li><a href="/actualidad/twitter-presenta-resultados-segundo-trimestre-2019-multiplicando-diez-veces-sus-beneficios" class="head-new-item">
 Twitter presenta los resultados del segundo trimestre de 2019, multiplicando más de diez veces sus beneficios
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-07-26T14:28:56+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/cofundador-facebook-que-llamo-a-desmantelar-red-social-ayuda-a-ftc-investigacion-antimonopolio" class="head-new-item">
 El cofundador de Facebook que llamó a desmantelar la red social ayuda a la FTC en la investigación antimonopolio
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-07-26T13:59:40+00:00"></time></span></a></li> <li><a href="/linux/primera-linea-codigo-linus-torvalds" class="head-new-item m-republish" ><span class="head-new-video-desc">La primera línea de código de Linus Torvalds</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li> <li><a href="/windows/todavia-no-has-podido-actualizar-a-ultima-version-windows-10-puede-ser-culpa-este-driver-intel" class="head-new-item">
 Si todavía no has podido actualizar a la última versión de Windows 10 puede ser culpa de este driver de Intel
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-07-26T11:22:24+00:00"></time></span></a></li> <li><a href="/seguridad/asi-te-puedes-proteger-quien-te-quiere-robar-wifi" class="head-new-item">
 Así te puedes proteger de quien te quiere robar el  WiFi
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-07-26T10:51:35+00:00"></time></span></a></li> <li><a href="/actualidad/estudio-asegura-que-65-gamers-que-juegan-online-han-sufrido-amenazas-fisicas-otros-tipos-acoso-severo" class="head-new-item">
 Un estudio asegura que el 65% de los gamers que juegan online han sufrido amenazas físicas y otros tipos de “acoso severo”
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-07-26T09:32:10+00:00"></time></span></a></li> <li><a href="/actualidad/gobernador-luisiana-declara-estado-emergencia-ransomware-que-ha-afectado-a-varios-distritos-escolares" class="head-new-item">
 El gobernador de Luisiana declara el estado de emergencia tras un ransomware que ha afectado a varios distritos escolares
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-07-26T07:35:08+00:00"></time></span></a></li> <li><a href="/herramientas/echas-antiguo-diseno-twitter-esta-extension-chrome-puedes-volver-a-activarlo" class="head-new-item">
 Si echas de menos el antiguo diseño de Twitter, con esta extensión de Chrome puedes volver a activarlo
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-07-25T17:00:21+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka 
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.youtube.com/watch?v=i6A1qQD2qco&amp;t=1s" class="head-new-item"><span class="head-new-video-thumb"><img alt="El Samsung Galaxy Fold VOLVERÁ a venderse en SEPTIEMBRE: ESTO es lo que HA CAMBIADO" src="https://img.youtube.com/vi/i6A1qQD2qco/mqdefault.jpg"></span><span class="head-new-video-desc">El Samsung Galaxy Fold VOLVERÁ a venderse en SEPTIEMBRE: ESTO es lo que HA CAMBIADO</span></a></li> 
     <li><a href="https://www.youtube.com/watch?time_continue=1&amp;v=zzwSATGVZ0A" class="head-new-item"><span class="head-new-video-thumb"><img alt="Raspberry Pi 4 Model B, Review: el mini PC PEQUEÑO pero MATÓN" src="https://img.youtube.com/vi/zzwSATGVZ0A/mqdefault.jpg"></span><span class="head-new-video-desc">Raspberry Pi 4 Model B, Review: el mini PC PEQUEÑO pero MATÓN</span></a></li> 
     <li><a href="http://xataka.com" class="head-new-item"><span class="head-new-video-thumb"><img alt="8 MITOS sobre la BATERÍA de nuestro SMARTPHONE" src="https://img.youtube.com/vi/Ujui2kZMsmM/mqdefault.jpg"></span><span class="head-new-video-desc">8 MITOS sobre la BATERÍA de nuestro SMARTPHONE</span></a></li> 
    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script><nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
 <div id="js-edit-user-profile-form"></div>
 <div id="js-user-comments"></div>
 <div id="js-modal-user-deactivate"></div>

              <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
<footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
           <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a></li>
                <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a></li>
                          <li><a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a></li>
                <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                          <li><a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a></li>
                <li><a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a></li>
         </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>         <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>         <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>         <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>         <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>         <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>             <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li>         <li><a class="list-item foot-list-item" href="/tag/deep-web">Deep web</a></li>         <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>         <li><a class="list-item foot-list-item" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>         <li><a class="list-item foot-list-item" href="/tag/criptomonedas">Criptomonedas</a></li>         <li><a class="list-item foot-list-item" href="/tag/desarrollo">Desarrollo</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
     </header>
    <div class="menu-external foot-menu-external">
  <div class="spain-blogs">
         <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=3djuegos&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//es.ign.com#utm_source=ign&utm_medium=network&utm_campaign=footer">IGN</a></li><li><a class="list-item foot-list-item"  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li><li><a class="list-item foot-list-item"  href="//trasgo.net?utm_source=trasgo&utm_medium=network&utm_campaign=footer">Trasgo</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="http://www.sensacine.com#utm_source=sensacine&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li><li><a class="list-item foot-list-item"  href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">WATmag</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de Vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Motor </p><ul><li><a class="list-item foot-list-item"  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul><p class="channel-title"> Economía </p><ul><li><a class="list-item foot-list-item"  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item"  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul><p class="channel-title"> Familia y Ocio </p><ul><li><a class="list-item foot-list-item"  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item"  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul>
  </div>
 
  </div>
    <div class="others-blogs">
   <p class="channel-title">Participamos en</p>
         <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item"  href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item"  href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.inget.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="list-item foot-list-item"  href="http://blog.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="list-item foot-list-item"  href="https://eligebientubarrio.ing.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Elige Bien tu barrio</a></li><li><a class="list-item foot-list-item"  href="https://bloygo.yoigo.com/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bloygo</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//poptv.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pop TV</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="http://www.cocacolaespana.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="http://www.cocacolaportugal.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item"  href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item"  href="https://www.cervezasalhambra.es/momentos-alhambra/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Momentos Alhambra</a></li><li><a class="list-item foot-list-item"  href="http://www.rentabilibar.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item"  href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item"  href="https://www.tuenergiacuenta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tu Energía Cuenta</a></li><li><a class="list-item foot-list-item"  href="//hablemosdeempresas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="list-item foot-list-item"  href="https://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item"  href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item"  href="https://www.huellasbysareb.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li><li><a class="list-item foot-list-item"  href="https://www.smartcitylab.com/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Smart.City_Lab</a></li></ul>
  </div>
 
  </div>
 </div>
 </div>
     <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons m-favicons-compact">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                                       <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-elblogsalmon
       "  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasion
       "  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-bebesymas
       "  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-diariodelviajero
       "  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionmoto
       "  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-pymesyautonomos
       "  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                                    <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                                <li>
       <a class="favicon tec-compradiccion "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                                       <li>
         <a class="favicon tec-xatakaesports "  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span>Xataka eSports</span>
         </a>
        </li>
                               <li>
      <a class="favicon oci-thewatmag "  href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>WATmag</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=3djuegos&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="http://www.sensacine.com#utm_source=sensacine&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-ign
       "  href="//es.ign.com#utm_source=ign&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
    </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
    </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
    </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
    </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
    </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
    </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
    </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
    </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
    </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=3djuegos&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
    </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
    </a></li><li><a class="favicon tech-ign"  href="//es.ign.com#utm_source=ign&utm_medium=network&utm_campaign=favicons"><span></span>IGN
    </a></li><li><a class="favicon tec-xatakaesports"  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka eSports
    </a></li><li><a class="favicon tech-3djuegos"  href="//trasgo.net?utm_source=trasgo&utm_medium=network&utm_campaign=favicons"><span></span>Trasgo
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="http://www.sensacine.com#utm_source=sensacine&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
    </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
    </a></li><li><a class="favicon oci-thewatmag"  href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>WATmag
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de Vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
    </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
    </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
    </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
    </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Motor</h4></li><li><a class="favicon mot-motorpasion"  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Motorpasión
    </a></li><li><a class="favicon mot-motorpasionmoto"  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Motorpasión Moto
    </a></li></ul><ul><li><h4>Economía</h4></li><li><a class="favicon eco-elblogsalmon"  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>El Blog Salmón
    </a></li><li><a class="favicon eco-pymesyautonomos"  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Pymes y Autónomos
    </a></li></ul><ul><li><h4>Familia y Ocio</h4></li><li><a class="favicon est-bebesymas"  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Bebés y Más
    </a></li><li><a class="favicon oci-diariodelviajero"  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Diario del Viajero
    </a></li></ul>
  </div>
 
 </div>
 </aside>
 </section>
<div id="adblock_placeholder"></div>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Genbeta: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>

<div id="fb-root"></div>
                   <div id="cookies-overlay" class="cookies-overlay"></div>           </div>
    </div>
          
<script>
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "360028941603",
   fbApiVersion: "v3.2",
   cookieDomain: "",
   siteName: "Genbeta",
   imagePath: "https://img.weblogssl.com/css/genbeta/p/v7",
   desktopSiteUrl: "https://www.genbeta.com",
   redirectDesktopRoot: 'false',
   postId: 302705,
   postTitle: "Seis\u0020p\u00E1ginas\u0020para\u0020descomprimir\u0020archivos\u0020zip\u0020y\u0020archivos\u0020rar\u0020online",
   tweetText: "Comentario%20a%20Seis%20p%C3%A1ginas%20para%20descomprimir%20archivos%20zip%20y%20archivos%20rar%20online",
   twitterName: "genbeta",
   device: "desktop",
   postUrl: "https://www.genbeta.com/web/seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online",
   enableRecommendationTracker: "1",
   enableAmplifyABTesting: "0",
   enabledRecoverPassword: "1",
   enableFbQuoteSharing: "1",
   enableCommentDeleteOption: "1",
   disableDesktopLazyLoadingImages: "1",
   enableSidebarRecommendations: "1",
   blogMeta: {
    mnemonic: "GEB",
    blogDomain: "genbeta.com"
   },
   adblockLatCampaignTarget: "http://brave.com/gen976",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1,
   enableCen2AdInComments: 0,
   enablePinterestSharing: 0,
   showPostModifiedDate: 1,
   enableUserProfileV2: 1,
   enableGiphyInComments: 0,
   enableUserOptOutProcess: 1,
   postSubType: "normal",
   enableNanomediaHeader: 1,
   enableAdblockEcommerce: 1,
   adminUrl: "https://admin.genbeta.com",
   enableInfinitePageview: 0,
  }
 };

 </script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-24c0ca1d.js"></script>
       <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/recommendation/genbeta/seis-paginas-para-descomprimir-archivos-zip-archivos-rar-online/US/1?category=web&amp;picture_tag=1"></script>
 <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/editorial-recommendations/genbeta?picture_tag=1"></script>
 <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/genbeta.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "genbeta.com");
   b.appendChild(e);
  })(document);
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/dp\/B00XY7LSY8\/?tag=geb-banner-adblock-21","title":"Arduino starter kit","asin":"B00XY7LSY8","image":"https:\/\/img.weblogssl.com\/g\/images\/Arduino_starter_kit.jpg","price":"79,40","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07JZGS83P\/?tag=geb-banner-adblock-21","title":"Raspberry Pi 3 B+ Starter Kit","asin":"B07JZGS83P","image":"https:\/\/img.weblogssl.com\/g\/images\/ABOX_Raspberry.jpg","price":"79,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B00A0VCJPI\/?tag=geb-banner-adblock-21","title":"Repetidor de red Wifi","asin":"B00A0VCJPI","image":"https:\/\/img.weblogssl.com\/g\/images\/Repetidor_de_red_Wifi.jpg","price":"17,90","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/offer-listing\/B01ETRGE7M\/?tag=geb-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B079QPT7YH\/?tag=geb-banner-adblock-21","title":"McAfee Total Protection 2019 - Antivirus","asin":"B079QPT7YH","image":"https:\/\/img.weblogssl.com\/g\/images\/McAfee_Total_Protection_2019.jpg","price":"19,95","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=geb-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"34,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B01N5IB20Q\/?tag=geb-banner-adblock-21","title":"Disco duro s\u00f3lido de 240 GB","asin":"B01N5IB20Q","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_solido%20de_240_GB.jpg","price":"29,80","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=geb-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"44,33","currency":"EUR"}]
</script>
                  
       </div>
  </div>
       <script src="//adserver.video/serve/wbl/?raiSite=gb&ord=1564404519"></script>
   </body>
</html>
