Compartir
Publicidad

Vulnerabilidad en Yahoo Messenger y las webcam

Vulnerabilidad en Yahoo Messenger y las webcam
0 Comentarios
Publicidad

Si eres usuario de Yahoo Messenger y además haces uso de la webcam para videoconferencias, será mejor que esperes que la compañía actualice la versión de este programa de mensajería instantánea porque ha sido descubierta una vulnerabilidad.

La vulnerabilidad afecta la versión 8.1.0.41 de Yahoo Messenger y solo se activa cuando aceptamos una invitación para usar la webcam, por lo que desde McAfee se aconseja que no aceptemos invitaciones para usar la cámara web pues podrían ejecutar código no deseado en nuestro ordenador.

Otra opción es bloquear el tráfico saliente en el puerto TCP número 5100 mientras esperamos a que desde Yahoo se saque a la luz un parche.

Vía | Pcworld.

Temas
Publicidad
Comentarios cerrados
Publicidad
Publicidad
Inicio