<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>Si usas Amazon Music, malas noticias: este es el equivalente de Spotify Wrapped 2022</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="En pleno furor por descubrir y compartir tu Spotify Wrapped 2022, cabe destacar que hay vida más allá del servicio de streaming verde. Sin ir más lejos,...">
  <meta name="news_keywords" content="canciones, streaming de música, amazon music, Actualidad">
  <meta name="robots" content="noodp">
<meta property="fb:admins" content="100000716994885">
<meta property="fb:pages" content="54999640934">
<meta property="fb:app_id" content="360028941603">
<meta name="application-name" content="Genbeta">
<meta name="msapplication-tooltip" content="Software y web. Genbeta">
<meta name="msapplication-starturl" content="https://www.genbeta.com">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico">
       <meta property="og:image" content="https://i.blogs.es/405a8c/amazon-music/840_560.jpg">
    <meta property="og:title" content="Si usas Amazon Music, malas noticias: este es el equivalente de Spotify Wrapped 2022">
  <meta property="og:description" content="En pleno furor por descubrir y compartir tu Spotify Wrapped 2022, cabe destacar que hay vida más allá del servicio de streaming verde. Sin ir más lejos,...">
  <meta property="og:url" content="https://www.genbeta.com/actualidad/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022">
  <meta property="og:type" content="article">
  <meta property="og:updated_time" content="2022-12-04T09:01:19Z">
  <meta name="DC.Creator" content="Eva Rodriguez">
  <meta name="DC.Date" content="2022-12-04">
  <meta name="DC.date.issued" content="2022-12-04T09:01:19Z">
  <meta name="DC.Source" content="Genbeta">
  <meta property="article:modified_time" content="2022-12-04T09:01:19Z">
  <meta property="article:published_time" content="2022-12-04T09:01:19Z">
  <meta property="article:section" content="actualidad">
  <meta name="robots" content="max-image-preview:large">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/405a8c/amazon-music/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Si usas Amazon Music, malas noticias: este es el equivalente de Spotify Wrapped 2022"><meta name="twitter:description" content="En pleno furor por descubrir y compartir tu Spotify Wrapped 2022, cabe destacar que hay vida más allá del servicio de streaming verde. Sin ir más lejos,...">             <script>
 window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
 window.googletag = window.googletag || {};
 googletag.cmd = googletag.cmd || [];
 window.dataLayer = [{"site":"GEB","siteSection":"postpage","vertical":"Technology","amp":"no","postId":312138,"postUrl":"https:\/\/www.genbeta.com\/actualidad\/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022","publishedDate":"2022-12-04","modifiedDate":"2022-12-04T09:01","categories":["actualidad"],"tags":["canciones","streaming-de-musica","amazon-music"],"videoContent":true,"partner":false,"blockLength":4,"author":"eva rodriguez","postType":"normal","linksToEcommerce":null}];
 window.dataLayer[0].visitor_country = country;
 googletag.cmd.push(function(){ googletag.pubads().setTargeting("site", "GEB").setTargeting("siteSection", "postpage").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("postId", "312138").setTargeting("postUrl", "https://www.genbeta.com/actualidad/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022").setTargeting("publishedDate", "2022-12-04").setTargeting("modifiedDate", "2022-12-04T09:01").setTargeting("categories", ["actualidad"]).setTargeting("tags", ["canciones","streaming-de-musica","amazon-music"]).setTargeting("videoContent", "1").setTargeting("partner", "").setTargeting("blockLength", "4").setTargeting("author", "eva rodriguez").setTargeting("postType", "normal").setTargeting("linksToEcommerce", "").setTargeting('visitor_country', country); });
</script>
   <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script>
   var apstagSlots = [       {
   slotID: 'div-gpt-top',
   slotName: '/1018282/GEB-TOP-interior',
   sizes: [[1000,250],[970,250],[728,90]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/GEB-LAT-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/GEB-LAT2-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/GEB-CEN-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/GEB-CEN2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/GEB-BOT2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v6.21.1.js?v=0c5c8ddc"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
              googletag.defineSlot('/1018282/GEB-LAT-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat').setTargeting('pos', '1').setTargeting('fold', 'atf').addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-CEN-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen').setTargeting('pos', 'cen1').setTargeting('fold', 'mtf').addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-CEN2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen2').setTargeting('pos', 'nat1').setTargeting('fold', 'mtf').addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-LAT2-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat2').setTargeting('pos', '2').setTargeting('fold', 'btf').addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-BOT2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-bot2').setTargeting('pos', 'footer').setTargeting('fold', 'btf').addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-TOP-interior', [[1000,250],[970,250],[728,90]], 'div-gpt-top').setTargeting('pos', 'top').setTargeting('fold', 'atf').addService(googletag.pubads());
          googletag.defineSlot('/1018282/GEB-OUT-interior', [1,1], 'div-gpt-out').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').setTargeting('pos', 'inread').setTargeting('fold', 'mtf').addService(googletag.pubads());       googletag.defineSlot('/1018282/GEB-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
   var MAX_source = "";
   googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source);
       googletag.pubads().disableInitialLoad();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>

<script type="application/ld+json">
 {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.genbeta.com\/actualidad\/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022","name":"Si usas Amazon Music, malas noticias: este es el equivalente de Spotify Wrapped 2022","headline":"Si usas Amazon Music, malas noticias: este es el equivalente de Spotify Wrapped 2022","datePublished":"2022-12-04T09:01:19Z","dateModified":"2022-12-04T09:01:19Z","description":"En pleno furor por descubrir y compartir tu Spotify Wrapped 2022, cabe destacar que hay vida más allá del servicio de streaming verde. Sin ir más lejos,...","publisher":{"@type":"Organization","name":"Genbeta","logo":{"@type":"ImageObject","url":"https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1669885497","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i.blogs.es\/405a8c\/amazon-music\/1366_2000.jpg","width":"1200","height":"900"},"author":{"@type":"Person","name":"Eva Rodriguez","url":"https:\/\/www.genbeta.com\/autor\/eva-rodriguez"},"url":"https:\/\/www.genbeta.com\/actualidad\/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022","thumbnailUrl":"https:\/\/i.blogs.es\/405a8c\/amazon-music\/1366_2000.jpg","articleSection":"Actualidad","creator":"Eva Rodriguez","keywords":"canciones, streaming de música, amazon music, Actualidad"}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico">
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico">
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/common/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-57-precomposed.png">
<link rel="preconnect" href="https://static.criteo.net/" crossorigin>
<link rel="dns-prefetch" href="https://static.criteo.net/">
<link rel="preconnect" href="https://ib.adnxs.com/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com/">
<link rel="preconnect" href="https://bidder.criteo.com/" crossorigin>
<link rel="dns-prefetch" href="https://bidder.criteo.com/">
<link rel="preload" as="style" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1669885497">
   <link rel="alternate" type="application/rss+xml" title="Genbeta - todas las noticias" href="/index.xml">
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/405a8c/amazon-music/75_75.jpg">
      <link rel="canonical" href="https://www.genbeta.com/actualidad/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022">
      <link rel="amphtml" href="https://www.genbeta.com/actualidad/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1669885497">
  <script type="text/javascript">  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
   if (!document.getElementById(i)){
    e.async = 1;
    e.src = u;
    e.id = i;
    f.parentNode.insertBefore(e, f);
   }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/webediaes-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
   {window.performance.mark('tbl_ic');}
 </script>
 </head>
 <body class="js-desktop prod">
      <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

  <script>
  dataLayer.push({
   contentGroup1: "post",
   contentGroup2: "eva rodriguez",
   contentGroup3: "actualidad",
   contentGroup4: "normal",
   contentGroup5: "221204",
  });
 </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <div class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <div class="head-favicons-container">
 <nav class="head-favicons">
  <div class="head-favicons-index head-webedia-logo">
   <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
  </div>
 </nav>
</div>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Genbeta</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/redes-sociales-y-comunidades">REDES SOCIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/tag/windows-10">WINDOWS 10</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/web">WEB</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/paso-a-paso">PASO A PASO</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/desarrollo">DESARROLLADORES</a>
     </li>
                </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://twitter.com/genbeta" class="masthead-nav-social-anchor masthead-social-twitter" rel="nofollow">Twitter</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@genbeta" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://t.me/genbeta" class="masthead-nav-social-anchor masthead-social-telegram" rel="nofollow">Telegram</a></li>
 </ul>
 </nav>
</div>
   </div>
</div>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-normal">
        <div class="article-header article-normal-header">
 <header>
  <h1>
   <span>
         Si usas Amazon Music, malas noticias: este es el equivalente de Spotify Wrapped 2022   </span>
  </h1>
 </header>
</div>
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
       <div class="asset-content">
  <div class="base-wrapper-image" style="padding-top: 62.50%;">
   <picture>
    <source media="(min-width: 1025px)" srcset="https://i.blogs.es/405a8c/amazon-music/1366_2000.webp">
    <source media="(min-width: 651px)" srcset="https://i.blogs.es/405a8c/amazon-music/1024_2000.webp">
    <source media="(min-width: 451px)" srcset="https://i.blogs.es/405a8c/amazon-music/650_1200.webp">
    <img alt="Si usas Amazon Music, malas noticias: este es el equivalente de Spotify Wrapped 2022" src="https://i.blogs.es/405a8c/amazon-music/450_1000.webp" sizes="100vw">
   </picture>
  </div>
 </div>
    </div>
          <div class="article-actions">
          <div class="article-comments">
 <a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a>
</div>
    </div>
     </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside ">
  <div class="section-deeplinking ">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.mundoxiaomi.com/tutoriales/chrome-estaba-matando-mi-movil-xiaomi-este-nuevo-navegador-le-da-mil-vueltas" class="section-deeplinking-anchor">Chrome</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakandroid.com/listas/siete-cosas-que-hice-nada-estrenar-mi-televisor-android-tv" class="section-deeplinking-anchor">Android</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakamovil.com/tutoriales/esto-que-puedes-hacer-para-activar-modo-navidad-whatsapp" class="section-deeplinking-anchor">Whatsapp</a></li>
         <li class="section-deeplinking-item"><a href="https://www.espinof.com/listas/mejores-peliculas-basadas-videojuegos-para-ver-netflix-amazon-prime-video-hbo-max-disney-plus" class="section-deeplinking-anchor">Amazon Prime</a></li>
         <li class="section-deeplinking-item"><a href="https://www.compradiccion.com/juguetes/idea-regalo-original-multifuncion-para-navidad-esta-navaja-suiza-victorinox-evolution-23-rebajada-amazon-a-su-precio-minimo" class="section-deeplinking-anchor">Amazon</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vidaextra.com/series/aqui-tienes-espectacular-trailer-the-last-of-us-hbo-max-asi-se-lleva-videojuego-a-pequena-pantalla" class="section-deeplinking-anchor">HBO</a></li>
         <li class="section-deeplinking-item"><a href="https://www.3djuegos.com/juegos/vampire-survivors/noticias/steam-deck-publica-titulos-jugados-noviembre-primer-puesto-repite-galardon-top-repleto-juegazos" class="section-deeplinking-anchor">Steam</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vidaextra.com/pc/peor-evento-historia-fortnite-ha-sido-muestra-todo-que-esta-mal-juego-epic-games-a-dia-hoy" class="section-deeplinking-anchor">Fortnite</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/servicios/gpt-3-5-tengo-sensacion-cuando-use-internet-primera-vez-siendo-nino" class="section-deeplinking-anchor">Internet</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/espacio/japon-ha-decidido-apostar-tecnologia-centenaria-para-su-exploracion-espacial-vapor-agua" class="section-deeplinking-anchor">Tecnología</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
    <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                         </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
    <div class="article-time">
   <time
   class="article-date"
   datetime="2022-12-04T09:01:19Z"
   data-format="D MMMM YYYY"
   data-post-modified-time="2022-12-04T09:01:19Z"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   2022-12-04T09:01:19Z  </time>
  <span id="is-editor"></span>
</div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/eva-rodriguez" rel="author">
  <img alt="eva-rodriguez" src="https://www.gravatar.com/avatar/57c5e0d722e09819746c6ad5294fa852?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/eva-rodriguez" rel="author">Eva Rodriguez</a>
 </footer>
   </div>
 </div>
                    <div class="article-content">
            <div class="blob js-post-images-container">
  <p></p>

<p>En pleno furor por descubrir y compartir tu <a href="https://www.genbeta.com/paso-a-paso/spotify-wrapped-2022-asi-puedes-ver-tus-artistas-canciones-escuchadas-2022">Spotify Wrapped 2022</a>, cabe destacar que hay vida más allá del servicio de <em>streaming</em> verde. Sin ir más lejos, Amazon Music puja fuerte para seguir creciendo con mejoras como la reciente <a href="https://www.genbeta.com/actualidad/usuarios-amazon-prime-tienen-su-spotify-acceso-al-catalogo-completo-amazon-music-anuncios">ampliación de su catálogo gratis hasta superar los 100 millones de canciones sin anuncios</a>. Pero <strong>en la vida los detalles pueden marcar la diferencia, detalles como el resumen musical del año</strong>.  </p>

<!--more--> 

<p>El acceso al catálogo completo de Amazon Music sin anuncios y que este servicio vaya incluido en el paquete de Prime (pese a que ahora la suscripción <a href="https://www.genbeta.com/actualidad/amazon-prime-sube-sus-precios-espana-asi-quedan-tarifas-a-partir-septiembre">ahora es más cara</a>) constituye <strong>toda una declaración de intenciones en la "guerra de la música streaming" y sin duda ayudará a inclinar la balanza</strong> hacia los de Bezos, que de momento y <a href="https://www.midiaresearch.com/blog/music-subscriber-market-shares-q2-2021">según la consultora MIDiA Research</a>, están en tercera posición con una cuota de mercado del 13%.</p>

<p>Tanto si ya usabas Amazon Music como si esta medida te ha hecho cambiar a Spotify por Amazon Music (en cuyo caso te vendrá de lujo <a href="https://www.xataka.com/basics/como-pasar-listas-reproduccion-spotify-a-amazon-music">saber pasar tus listas de un sitio a otro</a>), una función que puedes <strong>echar de menos en estos momentos del año es la del resumen musical</strong>.</p>

<h2>¿Tiene Amazon Music algo como el Wrapped de Spotify?</h2>

<p><strong>No exactamente, y es algo que <em>pica</em> entre sus usuarios</strong>. Tanto es así que hace un par de años uno de ellos <a href="https://www.reddit.com/r/AmazonMusic/comments/k50eoh/that_time_of_the_year_again/">abrió un hilo de Reddit</a> para quejarse por la ausencia de esta <em>feature</em> de estadísticas al lamento de <em>Ya es esa época del año en la que veo a todo el mundo publicando sus Spotify Wrapped en redes, seguro que no soy el único</em>. Por supuesto, esta queja se refresca cada año y sucede en diferentes redes sociales.</p>

<p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">me waiting for <a href="https://twitter.com/amazonmusic?ref_src=twsrc%5Etfw">@amazonmusic</a> to drop their wrapped: <a href="https://t.co/t6nUSZSlKq">pic.twitter.com/t6nUSZSlKq</a></p>&mdash; May (@maybemeilleure) <a href="https://twitter.com/maybemeilleure/status/1597742085775691776?ref_src=twsrc%5Etfw">November 29, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<p>A decir verdad, sí que hay algo que se acerca ligeramente: <strong>Tu resumen del año</strong>, una playlist que se genera automáticamente al finalizar el año mostrando las canciones que has escuchado más (hasta un límite de 100).</p>
<!-- BREAK 1 -->
<p><div class="article-asset-image article-asset-normal">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:89.336016096579%;">
                 <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/a30215/amazon-music-y-spotify/450_1000.webp 450w, https://i.blogs.es/a30215/amazon-music-y-spotify/650_1200.webp 681w,https://i.blogs.es/a30215/amazon-music-y-spotify/1024_2000.webp 1024w, https://i.blogs.es/a30215/amazon-music-y-spotify/1366_2000.webp 1366w," data-sf-src="https://i.blogs.es/a30215/amazon-music-y-spotify/450_1000.webp" alt="Amazon Music Y Spotify" onerror="this.data-sf-src='https://i.blogs.es/a30215/amazon-music-y-spotify/450_1000.jpg';this.data-sf-srcset='https://i.blogs.es/a30215/amazon-music-y-spotify/450_1000.jpg 450w, https://i.blogs.es/a30215/amazon-music-y-spotify/650_1200.jpg 681w,https://i.blogs.es/a30215/amazon-music-y-spotify/1024_2000.jpg 1024w, https://i.blogs.es/a30215/amazon-music-y-spotify/1366_2000.jpg 1366w';return false;">
  <noscript><img alt="Amazon Music Y Spotify" class="centro_sinmarco" src="https://i.blogs.es/a30215/amazon-music-y-spotify/450_1000.webp"></noscript>
 
         </div>
      </div>
</div>
</p>

<p>Pero esta simple lista de reproducción queda muy lejos del despliegue estadístico de Spotify, donde puedes ver el número de canciones escuchadas, los diferentes géneros, los modos en función de horas del día, minutos de música escuchados, canción más repetida, top de canciones, artistas, álbumes... y sí, <strong>Spotify también genera una playlist con tus 100 canciones favoritas</strong>. </p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>

<p>Si tenías esperanzas de encontrar algo como el Spotify Wrapped 2022 para Amazon Music, <strong>este año tampoco</strong>.</p>
<!-- BREAK 3 -->
<p><div class="article-asset-video article-asset-normal">
 <div class="asset-content">
  <div class="base-asset-video">
   <div class="js-dailymotion">
    <script type="application/json">
           {"videoId":"x81i8yy","autoplay":true,"title":"Apple Music vs Amazon Music vs Tidal... | Comparativa de los servicios de MÚSICA en STREAMING", "tag":"webedia-prod"}
         </script>
   </div>
  </div>
 </div>
</div>
</p>
<script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
   
 </div>
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           Si usas Amazon Music, malas noticias: este es el equivalente de Spotify Wrapped 2022
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/actualidad/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/312138%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Si%20usas%20Amazon%20Music%2C%20malas%20noticias%3A%20este%20es%20el%20equivalente%20de%20Spotify%20Wrapped%202022&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Si%20usas%20Amazon%20Music%2C%20malas%20noticias%3A%20este%20es%20el%20equivalente%20de%20Spotify%20Wrapped%202022&url=https%3A%2F%2Fwww.genbeta.com%2Factualidad%2Fusas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022">Flipboard</a></li>
  <li><a href="mailto:?subject=Si%20usas%20Amazon%20Music%2C%20malas%20noticias%3A%20este%20es%20el%20equivalente%20de%20Spotify%20Wrapped%202022&body=https://www.genbeta.com/actualidad/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/actualidad">Actualidad</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/canciones">canciones</a></li>
     <li><a class="article-topic-link" href="/tag/streaming-de-musica">streaming de música</a></li>
     <li><a class="article-topic-link" href="/tag/amazon-music">amazon music</a></li>
   </ul>
</div>
       <div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">  window._taboola = window._taboola || [];
  _taboola.push({
   mode: 'thumbnails-a',
   container: 'taboola-below-article-thumbnails',
   placement: 'Below Article Thumbnails',
   target_type: 'mix'
  });
 </script>
 </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-normal">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/actualidad/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/312138%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Si%20usas%20Amazon%20Music%2C%20malas%20noticias%3A%20este%20es%20el%20equivalente%20de%20Spotify%20Wrapped%202022&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Si%20usas%20Amazon%20Music%2C%20malas%20noticias%3A%20este%20es%20el%20equivalente%20de%20Spotify%20Wrapped%202022&url=https%3A%2F%2Fwww.genbeta.com%2Factualidad%2Fusas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022">Flipboard</a></li>
  <li><a href="mailto:?subject=Si%20usas%20Amazon%20Music%2C%20malas%20noticias%3A%20este%20es%20el%20equivalente%20de%20Spotify%20Wrapped%202022&body=https://www.genbeta.com/actualidad/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
                             <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
  'moduleConf' : "c1"
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
           <div id="comments-write-form" class="comment-write-form" style="display: block;"></div>
          <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
           <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
         </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 312138;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "04_Dec_2022";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
                      <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
                <div id="editorialRecommendedPosts" class="section-related"></div>
                    <section class="section-newsletter">
 <div class="section-newsletter-inner">
  <div class="newsletter-summary">
   <div class="newsletter-icon-container">
    <span class="icon-social-email"></span>
    <span class="notification-bubble">1</span>
   </div>
   <p class="newsletter-taxonomy">
    Si te ha gustado, puedes recibir más en tu correo
   </p>
  </div>
     <form
 class="newsletter-form-container js-subscription"
 data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta"
 data-type="newsletterModule"
>
 <input class="newsletter-text-input js-email" required type="email" placeholder="Tu correo electrónico" title="">
 <button class="btn-newsletter" type="submit">Suscríbete</button>
</form>
    <p class="newsletter-text">Te enviamos nuestra newsletter una vez al día, con todo lo que publicamos</p>
 </div>
</section>

                        <div class="section-deeplinking-container m-evergreen-links">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/como-ver-mundial-qatar-2022-gratis-television-online-apps-perderte-partido-seleccion-espanola" class="section-deeplinking-anchor">
       Dónde ver el Mundial de Qatar
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-desactivar-las-actualizaciones-automaticas-en-windows-10" class="section-deeplinking-anchor">
       Desactivar actualización Windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/que-es-la-deep-web-y-en-que-se-diferencia-de-la-dark-web" class="section-deeplinking-anchor">
       Deep web y dark web
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-actualizar-windows-a-la-ultima-version" class="section-deeplinking-anchor">
       Actualizar windows
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/23-plantillas-de-presentaciones-de-powerpoint-para-explicarlo-todo" class="section-deeplinking-anchor">
       Plantillas PowerPoint
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/27-plantillas-de-excel-para-organizarlo-todo" class="section-deeplinking-anchor">
       Plantillas Excel
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/39-plantillas-de-word-para-organizarlo-todo" class="section-deeplinking-anchor">
       Plantillas Word
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/38-plantillas-google-docs-para-organizarlo-todo" class="section-deeplinking-anchor">
       Plantillas Google Docs
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-restablecer-windows-10-a-su-estado-original-sin-perder-tus-archivos-y-configuracion" class="section-deeplinking-anchor">
       restablecer Windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-borrar-tu-cuenta-instagram-completo-para-siempre" class="section-deeplinking-anchor">
       Eliminar cuenta Instagram
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/nuevo/windows-11-informacion" class="section-deeplinking-anchor">
       Windows 11
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/multimedia/como-instalar-app-hbo-max-fire-tv-stick-amazon-forma-sencilla" class="section-deeplinking-anchor">
       HBO Max en Fire TV
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/guia-de-inicio/primeros-pasos-kodi-que-como-usarlo-para-ver-peliculas-series" class="section-deeplinking-anchor">
       Kodi
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/mejores-webs-para-descargar-torrents-que-siguen-funcionando-2020" class="section-deeplinking-anchor">
       Descargar torrent
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-saber-la-temperatura-de-la-cpu-de-tu-pc" class="section-deeplinking-anchor">
       Ver temperatura CPU
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>

      </main>
      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper foot-wrapper-show">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>   <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>   <li><a class="list-item foot-list-item" href="/categoria/web">Web</a></li>   <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>   <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>    <li><a class="list-item foot-list-item" href="/tag/desarrolladores">desarrolladores</a></li>   <li><a class="list-item foot-list-item" href="/tag/desarrollo">Desarrollo</a></li>   <li><a class="list-item foot-list-item" href="/tag/activismo-online">Activismo Online</a></li>   <li><a class="list-item foot-list-item" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>   <li><a class="list-item foot-list-item" href="/tag/redes-sociales">Redes sociales</a></li>   <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
     <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>   <div id="search-container-3" class="js-search-results"></div>
   </div>
</footer>
<script>
 (function() {
  var form = document.createElement('form');
  form.method = 'POST';
  form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
  form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta");
  form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Genbeta: </p>\
   <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
   <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
  var newsletterContainer = document.getElementById('newsletter');
  newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
 })();
</script>
<div class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
   <p class="webedia-brand foot-webedia-brand">
 <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
</p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><span class="list-item foot-list-item">Millenium</span></li><li><a class="list-item foot-list-item"  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="list-item foot-list-item"  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.lat#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos LATAM</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</div>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
  <div class="head-favicons-index head-webedia-logo">
   <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
  </div>
  <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegospc
       "  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos PC</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegosguias
       "  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos Guías</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li><li><a class="favicon tec-3djuegospc"  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos PC
     </a></li><li><a class="favicon tec-3djuegosguias"  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos Guías
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
   <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
         <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/web">Web</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/desarrolladores">desarrolladores</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/desarrollo">Desarrollo</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/activismo-online">Activismo Online</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/redes-sociales">Redes sociales</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</span></li><li><a class="head-list-item tec-3djuegospc js-track-header-event"   href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="head-list-item tec-3djuegosguias js-track-header-event"   href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tec-3djuegoslat js-track-header-event"   href="//www.3djuegos.lat#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos LATAM</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<div id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
       <p class="nav-heading">Reciente</p>
    <ul id="recent-posts">
    <li><a href="/actualidad/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022" class="head-new-item">
  Si usas Amazon Music, malas noticias: este es el equivalente de Spotify Wrapped 2022
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-04T09:01:19Z"></time></span></a></li> <li><a href="/a-fondo/he-probado-ultima-funcion-mega-cada-dia-estoy-a-paso-no-volver-a-usar-google-drive-esto-que-ofrece" class="head-new-item">
  He probado la última función de MEGA y cada día estoy a un paso más de no volver a usar Google Drive: esto es lo que ofrece
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-03T11:00:59Z"></time></span></a></li> <li><a href="https://www.xataka.com/servicios/gpt-3-5-tengo-sensacion-cuando-use-internet-primera-vez-siendo-nino?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Con GPT-3.5 tengo la misma sensación de cuando usé Internet por primera vez siendo niño 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2022-12-04T08:12:21Z"></time></span></a></li> <li><a href="/actualidad/mundo-crypto-lleva-tiempo-arrastrando-escandalos-espana-seguia-atrayendo-a-inversores-ahora-se-enfrenta-a-quiebra" class="head-new-item">
  Mundo Crypto lleva tiempo arrastrando escándalos en España pero seguía atrayendo a inversores. Ahora se enfrenta a una quiebra
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-03T09:00:57Z"></time></span></a></li> <li><a href="/imagen-digital/este-juego-distinguir-imagenes-te-reta-a-diferenciar-reales-generadas-inteligencia-artificial" class="head-new-item">
  Este juego de distinguir imágenes te reta a diferenciar las reales de las generadas por inteligencia artificial
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-02T19:49:47Z"></time></span></a></li> <li><a href="/a-fondo/gol-mundial-ha-fallado-cuando-se-le-necesitaba-su-forma-funcionar-nos-ha-privado-parte-emocionante-mundial" class="head-new-item">
  Gol Mundial ha fallado donde más se le necesitaba. Su forma de funcionar nos ha privado de la parte más emocionante del Mundial
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-02T18:28:00Z"></time></span></a></li> <li><a href="https://www.3djuegospc.com/listas/no-sabes-que-hacer-este-finde-te-recomiendo-4-juegazos-pc-no-te-aburras-segundo?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Si no sabes qué hacer este finde, te recomiendo 4 juegazos de PC para que no te aburras ni un segundo  
  <span class="head-item-meta">
   en 3DJuegos PC <time class="js-header-post" datetime="2022-12-02T18:28:48Z"></time></span></a></li> <li><a href="/actualidad/creo-que-google-profesores-estan-muertos-chatgpt-nueva-ia-openai-esta-matando-como-fuente-informacion" class="head-new-item">
  "Creo que Google y los profesores están muertos". ChatGPT, la nueva IA de OpenAI, los está matando... como fuente de información
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-02T16:00:47Z"></time></span></a></li> <li><a href="/web/musica-infinita-generada-software-asi-funciona-wreckage-systems-emision-directo-que-puedes-escuchar-youtube" class="head-new-item">
  Música 'infinita' generada por un software: así funciona Wreckage Systems, una emisión en directo que puedes escuchar  en YouTube
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-02T15:00:44Z"></time></span></a></li> <li><a href="/actualidad/union-europea-se-gasto-casi-400-000-euros-fiesta-metaverso-solo-fueron-seis-personas" class="head-new-item">
  La Unión Europea se gastó casi 400.000 euros en una fiesta en el metaverso. Solo fueron seis personas
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-02T14:34:26Z"></time></span></a></li> <li><a href="/actualidad/espana-tiene-nueva-ley-startups-visado-para-teletrabajadores-reduccion-impuestos-al-emprendimiento" class="head-new-item">
  España tiene nueva Ley de Startups con un visado para teletrabajadores y una reducción de impuestos al emprendimiento
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-02T13:01:40Z"></time></span></a></li> <li><a href="/windows/ultima-actualizacion-windows-11-rompe-administrador-tareas-microsoft-esta-investigando" class="head-new-item">
  La última actualización de Windows 11 rompe el Administrador de tareas: Microsoft ya lo está investigando
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-02T12:16:36Z"></time></span></a></li> <li><a href="/a-fondo/miedo-a-recesion-permite-a-empresas-imponer-su-modelo-trabajo-resulta-que-quieren-meternos-oficinas" class="head-new-item">
  El miedo a la recesión permite a las empresas imponer su modelo de trabajo. Y resulta que quieren meternos en oficinas
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-02T10:11:08Z"></time></span></a></li> <li><a href="https://www.xatakahome.com/a-fondo/mejorando-wifi-casa-comprar-ningun-equipo-adicional-estos-mejores-consejos?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Mejorando el WiFi de casa sin comprar ningún equipo adicional: estos son los mejores trucos y consejos 
  <span class="head-item-meta">
   en Xataka Smart Home <time class="js-header-post" datetime="2022-12-02T11:39:41Z"></time></span></a></li> <li><a href="/actualidad/estas-empresas-buscan-desarrolladores-ios-android-para-teletrabajar-sueldo-52-000-euros" class="head-new-item">
  Estas empresas buscan desarrolladores en iOS y Android para teletrabajar con sueldo de hasta 52.000 euros
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-02T08:42:38Z"></time></span></a></li> <li><a href="/actualidad/esta-ia-ha-llegado-para-acabar-google-stackoverflow-tutoriales-web-esto-que-puedes-preguntar-a-chatgpt" class="head-new-item">
  Esta IA ha llegado para acabar con Google, StackOverflow y hasta con los tutoriales web: esto es lo que puedes preguntar a ChatGPT
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-01T18:08:22Z"></time></span></a></li> <li><a href="/actualidad/esta-web-su-completo-juego-mapas-te-ayudaran-a-aprender-mucho-geografia-puedes-pasarte-horas-descubriendo-mundo" class="head-new-item">
  Esta web y su completo juego de mapas te ayudarán a aprender mucho de geografía: puedes pasarte horas descubriendo el mundo
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-01T16:16:24Z"></time></span></a></li> <li><a href="/paso-a-paso/donde-ver-espana-japon-gratis-online-mundial-qatar-2022-horario-formas-seguirlo" class="head-new-item">
  Dónde ver el España - Japón gratis y online del Mundial de Qatar 2022: horario y formas de seguirlo
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-01T16:00:38Z"></time></span></a></li> <li><a href="/seguridad/hackean-lastpass-vez-gestor-contrasenas-popular-mercado-esto-que-pasa-tus-contrasenas" class="head-new-item">
  Hackean LastPass una vez más, el gestor de contraseñas más popular del mercado: esto es lo que pasa con tus contraseñas
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-01T15:25:36Z"></time></span></a></li> <li><a href="/herramientas/reddit-han-detectado-videojuegos-que-siguen-ocupando-varios-gb-desinstalarse-gracias-a-esta-util-app" class="head-new-item">
  En Reddit han detectado videojuegos que siguen ocupando varios GB tras desinstalarse, gracias a esta útil app
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-12-01T13:48:35Z"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.xataka.com/basics/18-mejores-alternativas-twitter-redes-sociales-comunidades-hablar-e-informarte" class="head-new-item"><span class="head-new-video-thumb"><img alt="5&#x20;ALTERNATIVAS&#x20;&#x28;MEJORES&#x29;&#x20;A&#x20;TWITTER" src="https://img.youtube.com/vi/l4YJwurvMxw/mqdefault.jpg"></span><span class="head-new-video-desc">5 ALTERNATIVAS (MEJORES) A TWITTER</span></a></li>     <li><a href="https://www.xataka.com/analisis/mejores-moviles-2022-analisis-videos" class="head-new-item"><span class="head-new-video-thumb"><img alt="EL&#x20;MEJOR&#x20;MOVIL&#x20;DEL&#x20;A&#x00D1;O&#x20;2022&#x20;para&#x20;los&#x20;XATAKEROS&#x20;-&#x20;PREGUNTAS&#x20;EN&#x20;LA&#x20;CALLE" src="https://img.youtube.com/vi/l92GL2Ps0xI/mqdefault.jpg"></span><span class="head-new-video-desc">EL MEJOR MOVIL DEL AÑO 2022 para los XATAKEROS - PREGUNTAS EN LA CALLE</span></a></li>     <li><a href="https://www.xataka.com/analisis/apple-watch-ultra-analisis-caracteristicas-precio-especificaciones" class="head-new-item"><span class="head-new-video-thumb"><img alt="ESTA&#x20;ES&#x20;LA&#x20;REVIEW&#x20;QUE&#x20;QUER&#x00CD;AS&#x20;VER&#x20;DEL&#x20;APPLE&#x20;WATCH&#x20;ULTRA" src="https://img.youtube.com/vi/FpMsOJ67-a8/mqdefault.jpg"></span><span class="head-new-video-desc">ESTA ES LA REVIEW QUE QUERÍAS VER DEL APPLE WATCH ULTRA</span></a></li>    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</div>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

  
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
     <script>
 (function() {
  var lazyElements    = document.getElementsByClassName('sf-lazy')
  ,   srcsetSupported = false
  ,   threshold;

  if (!/Edge\/\d+/.test(navigator.userAgent)) {
   srcsetSupported = 'srcset' in document.createElement('img');
  }

  function updateAttributes(element) {
   var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
   var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
   var sizes = element.getAttribute('data-sizes');
   if (sfSrcset) {
    element.setAttribute('srcset', sfSrcset);
   }
   if (sfSrc) {
    element.setAttribute('src', sfSrc);
   }
   if (sizes) {
    element.setAttribute('sizes', sizes);
   }
   element.classList.remove('sf-lazy');
  }

  threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
  function lazyLoad() {
   var coords, element, i, isVisible;
   if (0 == lazyElements.length) {
    document.removeEventListener('scroll', lazyLoad);
    return false;
   }

   for (i = 0; i < lazyElements.length; i++) {
    element = lazyElements[i];
    coords = element.getBoundingClientRect();
    isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
    if (isVisible) {
     updateAttributes(element);
    }
   }
  }

  if (srcsetSupported) {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 })();
</script>
   <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "360028941603";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Genbeta";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "GTM-WM2TRQ4";
 WSL2.config.gtmContainerIdGlobal = "GTM-TWST58M";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/genbeta/p/v7";
 WSL2.config.desktopSiteUrl = "https://www.genbeta.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.socialTwitter = "genbeta";
 WSL2.config.enableUniformSocialShareGallery = "0";
 WSL2.config.twitterSocial = "genbeta";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.genbeta.com";
 WSL2.config.blogDomain = "genbeta.com";
 WSL2.config.blogMeta = {
  siteName: "genbeta",
  mnemonic: "GEB",
  blogDomain: "genbeta.com"
 };
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 0;
 WSL2.config.enableWebVitals = 0;
 WSL2.config.enableAdblockMonetization = 1;
 WSL2.config.insuradsLink = "https://cdn.insurads.com/bootstrap/7APPTXLE.js";
 WSL2.config.uniformDateTimeFormat = "Y-m-d\TH:i:s\Z";
 WSL2.config.enableDailymotionAutoplay = "1";
 WSL2.config.dailymotionAutoplayLimit = 0;
 WSL2.config.enableWebpImage = "1";
 WSL2.config.enableGoogleAnalyticsCD21 = "1";
 WSL2.config.productSiteUrl = "https://www.xataka.com";
 WSL2.config.homepageVersion = "v4";
 WSL2.config.desktopDailymotionPlayerId = "";
 WSL2.config.mobileDailymotionPlayerId = "";
</script>
<script>
 function injectScript(src, type = 'text/javascript') {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  script.type = type;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  if ('ES' === window.country) {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-0c5c8ddc.js', 'didomi/javascript');	
  } else {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-0c5c8ddc.js');
  }
 }
</script>
<script>
 WSL2.config.postSubType = "normal";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 312138;
 WSL2.config.postTitle = "Si\u0020usas\u0020Amazon\u0020Music,\u0020malas\u0020noticias\u003A\u0020este\u0020es\u0020el\u0020equivalente\u0020de\u0020Spotify\u0020Wrapped\u00202022";
 WSL2.config.tweetText = "Comentario%20a%20Si%20usas%20Amazon%20Music%2C%20malas%20noticias%3A%20este%20es%20el%20equivalente%20de%20Spotify%20Wrapped%202022";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.genbeta.com/actualidad/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/dp\/B00XY7LSY8\/?tag=geb-banner-adblock-21","title":"Arduino starter kit","asin":"B00XY7LSY8","image":"https:\/\/img.weblogssl.com\/g\/images\/Arduino_starter_kit.jpg","price":"79,20","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07JZGS83P\/?tag=geb-banner-adblock-21","title":"Raspberry Pi 3 B+ Starter Kit","asin":"B07JZGS83P","image":"https:\/\/img.weblogssl.com\/g\/images\/ABOX_Raspberry.jpg","price":"79,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B00A0VCJPI\/?tag=geb-banner-adblock-21","title":"Repetidor de red Wifi","asin":"B00A0VCJPI","image":"https:\/\/img.weblogssl.com\/g\/images\/Repetidor_de_red_Wifi.jpg","price":"18,12","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/offer-listing\/B01ETRGE7M\/?tag=geb-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B079QPT7YH\/?tag=geb-banner-adblock-21","title":"McAfee Total Protection 2019 - Antivirus","asin":"B079QPT7YH","image":"https:\/\/img.weblogssl.com\/g\/images\/McAfee_Total_Protection_2019.jpg","price":"19,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=geb-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B01N5IB20Q\/?tag=geb-banner-adblock-21","title":"Disco duro s\u00f3lido de 240 GB","asin":"B01N5IB20Q","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_solido%20de_240_GB.jpg","price":"34,75","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=geb-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"43,99","currency":"EUR"}]
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-0c5c8ddc.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/genbeta/usas-amazon-music-malas-noticias-este-equivalente-spotify-wrapped-2022/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/genbeta",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/genbeta.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "genbeta.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("genbeta-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
 <script type="text/javascript">
 var permittedBatchIps = "ALL";
 if ('ALL' == permittedBatchIps || permittedBatchIps.split(',').includes(country)) {
  var batchSDKUIConfig = {
   native: {}
  };

      if (-1 !== navigator.userAgent.indexOf("Firefox")) {
  batchSDKUIConfig = {
   alert: {
    icon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
    text: "No te pierdas ningún nuevo contenido de Genbeta Puedes estar al día de toda la actualidad en un solo click"
   }
  }
 }

 var wslBatchSdkConfig = {
  apiKey: "0004415534C1450D9408084BD7BDC514",
  subdomain: "genbeta",
  authKey: "2.wUFMxDyG+X5tux4obv+bdkknrYz8+XIotCoRbBy/Tkw=",
  vapidPublicKey: "BFUoHBSJeeAKQkJY9UhPbf+lFa56tEPcdaxC/TutTrkFYAAMo45hK0Tkpx/wkoMqXHhfhP7YoKtxPPebOkHDyD0=",
  ui: batchSDKUIConfig,
  defaultIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
  smallIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_96_96.png",
 }

  
  function addBatchScript() {
   if (window.pageYOffset > 200) {
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
     (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
     e.async=1;e.src=c;r.parentNode.insertBefore(e,r);
    })(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    batchSDK('setup', wslBatchSdkConfig);

    window.removeEventListener('scroll', addBatchScript);
   }
  }

  window.addEventListener('scroll', addBatchScript);
 }
</script>
   <script type="text/javascript">  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
 </script>
 </body>
</html>
