<!DOCTYPE html>
<html lang="es">
 <head>
       <meta charset="utf-8">
<title>Google Brain hace realidad los zooms imposibles de CSI </title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Google Brain sigue trabajando el procesado de imágenes. En este caso han conseguido reproducir los zooms imposibles de series como CSI con imágenes reales" />
  <meta name="news_keywords" content="Google, imagen, Resolución, Multimedia, Actualidad"/>
 <meta name='robots' content='noodp' />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.genbeta.com/respuestas;icon-uri=https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/r2/images/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/r2/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/r2/images/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/r2/images/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/r2/images/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/r2/images/apple-touch-icon-57-precomposed.png">
  
   <link rel="publisher" href="http://plus.google.com/+genbeta" />
   <link rel="alternate" type="application/rss+xml" title="" href="/index.xml" />
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.genbeta.com/multimedia/google-brain-hace-realidad-los-zooms-imposibles-de-csi" >
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/d7f97b/nikon-515883_1920/75_75.jpg" />
   <meta property="og:image" content="https://i.blogs.es/d7f97b/nikon-515883_1920/original.jpg" />
  <meta property="og:title" content="Google Brain hace realidad los zooms imposibles de CSI " />
  <meta property="og:description" content="Google Brain sigue trabajando el procesado de imágenes. En este caso han conseguido reproducir los zooms imposibles de series como CSI con imágenes reales" />
  <meta property="og:url" content="https://www.genbeta.com/multimedia/google-brain-hace-realidad-los-zooms-imposibles-de-csi" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2017-02-07T19:00:08">
  <meta name="DC.Creator" content="Sergio Agudo" />
  <meta name="DC.Date" content="07 febrero 2017" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2017-02-07T19:00:08">
  <meta property="article:published_time" content="2017-02-07T19:30:02">
      <link rel="canonical" href="https://www.genbeta.com/multimedia/google-brain-hace-realidad-los-zooms-imposibles-de-csi" />
          <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/d7f97b/nikon-515883_1920/650_1200.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Google Brain hace realidad los zooms imposibles de CSI "><meta name="twitter:description" content="Google Brain sigue trabajando el procesado de imágenes. En este caso han conseguido reproducir los zooms imposibles de series como CSI con imágenes reales"><meta name="twitter:creator" content="@SergioAgudoGeek">       <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/r2/main.css?v=41073">
  <link rel="amphtml" href="https://m.genbeta.com/multimedia/google-brain-hace-realidad-los-zooms-imposibles-de-csi/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
     <script src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script type="text/javascript">
       googletag.defineSlot('/1018282/GEB-CEN-interior', [300, 250], 'div-gpt-cen').addService(googletag.pubads());
       googletag.defineSlot('/1018282/GEB-CEN2-interior', [300, 250], 'div-gpt-cen2').addService(googletag.pubads());
                     googletag.defineSlot('/1018282/GEB-TOP-interior', [1000, 40], 'div-gpt-top').addService(googletag.pubads());
          googletag.defineSlot('/1018282/GEB-LAT2-interior', [160, 600], 'div-gpt-lat2').addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-LAT-interior', [160, 600], 'div-gpt-lat').addService(googletag.pubads());
          googletag.defineSlot('/1018282/GEB-BOT2-interior', [728, 90], 'div-gpt-bot2').addService(googletag.pubads());
          googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads());
          var MAX_source = "";
     var GPTcats = ["multimedia", "actualidad"];
    var GPTtags = ["google", "imagen", "resolucion"];
  googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
    googletag.pubads().collapseEmptyDivs();
  googletag.pubads().enableSingleRequest();
     googletag.pubads().enableSyncRendering();
    googletag.enableServices();
   </script>
   </head>
 <body class="js-desktop">
     <div id="fb-share-button">
    Compartir
    <button class="btn-facebook"></button>
   </div>
    <div class="customize-me">
            <div id='div-gpt-int' style='width:1px; height:1px;'>
 <script type="text/javascript">
     googletag.display("div-gpt-int");
   </script>
</div>
              <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
 __gaTracker('create', "UA-78515-6", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "sergio agudo");
 __gaTracker('set', 'contentGroup3', "multimedia");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "sergio agudo");
 __gaTracker('rollUp.set', 'contentGroup3', "multimedia");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 var _comscore = _comscore || [];
var configs = {c1: "2", c2: "11306788"};
var keyword = keyword || '';
if(keyword) {
 configs.options = {url_append: "comscorekw=" + keyword};
}
_comscore.push(configs);
(function() {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[1];
 s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb": "http://b") + ".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})();</script>      <div class="head-content-favs">
         <section class="head-container head-container-with-ad">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container"><nav class="head-favicons"><div class="head-favicons-index"><a id="favicons-toggle" class="js-group-toggle" href="#" data-target="#head-favicons"><abbr title="Weblogs SL">WSL</abbr></a></div></nav></section>  <div class="head-brand">
   <div class="brand">
    <a href="/" class="brand-logo head-brand-logo"><span>Genbeta</span></a>
   </div>
   <ul class="head-nav">
    <li><a href="#sections" class="head-link head-link-sections m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
    <li><a href="#headlines" class="head-link head-link-new m-v1 js-toggle">Nuevo</a></li>
    <li><a href="#search" class="head-link head-link-search m-v1 js-toggle" data-searchbox="#search-field-2">Buscar</a></li>
   </ul>
           <div class="head-editorspick-container">
     <nav class="head-editorspick">
      <span class="head-editorspick-type">No te pierdas</span>
      <p class="head-editorspick-post">
       <a href="/exclusiva/hice-vivaldi-basicamente-por-lo-que-paso-cojon-von-tetzchner-creador-de-vivaldi-queremos-escuchar-a-la-gente-no-monitorizar-su-navegadorn-opera-cuando-lo-deje-entrevista-a-jon-von-tetzchner?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=no_te_pierdas ">Jon von Tetzchner, creador de Vivaldi: Opera tiró por la ventana 19 años de trabajo</a>
      </p>
     </nav>
    </div>
     </div>
     </div>
</section>
                   <div class="ad ad-top">
 <div class="ad-box" id="div-gpt-top">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-top");
     </script>
 </div>
</div>
             <div class="page-container">
     <div class="content-container">
      <main>
              <article >
                          <div class="article article-normal ">
                    <div class="article-header article-normal-header">
           <header>
               <h1><span>Google Brain hace realidad los zooms imposibles de CSI </span></h1>
  <div class="article-normal-header-content">
     <div class="article-asset-big article-asset-image">
    <img alt="Google Brain hace realidad los zooms imposibles de CSI " srcset="https://i.blogs.es/d7f97b/nikon-515883_1920/450_1000.jpg 450w, https://i.blogs.es/d7f97b/nikon-515883_1920/650_1200.jpg 650w, https://i.blogs.es/d7f97b/nikon-515883_1920/1024_2000.jpg 1024w, https://i.blogs.es/d7f97b/nikon-515883_1920/1366_2000.jpg 1366w"><span></span>
   </div>
    <div class="article-social-share m-in-normal">
   <p>Compartir</p>
   <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/multimedia/google-brain-hace-realidad-los-zooms-imposibles-de-csi&link=https://www.genbeta.com/multimedia/google-brain-hace-realidad-los-zooms-imposibles-de-csi" class="btn-facebook js-btn-facebook" data-postname="google-brain-hace-realidad-los-zooms-imposibles-de-csi">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/208842&text=Google%20Brain%20hace%20realidad%20los%20zooms%20imposibles%20de%20CSI%20&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="google-brain-hace-realidad-los-zooms-imposibles-de-csi">Twitter</a></li>
 <li><a href="mailto:?subject=Google Brain hace realidad los zooms imposibles de CSI &body=https://www.genbeta.com/multimedia/google-brain-hace-realidad-los-zooms-imposibles-de-csi%3Futm_source%3Dsharebutton%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3D07_Feb_2017%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="google-brain-hace-realidad-los-zooms-imposibles-de-csi">E-mail</a></li>
</ul>  </div>
  <div class="article-actions">
      <div class="article-save"><a id="fav-button" href="#">Guardar</a></div>
   <div class="article-comments"><a title="0 Comentarios" href="#comments" class="js-smooth-scroll">0 Comentarios</a></div>
  </div>
 </div>
           </header>
           <div class="article-aside m-normal-first-aside">
 <div class="article-aside-content">
     <div class="related-alts-container">
  <div class="aside-box aside-newsletter-box">
   <h3 class="aside-title">Suscríbete a Genbeta</h3>
   <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta">
    <p class="newsletter-hint">Recibe un email al día con nuestros artículos: </p>
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
   <nav class="menu-follow aside-menu-follow">
    <span class="item-meta aside-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="http://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook">Facebook</a></li>
           <li><a href="http://www.youtube.com/user/XatakaTv" class="icon-youtube link-youtube">Youtube</a></li>
                              <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
     <li>
      <a href="//feedly.com/i/subscription/feed/http://feeds.weblogssl.com/genbeta" target="blank">
      <img id='feedlyFollow' src='//img.weblogssl.com/g/xataka4/common/m-icon-feedly.png' alt='follow us in feedly' width='32' height='32'></a>
     </li>
    </ul>
   </nav>
  </div>
 </div>
     <div class="ad ad-lat">
 <div class="ad-box" id="div-gpt-lat">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-lat");
     </script>
 </div>
</div>
    <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
 <section class="related-alts">
  <ul>
           </ul>
    </section>
</div>
<div class="article-social-share m-v1 js-article-social-share">
 <div class="article-social-share-wrapper">
  <p>Compartir <q class="article-social-share-meta">Google Brain hace realidad los zooms imposibles de CSI </q></p>
  <ul>
   <li><a class="btn-facebook js-btn-facebook" href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/multimedia/google-brain-hace-realidad-los-zooms-imposibles-de-csi&link=https://www.genbeta.com/multimedia/google-brain-hace-realidad-los-zooms-imposibles-de-csi">Facebook</a></li>
   <li><a class="btn-twitter" href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/208842&text=Google%20Brain%20hace%20realidad%20los%20zooms%20imposibles%20de%20CSI%20&via=genbeta">Twitter</a></li>
   <li><a class="btn-email" href="mailto:?subject=Google%20Brain%20hace%20realidad%20los%20zooms%20imposibles%20de%20CSI%20&body=https://www.genbeta.com/multimedia/google-brain-hace-realidad-los-zooms-imposibles-de-csi%3Futm_source%3Dsharebutton%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3D07_Feb_2017%26utm_term%3DCLICK%2BON%2BTITLE">Email</a></li>
  </ul>
 </div>
</div>

      <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <a href="#" class="ad-contact">Publicidad</a>
   <script type="text/javascript">
         googletag.display("div-gpt-lat2");
       </script>
  </div>
 </div>
   </div>
</div>
          </div>
                    <div class="article-metadata-container">
           <div class="article-metadata">
                        <time class="article-date" datetime="1486492202" data-format="D MMMM YYYY"></time><span id="is-editor"></span>
                                                  <footer class="article-author">
              <a class="article-author-avatar" href="/autor/sergio-agudo" rel="author"><img alt="sergio-agudo" src="//www.gravatar.com/avatar/493716bee13a99d5c2cde4a36b1d21fc?s=80&amp;d=mm&amp;r=g"></a>
              <a class="article-author-link" href="/autor/sergio-agudo" rel="author">Sergio Agudo</a>
                             <a class="article-author-twitter" href="http://www.twitter.com/SergioAgudoGeek">@SergioAgudoGeek</a>
                           </footer>
                       </div>
          </div>
          <div class="article-content">
                                  <div class="blob">
                           <div class="article-asset-image article-asset-large"><div class="asset-content">  </div></div>

<p>¿Alguna vez has soñado con hacer zoom al máximo a una foto y después "aclarar" la imagen? Como los de CSI, vaya. Si la respuesta es sí, tenemos una sorpresa para ti: <a href="https://www.xataka.com/robotica-e-ia/tensorflow-es-capaz-de-describir-lo-que-ocurre-en-una-imagen-y-ese-sistema-de-google-ya-es-open-source">Google Brain</a> ha ideado un nuevo software que puede <strong>crear imágenes detalladas desde originales pixelados</strong> y muy, muy pequeños, según se recoge en <a href="https://arstechnica.com/information-technology/2017/02/google-brain-super-resolution-zoom-enhance/">Ars Technica</a>.</p>

<p>No es la primera vez que la tecnología acaba por dar con supuestos que se proponen <a href="https://www.xataka.com/vivephilipstv/las-17-tecnologias-mas-inverosimiles-de-peliculas-de-ficcion-que-se-hicieron-realidad">en el cine o la televisión</a>. Por supuesto, es imposible inventarse cosas que no están. A nivel ¿físico u óptico? es imposible añadir más detalle a la imagen del que ya tiene a una imagen, así que ¿cómo lo está haciendo la Gran G? <strong>Combinando dos redes neuronales</strong> de forma muy ingeniosa.</p>

<!--more-->

<p>La primera de ellas es la llamada "<strong>red de condicionamiento</strong>". Supongamos que introducimos una imagen de 8 píxeles por 8 píxeles. Lo que hace esta red es escanear esta "fuente" de 8x8 y la intenta mapear contra otras imágenes de mayor resolución. Para ello, reduce estas fotografías a las dimensiones de la fuente e intenta encontrar cuál encaja.</p>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/5e8235/super-resolution-samples-softmax-980x1521/450_1000.jpg 450w, https://i.blogs.es/5e8235/super-resolution-samples-softmax-980x1521/650_1200.jpg 681w, https://i.blogs.es/5e8235/super-resolution-samples-softmax-980x1521/1024_2000.jpg 1024w, https://i.blogs.es/5e8235/super-resolution-samples-softmax-980x1521/1366_2000.jpg 1366w" sf-src="https://i.blogs.es/5e8235/super-resolution-samples-softmax-980x1521/450_1000.jpg" alt="Super Resolution Samples Softmax 980x1521"><noscript><img alt="Super Resolution Samples Softmax 980x1521" src="https://i.blogs.es/5e8235/super-resolution-samples-softmax-980x1521/450_1000.jpg"></noscript> </div></div>

<p>La segunda parte, <strong>la llamada "red previa"</strong>, usa una implementación de la arquitectura de generación de imágenes <a href="https://github.com/openai/pixel-cnn">PixelCNN</a> para intentar añadir detalles realistas y de alta resolución a la imagen fuente. En pocas palabras, esta red "se traga" cantidades ingentes de fotografías de alta calidad y, cuando se aumenta la resolución de la fuente, ya "sabe" de qué clase de imagen se rata.</p>

<p>Para que quede más claro, imaginemos que hay un píxel rojo en la zona inferior de la imagen. Puede que la red previa lo identifique como unos labios, así que cuando se aumenta la resolución de la fuente, rellenará los huecos con <strong>píxeles rojos con forma de labio</strong>.</p>

<p>La imagen final se crea <strong>uniendo la salida de las dos redes</strong>. El resultado contiene la adición de detalles que pueden ser plausibles en la nueva imagen, normalmente.</p>

<p>Es importante señalar que la imagen generada <strong>no es real</strong>. Los detalles añadidos son más una suposición del programa que otra cosa. Si se usa esto en una operación policial, por ejemplo, lo que se obtendría sería un retrato robot de un posible sospechoso más o menos preciso, pero en ningún caso su fotografía.</p>

<p>Vía | <a href="https://arstechnica.com/information-technology/2017/02/google-brain-super-resolution-zoom-enhance/">Ars Technica</a><br />
Imágenes | <a href="https://pixabay.com/en/nikon-camera-photography-hand-515883/">ionasnicolae</a>, <a href="https://arstechnica.com/information-technology/2017/02/google-brain-super-resolution-zoom-enhance/">Ars Technica</a><br />
En Genbeta | <a href="https://www.genbeta.com/multimedia/raisr-la-tecnica-de-google-que-crea-imagenes-de-alta-resolucion-con-inteligencia-artificial">RAISR, la técnica de Google que crea imágenes de alta resolución con inteligencia artificial</a></p>
                         </div>
                                                                              <div class="article-links">
            <div class="article-social-share m-in-links">
             <p>Compartir <q class="article-social-share-meta">Google Brain hace realidad los zooms imposibles de CSI </q></p>
             <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/multimedia/google-brain-hace-realidad-los-zooms-imposibles-de-csi&link=https://www.genbeta.com/multimedia/google-brain-hace-realidad-los-zooms-imposibles-de-csi" class="btn-facebook js-btn-facebook" data-postname="google-brain-hace-realidad-los-zooms-imposibles-de-csi">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/208842&text=Google%20Brain%20hace%20realidad%20los%20zooms%20imposibles%20de%20CSI%20&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="google-brain-hace-realidad-los-zooms-imposibles-de-csi">Twitter</a></li>
 <li><a href="mailto:?subject=Google Brain hace realidad los zooms imposibles de CSI &body=https://www.genbeta.com/multimedia/google-brain-hace-realidad-los-zooms-imposibles-de-csi%3Futm_source%3Dsharebutton%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3D07_Feb_2017%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="google-brain-hace-realidad-los-zooms-imposibles-de-csi">E-mail</a></li>
</ul>            </div>
             <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/multimedia">Multimedia</a></li>
     <li><a class="article-topic-link" href="/categoria/actualidad">Actualidad</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/google">Google</a></li>
     <li><a class="article-topic-link" href="/tag/imagen">imagen</a></li>
     <li><a class="article-topic-link" href="/tag/resolucion">Resolución</a></li>
   </ul>
   <ul class="article-topics-tags article-product-tags">
       <li><a class="article-topic-link" href="/tag/google">Google</a></li>
     </ul>
 </div>           </div>
          </div>
         </div>
                                   <div class="ad ad-cen">
 <div class="ad-box" id="div-gpt-cen">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-cen");
     </script>
 </div>
</div>
                                     <div id="recommendedPosts"></div>
  <script>
    window.WSLModules = window.WSLModules || {};
    WSLModules.recommendation = {'moduleConf' : 'Amplify'};
    __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
                 <script type="text/javascript">
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   disableDesktopLazyLoading = "1"
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  if (element.hasAttribute('sf-srcset')) {
   element.setAttribute('srcset', element.getAttribute('sf-srcset'));
  }
  if (element.hasAttribute('sf-src')) {
   element.setAttribute('src', element.getAttribute('sf-src'));
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  if ('1' == disableDesktopLazyLoading) {
   while(lazyElements.length > 0) {
    updateAttributes(lazyElements[0]);
   }
  } else {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 }
})();
</script>                 <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Comments = {
   'moduleConf' : 'c9'
 };
 window.AML || (window.AML = {});
 window.AML.Comments = {config:{'status':'open'}};
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <h2>Los mejores comentarios:</h2>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script type="text/javascript">
  window.AML || (window.AML = {});
  window.AML.Comments || (window.AML.Comments = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 208842;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.campaignDate = "07_Feb_2017";
  AML.Comments.config.enableImageUploading = "0";
</script>
 </div>
</div>
               </article>
                           <div class="ad ad-cen2">
 <div class="ad-box" id="div-gpt-cen2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-cen2");
     </script>
 </div>
</div>
                                         <section id="editorialRecommendedPosts" class="section-related"></section>
                                       <div class="ad ad-bot">
 <div class="ad-box" id="div-gpt-bot2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-bot2");
     </script>
 </div>
</div>
                     </main>
      <section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle">Inicio</a>
             <div id="sections-search"></div>
   <script type="text/javascript">
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/deep-web">Deep web</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/nuevo-windows-10">Nuevo Windows 10</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/bloqueo-a-the-pirate-bay-en-espana">Bloqueo a The Pirate Bay en España</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/redes-sociales">Redes sociales</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter js-track-header-event">Twitter</a></li>
    <li><a href="http://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook js-track-header-event">Facebook</a></li>
         <li><a href="http://www.youtube.com/user/XatakaTv" class="icon-youtube link-youtube js-track-header-event">Youtube</a></li>
                        <li><a href="/index.xml" class="icon-rss link-rss js-track-header-event">RSS</a></li>
        <li id="sections-newsletter"></li>
   </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Genbeta Respuestas</a></li>             <li><a class="head-list-item section-tv js-track-header-event" href="http://www.youtube.com/user/XatakaTv">Xataka
      <span>TV</span>
    </a></li>
     
    <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <div id="sections-login"></div>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
           <li><a class="head-list-item js-track-header-event" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.blogdecine.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog de cine</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en Weblogs SL</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event" href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event" href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event" href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event" href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event" href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event" href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event" href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event" href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tec-genbeta js-track-header-event" href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-genbetadev js-track-header-event" href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta Dev</a></li><li><a class="head-list-item tec-magnet js-track-header-event" href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event" href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event" href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-trendencias js-track-header-event" href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciasbelleza js-track-header-event" href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Belleza</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event" href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event" href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li><li><a class="head-list-item est-bebesymas js-track-header-event" href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item est-vitonica js-track-header-event" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item est-poprosa js-track-header-event" href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event" href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event" href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li><li><a class="head-list-item mot-motorpasionfuturo js-track-header-event" href="//www.motorpasionfuturo.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Futuro</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item oci-blogdecine js-track-header-event" href="//www.blogdecine.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog de Cine</a></li><li><a class="head-list-item oci-vayatele js-track-header-event" href="//www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">¡Vaya Tele!</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event" href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li><li><a class="head-list-item oci-papelenblanco js-track-header-event" href="//www.papelenblanco.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Papel en Blanco</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event" href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event" href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México, Colombia...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event" href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event" href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo Al Paladar México</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event" href="//www.xatakandroid.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android México</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event" href="//www.vidaextra.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra México</a></li><li><a class="head-list-item est-vitonica js-track-header-event" href="//www.vitonica.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica México</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event" href="//www.trendenciashombre.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre México</a></li><li><a class="head-list-item tec-xataka js-track-header-event" href="//www.xataka.com.co?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Colombia</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Medios para clientes
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event" href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event" href="http://blog.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Happing Magazine</a></li><li><a class="head-list-item  js-track-header-event" href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.optimismodigital.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Optimismo Digital</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event" href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bloggin Zenith</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event" href="http://mimundo.philips.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event" href="http://muysaludable.sanitas.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="head-list-item  js-track-header-event" href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.hipercor.es/descubre/ideas-para-comer?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Hipercor: Ideas para comer</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bluemagazine</a></li><li><a class="head-list-item  js-track-header-event" href="https://www.segurosdetuatu.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="head-list-item corrienteelectrica js-track-header-event" href="http://corrienteelectrica.renault.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<script type="text/javascript">
 document.getElementById("sections-login").innerHTML = '\
  <span id="login">\
   <li><a class="head-list-item section-login js-menu-toggle" id="openLogin" href="#nav-login">Entra o Regístrate</a></li>\
  </span>';
 document.getElementById("sections-newsletter").innerHTML = '\
  <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>';
</script>
<section id="headlines" class="head-menu-container head-menu-new">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
     <div class="head-menu-editorspick">
    <p class="nav-heading">No te pierdas</p>
     <a class="js-track-header-event" href="/exclusiva/hice-vivaldi-basicamente-por-lo-que-paso-cojon-von-tetzchner-creador-de-vivaldi-queremos-escuchar-a-la-gente-no-monitorizar-su-navegadorn-opera-cuando-lo-deje-entrevista-a-jon-von-tetzchner">Jon von Tetzchner, creador de Vivaldi: Opera tiró por la ventana 19 años de trabajo</a>
   </div>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/multimedia/google-brain-hace-realidad-los-zooms-imposibles-de-csi" class="head-new-item">
 Google Brain hace realidad los zooms imposibles de CSI 
 <span class="head-item-meta"><time class="js-header-post" datetime="1486488602"></time></span></a></li> <li><a href="/multimedia/el-museo-metropolitan-de-nueva-york-libera-cientos-de-miles-de-obras-como-imagenes-de-dominio-publico" class="head-new-item">
 El museo Metropolitan de Nueva York libera cientos de miles de obras como imágenes de dominio público
 <span class="head-item-meta"><time class="js-header-post" datetime="1486486802"></time></span></a></li> <li><a href="/paso-a-paso/como-desinstalar-el-bloatware-y-las-aplicaciones-nativas-no-desinstalables-de-windows-10" class="head-new-item">
 Cómo desinstalar el bloatware y las aplicaciones nativas no desinstalables de Windows 10
 <span class="head-item-meta"><time class="js-header-post" datetime="1486483202"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/youtube-anuncia-la-retransmision-en-directo-desde-el-movil-para-algunos-creadores" class="head-new-item">
 YouTube anuncia la retransmisión en directo desde el móvil... para algunos creadores
 <span class="head-item-meta"><time class="js-header-post" datetime="1486478474"></time></span></a></li> <li><a href="/windows/como-anadir-navegacion-por-pestanas-a-cualquier-aplicacion-en-windows" class="head-new-item">
 Cómo añadir navegación por pestañas a cualquier aplicación en Windows
 <span class="head-item-meta"><time class="js-header-post" datetime="1486476002"></time></span></a></li> <li><a href="/actualidad/la-fcc-de-la-era-trump-ya-ha-empezado-a-atacar-a-la-neutralidad-de-la-red-en-ee-uu" class="head-new-item">
 La FCC de la era Trump ya ha empezado a atacar a la neutralidad de la red en EE.UU.
 <span class="head-item-meta"><time class="js-header-post" datetime="1486469096"></time></span></a></li> <li><a href="/navegadores/opera-43-ya-esta-disponible-con-carga-instantanea-de-paginas-y-optimizacion-de-velocidad-en-windows" class="head-new-item">
 Opera 43 ya está disponible, con carga instantánea de páginas y optimización de velocidad en Windows
 <span class="head-item-meta"><time class="js-header-post" datetime="1486464785"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/asi-es-el-mapa-de-las-redes-sociales-mas-utilizadas-en-cada-parte-del-mundo" class="head-new-item">
 Así es el mapa de las redes sociales más utilizadas en cada parte del mundo
 <span class="head-item-meta"><time class="js-header-post" datetime="1486459410"></time></span></a></li> <li><a href="/actualidad/cedro-quiere-resucitar-el-canon-aede-despues-de-dos-anos-sin-haberse-aplicado" class="head-new-item">
 No, el Canon AEDE no ha muerto, y Cedro dice estar negociando con los agregadores para aplicarlo
 <span class="head-item-meta"><time class="js-header-post" datetime="1486451664"></time></span></a></li> <li><a href="/intercambio-de-ficheros/los-buscadores-de-torrents-mas-completos-de-2017" class="head-new-item">
 Los buscadores de torrents más completos de 2017 
 <span class="head-item-meta"><time class="js-header-post" datetime="1486402320"></time></span></a></li> <li><a href="/actualidad/no-los-simpson-no-predijeron-la-actuacion-de-lady-gaga-anoche-en-la-super-bowl-cazadores-de-fakes" class="head-new-item">
 No, Los Simpson no predijeron la actuación de Lady Gaga anoche en la Super Bowl. Cazadores de Fakes 
 <span class="head-item-meta"><time class="js-header-post" datetime="1486400376"></time></span></a></li> <li><a href="/actualidad/reino-unido-quiere-multar-con-hasta-2-millones-de-libras-a-las-redes-sociales-que-no-combatan-el-abuso" class="head-new-item">
 Reino Unido quiere multar con hasta 2 millones de libras a las redes sociales que no combatan el abuso
 <span class="head-item-meta"><time class="js-header-post" datetime="1486399181"></time></span></a></li> <li><a href="/herramientas/con-esta-herramienta-a-prueba-de-vagos-puedes-aprender-un-idioma-mientras-navegas-la-web" class="head-new-item">
 Con esta herramienta a prueba de vagos puedes aprender un idioma mientras navegas la web
 <span class="head-item-meta"><time class="js-header-post" datetime="1486396920"></time></span></a></li> <li><a href="/actualidad/assange-pide-a-suecia-y-reino-unido-su-puesta-en-libertad" class="head-new-item">
 Assange pide a Suecia y Reino Unido su puesta en libertad
 <span class="head-item-meta"><time class="js-header-post" datetime="1486395120"></time></span></a></li> <li><a href="/actualidad/el-refugiado-que-se-hizo-un-selfie-con-angela-merkel-ahora-demanda-a-facebook-por-las-fake-news" class="head-new-item">
 El refugiado que se hizo un selfie con Angela Merkel ahora demanda a Facebook por las fake news
 <span class="head-item-meta"><time class="js-header-post" datetime="1486393320"></time></span></a></li> <li><a href="/a-fondo/siete-alternativas-gratis-a-microsoft-office-y-office-365" class="head-new-item">
 Siete alternativas gratis a Microsoft Office y Office 365
 <span class="head-item-meta"><time class="js-header-post" datetime="1486389720"></time></span></a></li> <li><a href="/navegadores/ya-tenemos-una-extension-de-chrome-para-acceder-a-todas-esas-categorias-secretas-de-netflix" class="head-new-item">
 Ya tenemos una extensión de Chrome para acceder a todas esas categorías secretas de Netflix
 <span class="head-item-meta"><time class="js-header-post" datetime="1486378948"></time></span></a></li> <li><a href="/seguridad/un-juez-estadounidense-cree-que-si-el-fbi-solo-mira-tus-correos-no-vulnera-tu-privacidad" class="head-new-item">
 Un juez estadounidense sentencia que si el FBI sólo mira tus correos no vulnera tu privacidad
 <span class="head-item-meta"><time class="js-header-post" datetime="1486372325"></time></span></a></li> <li><a href="/web-20/la-dark-web-ha-sido-hackeada-caen-el-20-de-las-webs-onion-en-un-acto-contra-la-pornografia-infantil" class="head-new-item">
 La Dark Web ha sido hackeada, caen el 20% de las webs .onion en un acto contra la pornografía infantil
 <span class="head-item-meta"><time class="js-header-post" datetime="1486365032"></time></span></a></li> <li><a href="/herramientas/escucha-musica-creada-con-inteligencia-artificial-para-mejorar-tu-concentracion-relajarte-o-dormir" class="head-new-item">
 Escucha música creada con inteligencia artificial para mejorar tu concentración, relajarte o dormir
 <span class="head-item-meta"><time class="js-header-post" datetime="1486314115"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka 
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.xataka.com/analisis/samsung-galaxy-a5-2017-analisis-aqui-hay-rival-para-los-super-smartphones-chinos" class="head-new-item"><span class="head-new-video-thumb"><img alt="Galaxy A5 2017, análisis" src="https://img.youtube.com/vi/HTg4BsSid68/mqdefault.jpg"></span><span class="head-new-video-desc">Galaxy A5 2017, análisis</span></a></li> 
     <li><a href="https://www.xatakamovil.com/movil-y-sociedad/tener-un-contacto-aa-en-la-agenda-ya-no-sirve-en-caso-de-emergencia-pero-existen-otras-opciones" class="head-new-item"><span class="head-new-video-thumb"><img alt="Cómo configurar tu smartphone para mostrar contactos de emergencia" src="https://img.youtube.com/vi/ANJpiHY_QfQ/mqdefault.jpg"></span><span class="head-new-video-desc">Cómo configurar tu smartphone para mostrar contactos de emergencia</span></a></li> 
     <li><a href="http://xataka.com" class="head-new-item"><span class="head-new-video-thumb"><img alt="Project Tango, ¿qué es y para qué sirve esta tecnología AR?" src="https://img.youtube.com/vi/yPnf-0GT3Uk/mqdefault.jpg"></span><span class="head-new-video-desc">Project Tango, ¿qué es y para qué sirve esta tecnología AR?</span></a></li> 
    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script type="text/javascript">
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script><nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
             <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
<footer class="foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="http://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook">Facebook</a></li>
           <li><a href="http://www.youtube.com/user/XatakaTv" class="icon-youtube link-youtube">Youtube</a></li>
                              <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
         </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>         <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>         <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>         <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>         <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>         <li><a class="list-item foot-list-item" href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a></li>             <li><a class="list-item foot-list-item" href="/tag/deep-web">Deep web</a></li>         <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>         <li><a class="list-item foot-list-item" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>         <li><a class="list-item foot-list-item" href="/tag/nuevo-windows-10">Nuevo Windows 10</a></li>         <li><a class="list-item foot-list-item" href="/tag/bloqueo-a-the-pirate-bay-en-espana">Bloqueo a The Pirate Bay en España</a></li>         <li><a class="list-item foot-list-item" href="/tag/redes-sociales">Redes sociales</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script type="text/javascript">
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
   <p class="wsl-brand foot-wsl-brand">
    <a href="http://weblogssl.com" class="wsl-logo foot-wsl-logo">
     <span>Weblogs SL</span>
    </a>
   </p>
     </header>
    <div class="menu-external foot-menu-external">
  <div class="spain-blogs">
       <div class="links-category">
     <p class="channel-title"> Tecnología </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item" href="//www.xatakamovil.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item" href="//www.xatakafoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item" href="//www.xatakandroid.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item" href="//www.xatakahome.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item" href="//www.xatakawindows.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item" href="//www.xatakaciencia.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item" href="//www.applesfera.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item" href="//www.vidaextra.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item" href="//www.genbeta.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item" href="//www.genbetadev.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta Dev</a></li><li><a class="list-item foot-list-item" href="//magnet.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item" href="//www.compradiccion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item" href="//esports.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka eSports</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Estilo de vida </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item" href="//belleza.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Belleza</a></li><li><a class="list-item foot-list-item" href="//www.trendenciashombre.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item" href="//www.directoalpaladar.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo al Paladar</a></li><li><a class="list-item foot-list-item" href="//www.bebesymas.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item" href="//www.vitonica.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item" href="//decoracion.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item" href="//www.poprosa.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Poprosa</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Motor </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.motorpasion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item" href="//www.motorpasionmoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Moto</a></li><li><a class="list-item foot-list-item" href="//www.motorpasionfuturo.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Futuro</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Economía </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.elblogsalmon.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item" href="//www.pymesyautonomos.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Pymes y Autónomos</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Ocio </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.blogdecine.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Blog de Cine</a></li><li><a class="list-item foot-list-item" href="//www.vayatele.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">¡Vaya Tele!</a></li><li><a class="list-item foot-list-item" href="//www.diariodelviajero.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Diario del Viajero</a></li><li><a class="list-item foot-list-item" href="//www.papelenblanco.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Papel en Blanco</a></li>     </ul>
    </div>
     </div>
  <div class="latam-blogs">
    <p class="channel-title">Latinoamérica</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.xataka.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka México</a></li><li><a class="list-item foot-list-item" href="//www.xatakandroid.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android México</a></li><li><a class="list-item foot-list-item" href="//www.vidaextra.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra México</a></li><li><a class="list-item foot-list-item" href="//www.xataka.com.co?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Colombia</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.directoalpaladar.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo Al Paladar México</a></li><li><a class="list-item foot-list-item" href="//www.vitonica.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vitónica México</a></li><li><a class="list-item foot-list-item" href="//www.trendenciashombre.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Hombre México</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.motorpasion.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión México</a></li> </ul>
</div>
     </div>
  <div class="others-blogs">
   <p class="channel-title">Participamos en</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.nobbot.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item" href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item" href="http://www.bloglenovo.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Blog Lenovo</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://mimundo.philips.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="list-item foot-list-item" href="http://muysaludable.sanitas.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaespana.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey</a></li><li><a class="list-item foot-list-item" href="http://www.coca-colamexico.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Coca-Cola Journey México</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaportugal.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item" href="http://zona.cocacola.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item" href="http://www.hipercor.es/descubre/ideas-para-comer?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Hipercor: Ideas para comer</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.circulaseguro.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item" href="http://www.circulaseguro.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item" href="http://corrienteelectrica.renault.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Corriente Eléctrica</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.ennaranja.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item" href="http://blog.sage.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item" href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bloggin Zenith</a></li><li><a class="list-item foot-list-item" href="https://www.segurosdetuatu.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Seguros de tú a tú</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bluemagazine</a></li> </ul>
</div>
     </div>
 </div>
 </div>
    <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons">
 <div class="head-favicons">
  <div class="head-favicons-index">
   <a class="js-group-toggle" href="#" data-target="#head-network"><acronym title="Weblogs SL">WSL</acronym></a>
  </div>
  <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                  <li>
      <a class="favicon tec-xataka
       " href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-vidaextra
       " href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-blogdecine
       " href="//www.blogdecine.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Blog de Cine</span>
      </a>
     </li>
                <li>
      <a class="favicon eco-elblogsalmon
       " href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-genbeta
              favicon-current
       " href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                <li>
      <a class="favicon mot-motorpasion
       " href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                <li>
      <a class="favicon est-directoalpaladar
       " href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                <li>
      <a class="favicon est-bebesymas
       " href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-vayatele
       " href="//www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>¡Vaya Tele!</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-diariodelviajero
       " href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakaciencia
       " href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                <li>
      <a class="favicon est-trendencias
       " href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-applesfera
       " href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakamovil
       " href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                <li>
      <a class="favicon mot-motorpasionmoto
       " href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-papelenblanco
       " href="//www.papelenblanco.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Papel en Blanco</span>
      </a>
     </li>
                <li>
      <a class="favicon est-decoesfera
       " href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                <li>
      <a class="favicon est-vitonica
       " href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                <li>
      <a class="favicon est-poprosa
       " href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakafoto
       " href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                <li>
      <a class="favicon eco-pymesyautonomos
       " href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                <li>
      <a class="favicon est-trendenciasbelleza
       " href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Belleza</span>
      </a>
     </li>
                <li>
      <a class="favicon est-trendenciashombre
       " href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakandroid
       " href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-genbetadev
       " href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta Dev</span>
      </a>
     </li>
                <li>
      <a class="favicon mot-motorpasionfuturo
       " href="//www.motorpasionfuturo.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Futuro</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakahome
       " href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakawindows
       " href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                <li>
      <a class="favicon tec-magnet
       " href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                      <li>
       <a class="favicon tec-compradiccion " href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                             <li>
         <a class="favicon tec-xatakaesports " href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span>Xataka eSports</span>
         </a>
        </li>
              </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Tecnología</h4></li>
                            <li>
        <a class="favicon tec-xataka" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakamovil" href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Móvil
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakafoto" href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Foto
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakandroid" href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Android
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakahome" href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Smart Home
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakawindows" href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Windows
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakaciencia" href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Ciencia
        </a>
       </li>
                        <li>
        <a class="favicon tec-applesfera" href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Applesfera
        </a>
       </li>
                        <li>
        <a class="favicon tec-vidaextra" href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vida Extra
        </a>
       </li>
                        <li>
        <a class="favicon tec-genbeta" href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta
        </a>
       </li>
                        <li>
        <a class="favicon tec-genbetadev" href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta Dev
        </a>
       </li>
                        <li>
        <a class="favicon tec-magnet" href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Magnet
        </a>
       </li>
                                <li>
         <a class="favicon tec-compradiccion" href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Compradiccion
         </a>
        </li>
                                       <li>
         <a class="favicon tec-xatakaesports" href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Xataka eSports
         </a>
        </li>
                      </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Estilo de vida</h4></li>
                            <li>
        <a class="favicon est-trendencias" href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias
        </a>
       </li>
                        <li>
        <a class="favicon est-trendenciasbelleza" href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Belleza
        </a>
       </li>
                        <li>
        <a class="favicon est-trendenciashombre" href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Hombre
        </a>
       </li>
                                                <li>
        <a class="favicon est-directoalpaladar" href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Directo al Paladar
        </a>
       </li>
                        <li>
        <a class="favicon est-bebesymas" href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Bebés y Más
        </a>
       </li>
                        <li>
        <a class="favicon est-vitonica" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vitónica
        </a>
       </li>
                        <li>
        <a class="favicon est-decoesfera" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Decoesfera
        </a>
       </li>
                        <li>
        <a class="favicon est-poprosa" href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Poprosa
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Motor</h4></li>
                            <li>
        <a class="favicon mot-motorpasion" href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión
        </a>
       </li>
                        <li>
        <a class="favicon mot-motorpasionmoto" href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Moto
        </a>
       </li>
                        <li>
        <a class="favicon mot-motorpasionfuturo" href="//www.motorpasionfuturo.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Futuro
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Economía</h4></li>
                            <li>
        <a class="favicon eco-elblogsalmon" href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>El Blog Salmón
        </a>
       </li>
                        <li>
        <a class="favicon eco-pymesyautonomos" href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Pymes y Autónomos
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Ocio</h4></li>
                            <li>
        <a class="favicon oci-blogdecine" href="//www.blogdecine.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Blog de Cine
        </a>
       </li>
                        <li>
        <a class="favicon oci-vayatele" href="//www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>¡Vaya Tele!
        </a>
       </li>
                        <li>
        <a class="favicon oci-diariodelviajero" href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Diario del Viajero
        </a>
       </li>
                        <li>
        <a class="favicon oci-papelenblanco" href="//www.papelenblanco.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Papel en Blanco
        </a>
       </li>
               </ul>
   </div>
   </div>
 <div class="favicons-expanded favicons-new-channel">
  <h2 class="channel-title">Latinoamérica</h2>
     <div class="favicons-expanded-inner">
    <ul>
           <li>
       <a href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka México
       </a>
      </li>
           <li>
       <a href="//www.xatakandroid.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xatakandroid">
        <span></span>Xataka Android México
       </a>
      </li>
           <li>
       <a href="//www.vidaextra.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-vidaextra">
        <span></span>Vida Extra México
       </a>
      </li>
           <li>
       <a href="//www.xataka.com.co?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka Colombia
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
           <li>
       <a href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon est-directoalpaladar">
        <span></span>Directo Al Paladar México
       </a>
      </li>
           <li>
       <a href="//www.vitonica.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon est-vitonica">
        <span></span>Vitónica México
       </a>
      </li>
           <li>
       <a href="//www.trendenciashombre.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon est-trendenciashombre">
        <span></span>Trendencias Hombre México
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
           <li>
       <a href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon mot-motorpasion">
        <span></span>Motorpasión México
       </a>
      </li>
         </ul>
   </div>
   </div>
</aside>
 </section>
<div id="adblock_placeholder"></div>
<script>
 (function() {
  var form = document.createElement('form');
  form.method = 'POST';
  form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
  form.setAttribute('data-url', "http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta");
  form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Genbeta: </p>\
   <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
   <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
  var newsletterContainer = document.getElementById('newsletter');
  newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
 })();
</script>

<div id="fb-root"></div>                   <div id="cookies-overlay" class="cookies-overlay"></div>           </div>
    </div>
         <script>
var country = 'US';
</script>
<script type="text/javascript">
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "360028941603",
   cookieDomain: "",
   siteName: "Genbeta",
   imagePath: "https://img.weblogssl.com/css/genbeta/v7",
   desktopSiteUrl: "https://www.genbeta.com",
   redirectDesktopRoot: 'false',
   postId: 208842,
   postTitle: "Google\x20Brain\x20hace\x20realidad\x20los\x20zooms\x20imposibles\x20de\x20CSI\x20",
   tweetText: "Comentario%20a%20Google%20Brain%20hace%20realidad%20los%20zooms%20imposibles%20de%20CSI%20",
   twitterName: "genbeta",
   device: "desktop",
   enabledTwitterLogin: "1",
   postUrl: "https://www.genbeta.com/multimedia/google-brain-hace-realidad-los-zooms-imposibles-de-csi",
   enableRecommendationTracker: "1",
   enableAmplifyABTesting: "0",
   enabledRecoverPassword: "1",
   enableFbQuoteSharing: "1",
   enableCommentDeleteOption: "1",
   disableDesktopLazyLoadingImages: "1",
   enableSidebarRecommendations: "1",
   enableEditorialRecommendations: "1",
   blogMeta: {
    mnemonic: "GEB",
    blogDomain: "genbeta.com"
   },
   enableAdblockDetection: "1",
   enableAdblockNetflixCampaign: "0"
  }
 };
 /* Chartbeat snippet */
 </script>
 <script type="text/javascript" async="true" src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-1395.js"></script>
<script type="text/javascript">
 if ('ES' === country) {
  (function() {
   var e = document.createElement("script");
   var s = document.getElementsByTagName("script")[0];
   e.src = "//t.audience.network/b/?ah=e4da3b7fbbce2345d7772b0674a318d5&rnd=" + (new Date()).getTime();
   e.async = true;
   s.parentNode.insertBefore(e, s);
  })();
 }
</script>
       <script type="text/javascript" async="true" src="https://z5gvruslif.execute-api.eu-west-1.amazonaws.com/prod/recommendation/genbeta/google-brain-hace-realidad-los-zooms-imposibles-de-csi/US/1"></script>
 <script type="text/javascript" async="true" src="https://z5gvruslif.execute-api.eu-west-1.amazonaws.com/prod/editorial-recommendations/genbeta"></script>
                  
       </div>
  </div>
   </body>
</html>