   <!DOCTYPE html>
<html lang="es">
 <head>
       <script>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</script>
 <script src="/js/prebid.js" async></script>
       <title>Activa el modo oscuro en todo Internet gracias a esta extensión para Chrome y Firefox</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Midnight Lizard es una extensión gratuita para Google Chrome y Firefox que activará un modo oscuro en todas las páginas web que visitemos" />
  <meta name="news_keywords" content="Google Chrome, Firefox, Extensiones de Firefox, Extensión Google Chrome, Navegadores"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.genbeta.com/respuestas;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-57-precomposed.png">
  
   <link rel="publisher" href="http://plus.google.com/+genbeta" />
   <link rel="alternate" type="application/rss+xml" title="" href="/index.xml" />
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.genbeta.com/navegadores/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension" >
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/eff95d/window_y_midnight_lizard_for_firefox_-_product_hunt/75_75.jpg" />
   <meta property="og:image" content="https://i.blogs.es/eff95d/window_y_midnight_lizard_for_firefox_-_product_hunt/840_560.jpg" />
  <meta property="og:title" content="Activa el modo oscuro en todo Internet gracias a esta extensión" />
  <meta property="og:description" content="Midnight Lizard es una extensión gratuita para Google Chrome y Firefox que activará un modo oscuro en todas las páginas web que visitemos" />
  <meta property="og:url" content="https://www.genbeta.com/navegadores/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2018-04-16T16:39:28">
  <meta name="DC.Creator" content="Santi Araújo" />
  <meta name="DC.Date" content="16 abril 2018" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2018-04-16T16:39:28">
  <meta property="article:published_time" content="2018-04-16T15:01:24">
      <link rel="canonical" href="https://www.genbeta.com/navegadores/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension" />
          <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/eff95d/window_y_midnight_lizard_for_firefox_-_product_hunt/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Activa el modo oscuro en todo Internet gracias a esta extensión"><meta name="twitter:description" content="Midnight Lizard es una extensión gratuita para Google Chrome y Firefox que activará un modo oscuro en todas las páginas web que visitemos"><meta name="twitter:creator" content="@santiaraujo">        <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1523871588">
  <link rel="amphtml" href="https://m.genbeta.com/navegadores/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 <script src="//partner.googleadservices.com/gpt/pubads_impl_105.js"></script>

  <script>
     googletag.cmd.push(function() {
             googletag.defineSlot('/1018282/GEB-LAT-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN2-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-LAT2-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-BOT2-interior', [[300,250],[728,90]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-TOP-interior', [[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-top').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads()); googletag.defineOutOfPageSlot('/1018282/GEB-INT2-interior', 'div-gpt-int2').addService(googletag.pubads());
    var MAX_source = "";
     var GPTcats = ["navegadores"];
    var GPTtags = ["google-chrome", "firefox", "extensiones-de-firefox", "extension-google-chrome"];
  googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
    googletag.pubads().collapseEmptyDivs();
     googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
     });
   </script>
 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": "https:\/\/www.genbeta.com\/navegadores\/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension",
    "headline": "Activa el modo oscuro en todo Internet gracias a esta extensi\u00f3n",
    "datePublished": "2018-04-16T15:01:24",
    "dateModified": "2018-04-16T16:39:28",
    "description": "Midnight Lizard es una extensi\u00f3n gratuita para Google Chrome y Firefox que activar\u00e1 un modo oscuro en todas las p\u00e1ginas web que visitemos",
    "publisher": {
        "@type": "Organization",
        "name": "Genbeta",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1523871588",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/eff95d\/window_y_midnight_lizard_for_firefox_-_product_hunt\/450_1000.jpg",
        "width": 800,
        "height": 600
    },
    "author": {
        "@type": "Person",
        "name": "Santi Ara\u00fajo"
    }
}
</script>
   </head>
 <body class="js-desktop">
     <div id="fb-share-button">
    Compartir
    <button class="btn-facebook"></button>
   </div>
    <div class="customize-me">
            <div id='div-gpt-int' style='width:1px; height:1px;'>
 <script>
     googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
   </script>
</div>
                   <div id="div-gpt-int2" style="width:1px; height:1px;">
 <script>
     googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
   </script>
</div>
                   <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
 __gaTracker('create', "UA-78515-6", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "santi araújo");
 __gaTracker('set', 'contentGroup3', "navegadores");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "180416");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "santi araújo");
 __gaTracker('rollUp.set', 'contentGroup3', "navegadores");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "180416");
 var _comscore = _comscore || [];
var configs = {c1: "2", c2: "11306788"};
var keyword = keyword || '';
if(keyword) {
 configs.options = {url_append: "comscorekw=" + keyword};
}
_comscore.push(configs);
(function() {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[1];
 s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb": "http://b") + ".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})();   if ('undefined' != typeof pbjs) {
 pbjs.que.push(function() {
  pbjs.enableAnalytics({
   provider: 'ga',
   options: {
    global: '__gaTracker',
    enableDistribution: false,
   }
  });
 });
}
 </script>      <div class="head-content-favs">
         <section class="head-container head-container-with-ad">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container"><nav class="head-favicons"><div class="head-favicons-index"><a id="favicons-toggle" href="https://www.weblogssl.com/" data-target="#head-favicons"><abbr title="Weblogs SL">WSL</abbr></a></div></nav></section>  <div class="head-brand">
   <div class="brand">
    <a href="/" class="brand-logo head-brand-logo"><span>Genbeta</span></a>
   </div>
   <ul class="head-nav">
    <li><a href="#sections" class="head-link head-link-sections m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
    <li><a href="#headlines" class="head-link head-link-new m-v1 js-toggle">Nuevo</a></li>
    <li><a href="#search" class="head-link head-link-search m-v1 js-toggle" data-searchbox="#search-field-2">Buscar</a></li>
   </ul>
     </div>
     </div>
</section>

                   <div class="ad ad-top">
 <div class="ad-box" id="div-gpt-top">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
       googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
     </script>
 </div>
</div>
             <div class="page-container">
     <div class="content-container">
      <main>
                                 <article class="article article-normal ">
                                                    <div class="article-header article-normal-header">
  <header>
   <h1><span>Activa el modo oscuro en todo Internet gracias a esta extensión</span></h1>
  </header>
 </div>
           <div class="article-content-wrapper">
            <div class="article-content-inner">
             <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
     <img alt="Activa el modo oscuro en todo Internet gracias a esta extensión" srcset="https://i.blogs.es/eff95d/window_y_midnight_lizard_for_firefox_-_product_hunt/450_1000.jpg 450w, https://i.blogs.es/eff95d/window_y_midnight_lizard_for_firefox_-_product_hunt/650_1200.jpg 650w, https://i.blogs.es/eff95d/window_y_midnight_lizard_for_firefox_-_product_hunt/1024_2000.jpg 1024w, https://i.blogs.es/eff95d/window_y_midnight_lizard_for_firefox_-_product_hunt/1366_2000.jpg 1366w" src="https://i.blogs.es/eff95d/window_y_midnight_lizard_for_firefox_-_product_hunt/450_1000.jpg" sizes="100vw"><span></span>
    </div>
      <div class="article-actions">
            <div class="article-comments"><a title="2 Comentarios" href="#comments" class="js-smooth-scroll">2 Comentarios</a></div>
   </div>
  </div>
 </header>
              <div class="article-aside m-normal-first-aside">
  <div class="article-aside-content">
            <div class="related-alts-container">
         <div class="aside-box aside-newsletter-box">
   <p class="aside-title">Suscríbete a Genbeta</p>
   <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta">
    <p class="newsletter-hint">Recibe un email al día con nuestros artículos: </p>
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
   <nav class="menu-follow aside-menu-follow">
    <span class="item-meta aside-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a></li>
     <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a></li>
           <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a></li>
                                     <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                     <li><a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a></li>
                <li><a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a></li>
         </ul>
   </nav>
  </div>
 </div>
          <div class="ad ad-lat">
 <div class="ad-box" id="div-gpt-lat">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
       googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
     </script>
 </div>
</div>
      <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
  <ul>
        </ul>
    </section>
</div>
<div class="related-alts-container">
 <section class="related-alts">
    </section>
</div>
   <div class="article-social-share m-v1 js-article-social-share">
 <div class="article-social-share-wrapper">
  <p>Compartir <q class="article-social-share-meta">Activa el modo oscuro en todo Internet gracias a esta extensión</q></p>
  <ul>
   <li><a class="btn-facebook js-btn-facebook" href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/navegadores/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/navegadores/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb">Facebook</a></li>
   <li><a class="btn-twitter" href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/211789%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Activa%20el%20modo%20oscuro%20en%20todo%20Internet%20gracias%20a%20esta%20extensi%C3%B3n&via=genbeta">Twitter</a></li>
   <li><a class="btn-email" href="mailto:?subject=Activa%20el%20modo%20oscuro%20en%20todo%20Internet%20gracias%20a%20esta%20extensi%C3%B3n&body=https://www.genbeta.com/navegadores/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE">Email</a></li>
  </ul>
 </div>
</div>

        <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <a href="#" class="ad-contact">Publicidad</a>
   <script>
         googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
       </script>
  </div>
 </div>
     </div>
 </div>
</div>
                        <div class="article-metadata-container">
            <div class="article-metadata">
                                        <time
               class="article-date"
               datetime="2018-04-16T15:01:24+00:00"
               data-format="D MMMM YYYY"
               data-post-modified-time="1523896768"
               data-post-modified-format="D MMMM YYYY, HH:mm"
              >
              </time>
                          <span id="is-editor"></span>
                                                      <footer class="article-author">
               <a class="article-author-avatar" href="/autor/santi-araujo" rel="author"><img alt="santi-araujo" src="//www.gravatar.com/avatar/e2beab6fe2a0f91f614362615fb31dc2?s=80&amp;d=mm&amp;r=g"></a>
               <a class="article-author-link" href="/autor/santi-araujo" rel="author">Santi Araújo</a>
                               <a class="article-author-twitter" href="http://www.twitter.com/santiaraujo">@santiaraujo</a>
                             </footer>
                         </div>
           </div>
                      <div class="article-content">
                                                   <div class="blob js-post-images-container">
                                        <div class="article-asset-image article-asset-large"><div class="asset-content">  </div></div>

<p>Desde hace unos años, muchas aplicaciones nos permiten activar un <a href="https://www.genbeta.com/web/dark-mode-list-aprende-como-activar-el-modo-oscuro-en-decenas-de-aplicaciones">modo oscuro</a> (o modo noche) con el que poder combatir toda la luz que proyectan las pantallas a las que estamos expuestas. </p>

<p>Midnight Lizard es una extensión para <a href="https://addons.mozilla.org/en-US/firefox/addon/midnight-lizard-quantum">Firefox</a> y <a href="https://chrome.google.com/webstore/detail/midnight-lizard/pbnndmlekkboofhnbonilimejonapojg">Google Chrome</a> que <strong>cambia "dinámicamente" todas las webs que visitamos</strong>, para tengan activado por defecto un modo oscuro. </p>

<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
  <div id='sunmedia'></div>
 </div>
</div>
<script>
 (function() {
  window["SMIntextSetUp"] = {
   c:'sunmedia',
   adPosition:1,
   viewable_desktop:false,
   viewable_mobile:false,
   ava_position:'right',
   adSkip:true,
   restart:false,
   tag_desktop:'https://es-sunicontent.videoplaza.tv/proxy/distributor/v2?s=WeblogsIT/GenbetaDesktop&tt=p&rt=vast_2.0&rnd={random}&pf=fl_11&dcid=pc&xpb=1',
   tag_mobile:'https://es-sunicontent.videoplaza.tv/proxy/distributor/v2?s=WeblogsIT/GenbetaMobile&tt=p&rt=vast_2.0&rnd={random}&pf=html5&xpb=1',
  };
  var a,t,s,n;
  t = document.createElement("script");
  t.async = true;
  t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
  s="https:" == document.location.protocol;
  t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
  n = document.getElementsByTagName("script")[0];
  n.parentNode.insertBefore(t, n);
 })();
</script>


<p><code><div class="article-asset-video article-asset-large"></p>

 <div class="asset-content">
  <div class="base-asset-video">
   <iframe width="854" height="480" src="https://www.youtube.com/embed/ArprtWlNX8U" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen>   </iframe>
  </div>
 </div>

<p></div></code></p>

<h2>Céntrate en la lectura y huye de tanto brillo</h2>

<p>Sus creadores aseguran que <strong>ayuda a que leamos mejor</strong> el contenido de cada web, y uno de sus puntos fuertes es que puedes establecer a qué horas quieres que se active / desactive automáticamente.</p>

<p>Una vez que la hayamos instalado, la extensión adaptará todas las webs para que se vean correctamente en este modo oscuro. De todos modos, en las opciones <strong>podemos ajustar el contraste, saturación</strong> o brillo del fondo, botones, texto, enlaces, etc. </p>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" src="javascript:void(0)" data-sf-srcset="https://i.blogs.es/154ccf/pantalla_completa_16_4_18_15_10/450_1000.jpg 450w, https://i.blogs.es/154ccf/pantalla_completa_16_4_18_15_10/650_1200.jpg 681w, https://i.blogs.es/154ccf/pantalla_completa_16_4_18_15_10/1024_2000.jpg 1024w, https://i.blogs.es/154ccf/pantalla_completa_16_4_18_15_10/1366_2000.jpg 1366w" data-sf-src="https://i.blogs.es/154ccf/pantalla_completa_16_4_18_15_10/450_1000.jpg" alt="Pantalla Completa 16 4 18 15 10"><noscript><img alt="Pantalla Completa 16 4 18 15 10" src="https://i.blogs.es/154ccf/pantalla_completa_16_4_18_15_10/450_1000.jpg"></noscript> </div></div>

<p>A continuación dejamos varias capturas que muestran cómo se ven algunas páginas cuando tenemos activado el modo oscuro con esta extensión: </p>

<p>Applesfera:</p>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" src="javascript:void(0)" data-sf-srcset="https://i.blogs.es/061162/window_y_applesfera_-_apple__iphone__ipad__macbook__imac__watch__tv__music/450_1000.jpg 450w, https://i.blogs.es/061162/window_y_applesfera_-_apple__iphone__ipad__macbook__imac__watch__tv__music/650_1200.jpg 681w, https://i.blogs.es/061162/window_y_applesfera_-_apple__iphone__ipad__macbook__imac__watch__tv__music/1024_2000.jpg 1024w, https://i.blogs.es/061162/window_y_applesfera_-_apple__iphone__ipad__macbook__imac__watch__tv__music/1366_2000.jpg 1366w" data-sf-src="https://i.blogs.es/061162/window_y_applesfera_-_apple__iphone__ipad__macbook__imac__watch__tv__music/450_1000.jpg" alt="Window Y Applesfera Apple Iphone Ipad Macbook Imac Watch Tv Music"><noscript><img alt="Window Y Applesfera Apple Iphone Ipad Macbook Imac Watch Tv Music" src="https://i.blogs.es/061162/window_y_applesfera_-_apple__iphone__ipad__macbook__imac__watch__tv__music/450_1000.jpg"></noscript> </div></div>

<p>Facebook:</p>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" src="javascript:void(0)" data-sf-srcset="https://i.blogs.es/fbe386/window_y_facebook/450_1000.jpg 450w, https://i.blogs.es/fbe386/window_y_facebook/650_1200.jpg 681w, https://i.blogs.es/fbe386/window_y_facebook/1024_2000.jpg 1024w, https://i.blogs.es/fbe386/window_y_facebook/1366_2000.jpg 1366w" data-sf-src="https://i.blogs.es/fbe386/window_y_facebook/450_1000.jpg" alt="Window Y Facebook"><noscript><img alt="Window Y Facebook" src="https://i.blogs.es/fbe386/window_y_facebook/450_1000.jpg"></noscript> </div></div>

<p>Genbeta: </p>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" src="javascript:void(0)" data-sf-srcset="https://i.blogs.es/9f1b1c/window_y_genbeta_-_software__descargas__aplicaciones_web_y_movil__desarrollo/450_1000.jpg 450w, https://i.blogs.es/9f1b1c/window_y_genbeta_-_software__descargas__aplicaciones_web_y_movil__desarrollo/650_1200.jpg 681w, https://i.blogs.es/9f1b1c/window_y_genbeta_-_software__descargas__aplicaciones_web_y_movil__desarrollo/1024_2000.jpg 1024w, https://i.blogs.es/9f1b1c/window_y_genbeta_-_software__descargas__aplicaciones_web_y_movil__desarrollo/1366_2000.jpg 1366w" data-sf-src="https://i.blogs.es/9f1b1c/window_y_genbeta_-_software__descargas__aplicaciones_web_y_movil__desarrollo/450_1000.jpg" alt="Window Y Genbeta Software Descargas Aplicaciones Web Y Movil Desarrollo"><noscript><img alt="Window Y Genbeta Software Descargas Aplicaciones Web Y Movil Desarrollo" src="https://i.blogs.es/9f1b1c/window_y_genbeta_-_software__descargas__aplicaciones_web_y_movil__desarrollo/450_1000.jpg"></noscript> </div></div>

<p>Flipboard:</p>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" src="javascript:void(0)" data-sf-srcset="https://i.blogs.es/bf501a/window_y_noticias_de_portada_en_flipboard/450_1000.jpg 450w, https://i.blogs.es/bf501a/window_y_noticias_de_portada_en_flipboard/650_1200.jpg 681w, https://i.blogs.es/bf501a/window_y_noticias_de_portada_en_flipboard/1024_2000.jpg 1024w, https://i.blogs.es/bf501a/window_y_noticias_de_portada_en_flipboard/1366_2000.jpg 1366w" data-sf-src="https://i.blogs.es/bf501a/window_y_noticias_de_portada_en_flipboard/450_1000.jpg" alt="Window Y Noticias De Portada En Flipboard"><noscript><img alt="Window Y Noticias De Portada En Flipboard" src="https://i.blogs.es/bf501a/window_y_noticias_de_portada_en_flipboard/450_1000.jpg"></noscript> </div></div>

<p>Xataka: </p>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" src="javascript:void(0)" data-sf-srcset="https://i.blogs.es/c4dc11/window_y_xataka_-_tecnologia_y_gadgets__moviles__informatica__electronica/450_1000.jpg 450w, https://i.blogs.es/c4dc11/window_y_xataka_-_tecnologia_y_gadgets__moviles__informatica__electronica/650_1200.jpg 681w, https://i.blogs.es/c4dc11/window_y_xataka_-_tecnologia_y_gadgets__moviles__informatica__electronica/1024_2000.jpg 1024w, https://i.blogs.es/c4dc11/window_y_xataka_-_tecnologia_y_gadgets__moviles__informatica__electronica/1366_2000.jpg 1366w" data-sf-src="https://i.blogs.es/c4dc11/window_y_xataka_-_tecnologia_y_gadgets__moviles__informatica__electronica/450_1000.jpg" alt="Window Y Xataka Tecnologia Y Gadgets Moviles Informatica Electronica"><noscript><img alt="Window Y Xataka Tecnologia Y Gadgets Moviles Informatica Electronica" src="https://i.blogs.es/c4dc11/window_y_xataka_-_tecnologia_y_gadgets__moviles__informatica__electronica/450_1000.jpg"></noscript> </div></div>

<p>Lo cierto es que funciona realmente bien, y la gran mayoría de webs que he visitado se adaptan perfectamente a este modo oscuro, haciendo que te centres en la lectura y ayudándote a huir de tanto brillo.</p>

<p>En Genbeta | <a href="https://www.genbeta.com/herramientas/nueve-herramientas-de-productividad-imprescindibles-para-trabajar-desde-tabletas-o-hibridos-con-windows-10">Nueve herramientas de productividad imprescindibles para trabajar desde tabletas o híbridos con Windows 10
</a></p>
                                        </div>
                                                                                                              <div class="article-links">
             <div class="article-social-share m-in-links">
              <p>Compartir <q class="article-social-share-meta">Activa el modo oscuro en todo Internet gracias a esta extensión</q></p>
              <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/navegadores/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/navegadores/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/211789%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Activa%20el%20modo%20oscuro%20en%20todo%20Internet%20gracias%20a%20esta%20extensi%C3%B3n&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension">Twitter</a></li>
 <li><a href="mailto:?subject=Activa%20el%20modo%20oscuro%20en%20todo%20Internet%20gracias%20a%20esta%20extensi%C3%B3n&body=https://www.genbeta.com/navegadores/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension">E-mail</a></li>
</ul>             </div>
              <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/navegadores">Navegadores</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/google-chrome">Google Chrome</a></li>
     <li><a class="article-topic-link" href="/tag/firefox">Firefox</a></li>
     <li><a class="article-topic-link" href="/tag/extensiones-de-firefox">Extensiones de Firefox</a></li>
     <li><a class="article-topic-link" href="/tag/extension-google-chrome">Extensión Google Chrome</a></li>
   </ul>
</div>            </div>
           </div>
          </div>
          <div class="article-content-outer">
           <div class="article-social-share m-in-normal">
            <p>Compartir</p>
            <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/navegadores/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/navegadores/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/211789%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Activa%20el%20modo%20oscuro%20en%20todo%20Internet%20gracias%20a%20esta%20extensi%C3%B3n&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension">Twitter</a></li>
 <li><a href="mailto:?subject=Activa%20el%20modo%20oscuro%20en%20todo%20Internet%20gracias%20a%20esta%20extensi%C3%B3n&body=https://www.genbeta.com/navegadores/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension">E-mail</a></li>
</ul>           </div>
          </div>
         </div>
         </article>
                                   <div class="ad ad-cen">
 <div class="ad-box" id="div-gpt-cen">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
       googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
     </script>
 </div>
</div>
                                     <div id="recommendedPosts"></div>
  <script>
    window.WSLModules = window.WSLModules || {};
    WSLModules.recommendation = {'moduleConf' : 'Amplify'};
    __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
                <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   disableDesktopLazyLoading = "1"
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  if ('1' == disableDesktopLazyLoading) {
   while(lazyElements.length > 0) {
    updateAttributes(lazyElements[0]);
   }
  } else {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 }
})();
</script>               <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Comments = {
   'moduleConf' : 'c9'
 };
 window.AML || (window.AML = {});
 window.AML.Comments = {config:{'status':'open'}};
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">2 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[{"id":"545818","post_id":"211789","date":1523893934,"content_filtered":"<p>bienvenidar notebooks con pantallas AMOLED.. LOVE<\/p>","content":"bienvenidar notebooks con pantallas AMOLED.. LOVE","karma":"8.00","parent":"0","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"129477","author":"","webpage":"","user_name":"vikingogenio","karma_level":"33.00","iseditor":"0","global_id":"91888","facebook_uid":null,"index":1,"avatar_type":"gravatar","avatar_link":"\/\/www.gravatar.com\/avatar\/9be9e62f7821074443d5271ee7529774","abuse_users":[]},{"id":"545821","post_id":"211789","date":1523896768,"content_filtered":"<p>No s\u00e9 por qu\u00e9 la gente se sigue volviendo loca por los modos oscuros a pesar de los varios estudios que demuestran que no son buenos para la vista sino todo lo contrario.<\/p>","content":"No s\u00e9 por qu\u00e9 la gente se sigue volviendo loca por los modos oscuros a pesar de los varios estudios que demuestran que no son buenos para la vista sino todo lo contrario.","karma":"8.00","parent":"0","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"136660","author":"","webpage":"","user_name":"flerexferwin","karma_level":"25.00","iseditor":"0","global_id":"701808","facebook_uid":null,"index":2,"avatar_type":"gravatar","avatar_link":"\/\/www.gravatar.com\/avatar\/06c2d3788527498e45cccfffb9f758b0","abuse_users":[]}],"meta":{"more_records":"false","start":0,"total":2,"order":"valued","totalCount":2,"commentStatus":"open"}};
  AML.Comments.config.postId = 211789;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.campaignDate = "16_Apr_2018";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                               <div class="ad ad-cen2">
 <div class="ad-box" id="div-gpt-cen2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
       googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
     </script>
 </div>
</div>
                               <section id="editorialRecommendedPosts" class="section-related"></section>
                                         <div class="ad ad-bot">
 <div class="ad-box" id="div-gpt-bot2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
       googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
     </script>
 </div>
</div>
                              </main>
      <section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
         <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
       <div id="sections-login-wrapper" class="sections-login">
    <div id="js-login" class="user-card"></div>
   </div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/deep-web">Deep web</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/criptomonedas">Criptomonedas</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/redes-sociales">Redes sociales</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter js-track-header-event" rel="nofollow">Twitter</a></li>
    <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook js-track-header-event" rel="nofollow">Facebook</a></li>
         <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube js-track-header-event" rel="nofollow">Youtube</a></li>
                             <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                <li id="sections-newsletter">
     <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
    </li>
   </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Genbeta Respuestas</a></li>             <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en Weblogs SL</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-genbetadev js-track-header-event"   href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta Dev</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event"   href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciasbelleza js-track-header-event"   href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Belleza</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li><li><a class="head-list-item oci-thewatmag js-track-header-event"   href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">WATmag</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México, Colombia...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo Al Paladar México</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Medios para clientes
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Happing Magazine</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.optimismodigital.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Optimismo Digital</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bloggin Zenith</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event"   href="http://mimundo.philips.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event"   href="http://muysaludable.sanitas.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="head-list-item  js-track-header-event"   href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bluemagazine</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.segurosdetuatu.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="head-list-item corrienteelectrica js-track-header-event"   href="http://corrienteelectrica.renault.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li><li><a class="head-list-item  js-track-header-event"   href="//www.esportsunlocked.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">eSports Unlocked by Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.cervezasalhambra.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Cervezas Alhambra</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.rentabilibar.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Inget by acer</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/windows/puede-que-un-bug-haya-retrasado-la-ultima-actualizacion-de-windows-10-pero-elegir-un-nuevo-nombre-es-casi-igual-de-importante" class="head-new-item">
 Puede que un bug haya retrasado la última actualización de Windows 10, pero elegir un nuevo nombre es casi igual de importante
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-16T16:01:25+00:00"></time></span></a></li> <li><a href="/navegadores/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension" class="head-new-item">
 Activa el modo oscuro en todo Internet gracias a esta extensión
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-16T15:01:24+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/facebook-indaga-sobre-su-crisis-pregunta-a-sus-usuarios-si-es-una-empresa-responsable-y-si-le-preocupa-la-privacidad" class="head-new-item">
 Facebook indaga sobre su crisis: pregunta a sus usuarios si es &#039;una empresa responsable&#039; y si le preocupa la privacidad 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-16T14:01:23+00:00"></time></span></a></li> <li><a href="/actualidad/un-bug-en-los-procesadores-intel-permite-a-un-atacante-alterar-o-borrar-partes-de-la-bios" class="head-new-item">
 Un bug en los procesadores Intel permite a un atacante alterar o borrar partes de la BIOS
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-16T12:01:22+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/la-comunidad-lgtb-de-china-consigue-evitar-la-censura-de-contenidos-relacionados-con-la-homosexualidad-en-weibo" class="head-new-item">
 La comunidad LGTB+ de China consigue evitar la censura de contenidos &quot;relacionados con la homosexualidad&quot; en Weibo
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-16T11:03:00+00:00"></time></span></a></li> <li><a href="/actualidad/baidu-lanza-totem-una-plataforma-para-proteger-los-derechos-de-imagen-basada-en-blockchain" class="head-new-item">
 Baidu lanza Totem: una plataforma para proteger los derechos de imagen basada en Blockchain
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-16T10:00:50+00:00"></time></span></a></li> <li><a href="/web/google-lanza-un-experimento-basado-en-inteligencia-artificial-para-descubrir-libros-que-den-respuesta-a-preguntas-concretas" class="head-new-item">
 Google lanza un experimento basado en inteligencia artificial para descubrir libros que den respuesta a preguntas concretas
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-16T07:35:03+00:00"></time></span></a></li> <li><a href="/imagen-digital/aplica-el-efecto-duotono-a-cualquier-fotografia-en-segundos-con-esta-sencilla-web" class="head-new-item">
 Aplica el efecto duotono a cualquier fotografía en segundos con esta sencilla web
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-14T14:01:11+00:00"></time></span></a></li> <li><a href="/ofimatica/easy-writer-es-un-editor-markdown-gratuito-y-minimalista-para-windows" class="head-new-item">
 Easy Writer es un editor markdown gratuito y minimalista para Windows
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-14T10:01:13+00:00"></time></span></a></li> <li><a href="/linux/gamemode-una-herramienta-para-mejorar-el-rendimiento-de-los-videojuegos-en-linux-de-forma-automatica" class="head-new-item">
 &#039;GameMode&#039;, una herramienta para mejorar el rendimiento de los videojuegos en Linux de forma automática
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-13T16:01:09+00:00"></time></span></a></li> <li><a href="/windows/la-multitarea-en-windows-10-se-hace-mas-inteligentes-con-las-novedades-de-sets-y-office-en-la-ultima-version-para-insiders" class="head-new-item">
 La multitarea en Windows 10 se hace más inteligente con las novedades de &#039;Sets&#039; y Office en la última versión para Insiders
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-13T14:01:10+00:00"></time></span></a></li> <li><a href="/mensajeria-instantanea/rusia-ordena-ordena-bloquear-inmediatamente-a-telegram" class="head-new-item">
 Rusia ordena bloquear inmediatamente a Telegram
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-13T09:36:05+00:00"></time></span></a></li> <li><a href="/actualidad/fortnite-y-radical-heights-cuando-la-caida-de-servidores-de-tu-competencia-te-catapulta-al-top-100-de-steam" class="head-new-item">
 Fortnite y Radical Heights: cuando la caída de servidores de tu competencia te catapulta al Top 100 de Steam 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-13T07:59:56+00:00"></time></span></a></li> <li><a href="/a-fondo/los-mejores-cursos-universitarios-online-gratis-de-abril" class="head-new-item">
 Los mejores cursos universitarios online gratis de abril 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-12T19:45:23+00:00"></time></span></a></li> <li><a href="https://www.thewatmag.com/herramientas/13-bancos-de-musica-que-se-pueden-usar-gratis-para-editar-tus-videos?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 13 bancos de música que se pueden usar gratis para editar tus vídeos 
 <span class="head-item-meta">
  en WATmag <time class="js-header-post" datetime="2018-04-13T07:27:39+00:00"></time></span></a></li> <li><a href="/seguridad/este-sitio-va-a-exponer-tus-contrasenas-filtradas-en-texto-plano-al-menos-que-les-pagues-en-bitcoin" class="head-new-item">
 Este sitio va a exponer tus contraseñas filtradas en texto plano al menos que les pagues en bitcoin
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-12T15:11:05+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/instagram-te-permitira-descargar-todas-tus-fotos-videos-y-mensajes-tras-lo-ocurrido-con-facebook" class="head-new-item">
 Instagram te permitirá descargar todas tus fotos, vídeos y mensajes tras lo ocurrido con Facebook 
 <span class="head-item-meta"><time class="js-header-post" datetime="2018-04-12T14:08:45+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka 
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.youtube.com/watch?v=TFF0Jp27vmY" class="head-new-item"><span class="head-new-video-thumb"><img alt="Una PIZARRA INTERACTIVA de 55 pulgadas, así es Samsung Flip" src="https://img.youtube.com/vi/TFF0Jp27vmY/mqdefault.jpg"></span><span class="head-new-video-desc">Una PIZARRA INTERACTIVA de 55 pulgadas, así es Samsung Flip</span></a></li> 
     <li><a href="https://www.youtube.com/watch?v=eSnGLbupJIQ" class="head-new-item"><span class="head-new-video-thumb"><img alt="Lametric Time, review: MUCHO MÁS que un reloj digital" src="https://img.youtube.com/vi/eSnGLbupJIQ/mqdefault.jpg"></span><span class="head-new-video-desc">Lametric Time, review: MUCHO MÁS que un reloj digital</span></a></li> 
     <li><a href="https://www.youtube.com/watch?v=EzrZtyeIULU" class="head-new-item"><span class="head-new-video-thumb"><img alt="Cobalto: el metal que hace posible que tu móvil sea como es" src="https://img.youtube.com/vi/EzrZtyeIULU/mqdefault.jpg"></span><span class="head-new-video-desc">Cobalto: el metal que hace posible que tu móvil sea como es</span></a></li> 
    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script><nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
 <div id="js-edit-user-profile-form"></div>
 <div id="js-user-comments"></div>

             <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
<footer class="foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a></li>
     <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a></li>
           <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a></li>
                                    <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                          <li><a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a></li>
                <li><a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a></li>
         </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>         <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>         <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>         <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>         <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>         <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>             <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li>         <li><a class="list-item foot-list-item" href="/tag/deep-web">Deep web</a></li>         <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>         <li><a class="list-item foot-list-item" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>         <li><a class="list-item foot-list-item" href="/tag/criptomonedas">Criptomonedas</a></li>         <li><a class="list-item foot-list-item" href="/tag/redes-sociales">Redes sociales</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
   <p class="wsl-brand foot-wsl-brand">
    <a href="http://weblogssl.com" class="wsl-logo foot-wsl-logo">
     <span>Weblogs SL</span>
    </a>
   </p>
     </header>
    <div class="menu-external foot-menu-external">
  <div class="spain-blogs">
       <div class="links-category">
     <p class="channel-title"> Tecnología </p>
     <ul>
       
            <li><a class="list-item foot-list-item" rel="nofollow" href="//www.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//www.genbetadev.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta Dev</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//esports.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka eSports</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Estilo de vida </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//belleza.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Belleza</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo al Paladar</a></li><li><a class="list-item foot-list-item"  href="//www.bebesymas.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item" rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item" rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Decoesfera</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Motor </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.motorpasion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionmoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Moto</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Economía </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.elblogsalmon.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item"  href="//www.pymesyautonomos.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Pymes y Autónomos</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Ocio </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Espinof</a></li><li><a class="list-item foot-list-item"  href="//www.diariodelviajero.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Diario del Viajero</a></li><li><a class="list-item foot-list-item"  href="//www.thewatmag.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">WATmag</a></li>     </ul>
    </div>
     </div>
  <div class="latam-blogs">
    <p class="channel-title">Latinoamérica</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.xataka.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka México</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.directoalpaladar.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo Al Paladar México</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.motorpasion.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión México</a></li> </ul>
</div>
     </div>
  <div class="others-blogs">
   <p class="channel-title">Participamos en</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.nobbot.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item" href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item" href="http://www.bloglenovo.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Blog Lenovo</a></li><li><a class="list-item foot-list-item" href="//www.esportsunlocked.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">eSports Unlocked by Orange</a></li><li><a class="list-item foot-list-item" href="https://www.inget.es/?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Inget by acer</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://mimundo.philips.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaespana.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey España</a></li><li><a class="list-item foot-list-item" href="http://www.coca-colamexico.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Coca-Cola Journey México</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaportugal.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item" href="http://zona.cocacola.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item" href="https://www.cervezasalhambra.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Cervezas Alhambra</a></li><li><a class="list-item foot-list-item" href="http://www.rentabilibar.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Mahou Rentabilibar</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.circulaseguro.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item" href="http://www.circulaseguro.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item" href="http://corrienteelectrica.renault.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Corriente Eléctrica</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="https://www.ennaranja.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item" href="http://blog.sage.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item" href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bloggin Zenith</a></li><li><a class="list-item foot-list-item" href="https://www.segurosdetuatu.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Seguros de tú a tú</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bluemagazine</a></li> </ul>
</div>
     </div>
 </div>
 </div>
    <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons">
 <div class="head-favicons">
  <div class="head-favicons-index">
   <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Weblogs SL">WSL</abbr></a>
  </div>
  <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                                       <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-elblogsalmon
       "  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasion
       "  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-bebesymas
       "  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-diariodelviajero
       "  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionmoto
       "  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-pymesyautonomos
       "  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciasbelleza
       "  href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Belleza</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbetadev
       "  href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta Dev</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                                    <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                                <li>
       <a class="favicon tec-compradiccion "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                                       <li>
         <a class="favicon tec-xatakaesports "  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span>Xataka eSports</span>
         </a>
        </li>
                               <li>
      <a class="favicon oci-thewatmag "  href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>WATmag</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Tecnología</h4></li>
                                                     <li>
        <a class="favicon tec-xataka" rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Móvil
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Foto
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Android
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Smart Home
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Windows
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Ciencia
        </a>
       </li>
                                    <li>
        <a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Applesfera
        </a>
       </li>
                                    <li>
        <a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vida Extra
        </a>
       </li>
                                    <li>
        <a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta
        </a>
       </li>
                                    <li>
        <a class="favicon tec-genbetadev"  href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta Dev
        </a>
       </li>
                                    <li>
        <a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Magnet
        </a>
       </li>
                                            <li>
         <a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Compradiccion
         </a>
        </li>
                                                   <li>
         <a class="favicon tec-xatakaesports"  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Xataka eSports
         </a>
        </li>
                      </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Estilo de vida</h4></li>
                                        <li>
        <a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias
        </a>
       </li>
                                    <li>
        <a class="favicon est-trendenciasbelleza"  href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Belleza
        </a>
       </li>
                                    <li>
        <a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Hombre
        </a>
       </li>
                                                                        <li>
        <a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Directo al Paladar
        </a>
       </li>
                                    <li>
        <a class="favicon est-bebesymas"  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Bebés y Más
        </a>
       </li>
                                                 <li>
        <a class="favicon est-vitonica" rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vitónica
        </a>
       </li>
                                                 <li>
        <a class="favicon est-decoesfera" rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Decoesfera
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Motor</h4></li>
                                        <li>
        <a class="favicon mot-motorpasion"  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión
        </a>
       </li>
                                    <li>
        <a class="favicon mot-motorpasionmoto"  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Moto
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Economía</h4></li>
                                        <li>
        <a class="favicon eco-elblogsalmon"  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>El Blog Salmón
        </a>
       </li>
                                    <li>
        <a class="favicon eco-pymesyautonomos"  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Pymes y Autónomos
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Ocio</h4></li>
                                        <li>
        <a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Espinof
        </a>
       </li>
                                    <li>
        <a class="favicon oci-diariodelviajero"  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Diario del Viajero
        </a>
       </li>
                                    <li>
        <a class="favicon oci-thewatmag"  href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>WATmag
        </a>
       </li>
               </ul>
   </div>
   </div>
 <div class="favicons-expanded favicons-new-channel">
  <p class="channel-title">Latinoamérica</p>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka México
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon est-directoalpaladar">
        <span></span>Directo Al Paladar México
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon mot-motorpasion">
        <span></span>Motorpasión México
       </a>
      </li>
         </ul>
   </div>
   </div>
</aside>
 </section>
<div id="adblock_placeholder"></div>
<script>
 (function() {
  var form = document.createElement('form');
  form.method = 'POST';
  form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
  form.setAttribute('data-url', "http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta");
  form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Genbeta: </p>\
   <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
   <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
  var newsletterContainer = document.getElementById('newsletter');
  newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
 })();
</script>

<div id="fb-root"></div>                   <div id="cookies-overlay" class="cookies-overlay"></div>           </div>
    </div>
         <script>
var country = 'US';
</script>
<script>
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "360028941603",
   cookieDomain: "",
   siteName: "Genbeta",
   imagePath: "https://img.weblogssl.com/css/genbeta/p/v7",
   desktopSiteUrl: "https://www.genbeta.com",
   redirectDesktopRoot: 'false',
   postId: 211789,
   postTitle: "Activa\x20el\x20modo\x20oscuro\x20en\x20todo\x20Internet\x20gracias\x20a\x20esta\x20extensi\u00F3n",
   tweetText: "Comentario%20a%20Activa%20el%20modo%20oscuro%20en%20todo%20Internet%20gracias%20a%20esta%20extensi%C3%B3n",
   twitterName: "genbeta",
   device: "desktop",
   enabledTwitterLogin: "1",
   postUrl: "https://www.genbeta.com/navegadores/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension",
   enableRecommendationTracker: "1",
   enableAmplifyABTesting: "0",
   enabledRecoverPassword: "1",
   enableFbQuoteSharing: "1",
   enableCommentDeleteOption: "1",
   disableDesktopLazyLoadingImages: "1",
   enableSidebarRecommendations: "1",
   blogMeta: {
    mnemonic: "GEB",
    blogDomain: "genbeta.com"
   },
   enableAdblockDetection: "1",
   adblockLatCampaignTarget: "http://brave.com/gen976",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1,
   enableCen2AdInComments: 0,
   enablePinterestSharing: 0,
   showPostModifiedDate: 1,
   enableUserProfileV2: 1,
   enableGiphyInComments: 0,
  }
 };
 /* Chartbeat snippet */
 </script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-b83a6ea1.js"></script>
<script>
 if ('ES' === country) {
  (function() {
   var e = document.createElement("script");
   var s = document.getElementsByTagName("script")[0];
   e.src = "//t.audience.network/b/?ah=e4da3b7fbbce2345d7772b0674a318d5&rnd=" + (new Date()).getTime();
   e.async = true;
   s.parentNode.insertBefore(e, s);
  })();
 }
</script>
             <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/recommendation/genbeta/activa-el-modo-oscuro-en-todo-internet-gracias-a-esta-extension/US/1?category=navegadores&amp;picture_tag=1"></script>
   <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/editorial-recommendations/genbeta?picture_tag=1"></script>
                  
       </div>
  </div>
       <script src="//adserver.video/serve/wbl/?raiSite=gb&ord=1523898383"></script>
   </body>
</html>