   <!DOCTYPE html>
<html lang="es">
 <head>
  <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
       <script>
  (function(){
    function injectScript(src, onload = null, id = null) {
      var script = document.createElement('script');
      script.src = src;
      script.type = "text/javascript";
      if (onload !== null) {
        script.onload = onload;
      }
      if (id !== null) {
        script.id = id;
      }
      document.head.appendChild(script);
    }

    if ('ES' === country) {
            injectScript("//tags.crwdcntrl.net/c/13010/cc.js?ns=_cc13010", function() { _cc13010.bcp(); }, "LOTCC_13010");

            injectScript("//ad.crwdcntrl.net/5/c=13009/pe=y/var=ccauds", function() {
        var dartCC = "";
        if (typeof(ccauds) != 'undefined') {
          for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++) {
            if (cci > 0) dartCC += ",";
            dartCC += ccauds.Profile.Audiences.Audience[cci].abbr;
          }
        }
        googletag.cmd.push(function() {
          googletag.pubads().setTargeting("ccaud", [dartCC]);
        });
      });
    }
  })();
</script>
               <script>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</script>
   <script src="/js/prebid.js" async></script>
            <title>Windows XP: deja de recibir soporte 17 años después de su lanzamiento</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Hace precisamente cinco años, en abril de 2014, nos despedimos de Windows XP. Microsoft eligió el 8 de abril para dejar de dar la versión Home y Professional de este sistema operativo. Se acabaron así las actualizaciones vía Wi..." />
  <meta name="news_keywords" content="Windows XP, Microsoft, soporte, Fin de soporte Windows XP, Sistemas Operativos"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.genbeta.com/respuestas;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-57-precomposed.png">
  
   <link rel="publisher" href="http://plus.google.com/+genbeta" />
   <link rel="alternate" type="application/rss+xml" title="Genbeta - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/cbdd85/windows-xp/75_75.jpg" />
   <meta property="og:image" content="https://i.blogs.es/cbdd85/windows-xp/840_560.jpg" />
  <meta property="og:title" content="Ahora sí, descanse en paz: Microsoft acaba con la última versión de Windows XP que aún recibía soporte" />
  <meta property="og:description" content="Hace precisamente cinco años, en abril de 2014, nos despedimos de Windows XP. Microsoft eligió el 8 de abril para dejar de dar la versión Home y Professional de este sistema operativo. Se acabaron así las actualizaciones vía Wi..." />
  <meta property="og:url" content="https://www.genbeta.com/sistemas-operativos/ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2019-04-10T11:24:27+00:00" />
  <meta name="DC.Creator" content="Santi Araújo" />
  <meta name="DC.Date" content="10 abril 2019" />
  <meta name="DC.date.issued" content="2019-04-10T11:24:27+00:00" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2019-04-10T11:24:27+00:00">
  <meta property="article:published_time" content="2019-04-10T10:46:13+00:00">
          <link rel="canonical" href="https://www.genbeta.com/sistemas-operativos/ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento" />
             <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/cbdd85/windows-xp/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Ahora sí, descanse en paz: Microsoft acaba con la última versión de Windows XP que aún recibía soporte"><meta name="twitter:description" content="Hace precisamente cinco años, en abril de 2014, nos despedimos de Windows XP. Microsoft eligió el 8 de abril para dejar de dar la versión Home y Professional de este sistema operativo. Se acabaron así las actualizaciones vía Wi..."><meta name="twitter:creator" content="@santiaraujo">        <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1554890534">
  <link rel="amphtml" href="https://www.genbeta.com/sistemas-operativos/ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

  <script>
     googletag.cmd.push(function() {
             googletag.defineSlot('/1018282/GEB-LAT-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN2-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-LAT2-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-BOT2-interior', [[300,250],[728,90]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-TOP-interior', [[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-top').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/GEB-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
    var MAX_source = "";
     var GPTcats = ["sistemas-operativos"];
    var GPTtags = ["windows-xp", "microsoft", "soporte", "fin-de-soporte-windows-xp"];
  googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
    googletag.pubads().collapseEmptyDivs();
     googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
  googletag.enableServices();
   });
 </script>
 
 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/www.genbeta.com\/sistemas-operativos\/ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento",
    "headline": "Ahora s\u00ed, descanse en paz: Microsoft acaba con la \u00faltima versi\u00f3n de Windows XP que a\u00fan recib\u00eda soporte",
    "datePublished": "2019-04-10T10:46:13",
    "dateModified": "2019-04-10T11:24:27",
    "description": "Hace precisamente cinco a\u00f1os, en abril de 2014, nos despedimos de Windows XP. Microsoft eligi\u00f3 el 8 de abril para dejar de dar la versi\u00f3n Home y Professional de este sistema operativo. Se acabaron as\u00ed las actualizaciones v\u00eda Wi...",
    "publisher": {
        "@type": "Organization",
        "name": "Genbeta",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1554890534",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/cbdd85\/windows-xp\/1366_2000.jpg",
        "width": "1200",
        "height": "900"
    },
    "author": {
        "@type": "Person",
        "name": "Santi Ara\u00fajo"
    },
    "url": "https:\/\/www.genbeta.com\/sistemas-operativos\/ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento",
    "thumbnailUrl": "https:\/\/i.blogs.es\/cbdd85\/windows-xp\/1366_2000.jpg",
    "articleSection": "Sistemas Operativos",
    "creator": "Santi Ara\u00fajo",
    "keywords": "Windows XP, Microsoft, soporte, Fin de soporte Windows XP, Sistemas Operativos"
}
</script>
   </head>
 <body class="js-desktop">
     <div id="fb-share-button">
    Compartir
    <button class="btn-facebook"></button>
   </div>
    <div class="customize-me">
            <div id='div-gpt-int' style='width:1px; height:1px;'>
 <script>
  googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
 </script>
</div>
             <div id="div-gpt-int2" style="width:1px; height:1px;">
 <script>
  googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
 </script>
</div>
              <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
  __gaTracker('create', "UA-78515-6", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "santi araújo");
 __gaTracker('set', 'contentGroup3', "sistemas-operativos");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "190410");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "santi araújo");
 __gaTracker('rollUp.set', 'contentGroup3', "sistemas-operativos");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "190410");
 </script>
<script>
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191"};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
</script>
<script async src="https://sb.scorecardresearch.com/beacon.js"></script>
      <div class="head-content-favs">
         <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
   <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Genbeta</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>       <div class="masthead-nav-container js-nano-container">
 <nav class="masthead-nav ">
     <a href="#search" class="masthead-nav-search js-toggle" data-searchbox="#search-field-2"></a>
   <ul class="masthead-nav-topics">
      <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/actualidad">Actualidad</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/redes-sociales-y-comunidades">Redes sociales</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/windows">Windows</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/web">Web</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/paso-a-paso">Paso a paso</a></li>
   </ul>
   <ul class="masthead-nav-social">
     <li class="masthead-nav-social-item"><a href="https://twitter.com/genbeta" class="masthead-nav-social-anchor masthead-social-twitter" rel="nofollow">Twitter</a></li>

    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@genbeta" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>

    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>

    <li class="masthead-nav-social-item"><a href="https://t.me/genbeta" class="masthead-nav-social-anchor masthead-social-telegram" rel="nofollow">Telegram</a></li>

 </ul>
 </nav>
</div>
  </div>
</section>
 
                   <div class="ad ad-top">
 <div class="ad-box" id="div-gpt-top">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
  </script>
 </div>
</div>
             <div class="page-container">
     <div class="content-container">
      <main>
                                 <article class="article article-normal  ">
                               <div class="article-header article-normal-header">
  <header>
   <h1><span>Ahora sí, descanse en paz: Microsoft acaba con la última versión de Windows XP que aún recibía soporte</span></h1>
  </header>
 </div>
           <div class="article-content-wrapper">
            <div class="article-content-inner">
             <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
     <img alt="Ahora sí, descanse en paz: Microsoft acaba con la última versión de Windows XP que aún recibía soporte" srcset="https://i.blogs.es/cbdd85/windows-xp/450_1000.jpg 450w, https://i.blogs.es/cbdd85/windows-xp/650_1200.jpg 650w, https://i.blogs.es/cbdd85/windows-xp/1024_2000.jpg 1024w, https://i.blogs.es/cbdd85/windows-xp/1366_2000.jpg 1366w" src="https://i.blogs.es/cbdd85/windows-xp/450_1000.jpg" sizes="100vw"><span></span>
    </div>
          <div class="article-actions">
               <div class="article-comments"><a title="1 Comentarios" href="#comments" class="js-smooth-scroll">1 Comentarios</a></div>
    </div>
     </div>
 </header>
              <div class="article-aside m-normal-first-aside">
  <div class="article-aside-content">
               <div class="related-alts-container">
         <div class="aside-box aside-newsletter-box">
       <p class="aside-title">Suscríbete a Genbeta</p>
    <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta">
     <p class="newsletter-hint">Recibe un email al día con nuestros artículos: </p>
     <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
     <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
    </form>
          <nav class="menu-follow aside-menu-follow">
     <span class="item-meta aside-item-meta">Síguenos</span>
     <ul>
            <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a></li>
                   <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a></li>
                   <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a></li>
                                     <li><a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a></li>
                    <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                         <li><a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a></li>
                   <li><a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a></li>
           </ul>
    </nav>
     </div>
 </div>
               <div class="ad ad-lat">
 <div class="ad-box" id="div-gpt-lat">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
  </script>
 </div>
</div>
          <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
  <ul>
        </ul>
 </section>
</div>

             <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <a href="#" class="ad-contact">Publicidad</a>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
         </div>
 </div>
</div>
                        <div class="article-metadata-container">
            <div class="article-metadata">
                          <div class="article-time">
                             <time
                class="article-date"
                datetime="2019-04-10T10:46:13+00:00"
                data-format="D MMMM YYYY"
                data-post-modified-time="1554895467"
                data-post-modified-format="D MMMM YYYY, HH:mm"
               >
               </time>
                           </div>
             <span id="is-editor"></span>
                                                      <footer class="article-author">
               <a class="article-author-avatar" href="/autor/santi-araujo" rel="author"><img alt="santi-araujo" src="//www.gravatar.com/avatar/e2beab6fe2a0f91f614362615fb31dc2?s=80&amp;d=mm&amp;r=g"></a>
               <a class="article-author-link" href="/autor/santi-araujo" rel="author">Santi Araújo</a>
                               <a class="article-author-twitter" href="http://www.twitter.com/santiaraujo">@santiaraujo</a>
                             </footer>
                         </div>
           </div>
                      <div class="article-content">
                                                   <div class="blob js-post-images-container">
                                        <div class="article-asset-image article-asset-large"><div class="asset-content">  </div></div>

<p>Hace precisamente cinco años, <a href="https://www.genbeta.com/windows/adios-windows-xp-hoy-deja-de-recibir-soporte">en abril de 2014</a>, nos despedimos de Windows XP. Microsoft eligió el 8 de abril para dejar de dar la versión Home y Professional de este sistema operativo. Se acabaron así las actualizaciones vía Windows Update, y muchos usuarios migraron a versiones más actuales de Windows. </p>

<p>De todos modos, la compañía extendió en cinco años el soporte de <strong>Windows Embedded POSReady 2009</strong>, la última versión de Windows (basada en XP) que ha seguido recibiendo soporte. </p>

<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/94bd3813-9f84-4f72-b389-6d6e4bf4888b.js"></script>


<div class="desvio-container">
 <div class="desvio">
  <div class="desvio-figure js-desvio-figure">
   <a href="https://www.genbeta.com/paso-a-paso/como-usar-rufus-para-crear-disco-arranque-usb-windows-10">
    <img src="https://i.blogs.es/dfa58b/como-crear-un-disco-de-arranque-usb-windows-10-rufus/375_142.jpg" alt="Cómo usar Rufus para crear un disco de arranque USB de Windows 10 ">
   </a>
  </div>
  <div class="desvio-summary">
   <div class="desvio-taxonomy js-desvio-taxonomy">
    <a href="https://www.genbeta.com/paso-a-paso/como-usar-rufus-para-crear-disco-arranque-usb-windows-10" class="desvio-taxonomy-anchor">En Genbeta</a>
   </div>
   <a href="https://www.genbeta.com/paso-a-paso/como-usar-rufus-para-crear-disco-arranque-usb-windows-10" class="desvio-title js-desvio-title">Cómo usar Rufus para crear un disco de arranque USB de Windows 10 </a>
  </div>
 </div>
</div>

<h2>17 años, 7 meses y 16 días</h2>

<p>Ese plazo de cinco años terminó hace unas horas, el 9 de abril. Eso significa que podemos dar por muerto, oficialmente, a <strong>la versión más longeva de Windows</strong>: 17 años, 7  meses y 16 días. </p>

<p>A principios de año precisamente <a href="https://www.genbeta.com/actualidad/windows-10-fin-sistema-operativo-utilizado-microsoft">vimos</a> como <strong>Windows 10 por fin se convirtió en el sistema operativo más utilizado de Microsoft</strong>, superando a Windows 7 (39,22% frente al 36,9% de Windows 7). </p>

<div class="article-asset-embed-giphy article-asset-normal article-asset-center">
 <div class="article-asset-video">
  <div class="asset-content">
   <div id="_giphy_XD9VHb5Z22gtha9Eg7" class="base-asset-video">
    <iframe src="https://giphy.com/embed/XD9VHb5Z22gtha9Eg7" style="position:absolute" class="giphy-embed" allowFullScreen></iframe>
   </div>
   
  </div>
 </div>
</div>

<p>Windows 7 <a href="https://www.genbeta.com/sistemas-operativos/windows-7-se-alza-como-el-sistema-operativo-mas-utilizado-en-el-mundo">necesitó dos años</a> en <strong>conseguir superar a Windows XP</strong>, convirtiéndose en el sistema operativo más utilizado del planeta (por encima de XP, Windows Vista, Mac OS X y Linux). </p>

<p>Hay muchos usuarios que, <a href="https://www.xataka.com/aplicaciones/es-2017-y-yo-todavia-tengo-que-trabajar-en-windows-xp">por necesidad</a>, tienen que seguir utilizando Windows XP, pero este sistema operativo <strong>sigue perdiendo cuota de mercado</strong>. Según datos de <a href="https://statcounter.com/">StatCounter</a>, XP tiene un 1,97% de cuota de mercado mundial, mientras que en España es del 2,37%. </p>

<p>Precisamente, a principios de este mes, <a href="https://www.genbeta.com/windows/windows-7-8-10-congreso-diputados-continua-utilizando-windows-xp">descubrimos</a> que <strong>los ordenadores del Congreso de los Diputados en España siguen utilizando Windows XP</strong>. Un tweet publicado por Ignacio Urquizu, diputado del Partido Socialista por Teruel, lo demuestra: </p>

<p><code><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Finaliza una legislatura intensa, apasionada y difícil. La calificaría de histórica. Han pasado muchas cosas por primera vez. Ha sido un honor formar parte del <a href="https://twitter.com/gpscongreso?ref_src=twsrc%5Etfw">@gpscongreso</a> esta legislatura y representar a Teruel. Si mis compañeros quieren, lo seguiré haciendo <a href="https://t.co/81HadmSpPw">pic.twitter.com/81HadmSpPw</a></p>&mdash; Ignacio Urquizu (@iurquizu) <a href="https://twitter.com/iurquizu/status/1101096620341555200?ref_src=twsrc%5Etfw">28 de febrero de 2019</a></blockquote></p>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<p></code></p>

<p>Dependiendo del uso que hagan de esos ordenadores <strong>puede ser bastante irresponsable</strong> (en cuanto a seguridad) que sigan corriendo Windows XP. Lo más seguro es migrar a una versión que todavía ofrezca soporte. </p>

<p>Me pregunto si alguno de nuestros lectores lo hace desde un equipo con Windows XP. Si es así, que haga el favor de dejarlo en los comentarios.</p>
                                        </div>
                                                                                                              <div class="article-links">
             <div class="article-social-share js-article-social-share m-in-links">
              <p>Compartir <q class="article-social-share-meta">Ahora sí, descanse en paz: Microsoft acaba con la última versión de Windows XP que aún recibía soporte</q></p>
              <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/sistemas-operativos/ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/sistemas-operativos/ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/301893%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Ahora%20s%C3%AD%2C%20descanse%20en%20paz%3A%20Microsoft%20acaba%20con%20la%20%C3%BAltima%20versi%C3%B3n%20de%20Windows%20XP%20que%20a%C3%BAn%20recib%C3%ADa%20soporte&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento">Twitter</a></li>
 <li><a href="mailto:?subject=Ahora%20s%C3%AD%2C%20descanse%20en%20paz%3A%20Microsoft%20acaba%20con%20la%20%C3%BAltima%20versi%C3%B3n%20de%20Windows%20XP%20que%20a%C3%BAn%20recib%C3%ADa%20soporte&body=https://www.genbeta.com/sistemas-operativos/ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento">E-mail</a></li>
</ul>             </div>
              <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/sistemas-operativos">Sistemas Operativos</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/windows-xp">Windows XP</a></li>
     <li><a class="article-topic-link" href="/tag/microsoft">Microsoft</a></li>
     <li><a class="article-topic-link" href="/tag/soporte">soporte</a></li>
     <li><a class="article-topic-link" href="/tag/fin-de-soporte-windows-xp">Fin de soporte Windows XP</a></li>
   </ul>
</div>            </div>
           </div>
          </div>
          <div class="article-content-outer">
           <div class="article-social-share js-article-social-share m-in-normal">
            <p>Compartir</p>
            <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/sistemas-operativos/ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/sistemas-operativos/ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/301893%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Ahora%20s%C3%AD%2C%20descanse%20en%20paz%3A%20Microsoft%20acaba%20con%20la%20%C3%BAltima%20versi%C3%B3n%20de%20Windows%20XP%20que%20a%C3%BAn%20recib%C3%ADa%20soporte&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento">Twitter</a></li>
 <li><a href="mailto:?subject=Ahora%20s%C3%AD%2C%20descanse%20en%20paz%3A%20Microsoft%20acaba%20con%20la%20%C3%BAltima%20versi%C3%B3n%20de%20Windows%20XP%20que%20a%C3%BAn%20recib%C3%ADa%20soporte&body=https://www.genbeta.com/sistemas-operativos/ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento">E-mail</a></li>
</ul>           </div>
          </div>
         </div>
         </article>
                                            <div class="ad ad-cen">
 <div class="ad-box" id="div-gpt-cen">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
  </script>
 </div>
</div>
                                     <div id="recommendedPosts"></div>
  <script>
    window.WSLModules = window.WSLModules || {};
    WSLModules.recommendation = {'moduleConf' : 'Amplify'};
    __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
                <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   disableDesktopLazyLoading = "1"
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  if ('1' == disableDesktopLazyLoading) {
   while(lazyElements.length > 0) {
    updateAttributes(lazyElements[0]);
   }
  } else {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 }
})();
</script>               <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">1 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[{"id":"559288","post_id":"301893","date":1554895467,"content_filtered":"<p>Yo a\u00fan tengo que desarrollar algunas modificaciones de proyectos del a\u00f1o 2001 hechos con Visual Basic 6 y s\u00ed, tengo una m\u00e1quina virtual con XP y el Visual Basic 6, que ya no funcionaba en Windows 7.<br \/>\nEn concreto, la m\u00e1quina tiene asignada 1 Gb de memoria y va sobrada para compilar los m\u00e1s de 500 formularios que hay... Y a\u00fan est\u00e1 soportando el uso de GIT gracias a viejas versiones.<\/p>","content":"Yo a\u00fan tengo que desarrollar algunas modificaciones de proyectos del a\u00f1o 2001 hechos con Visual Basic 6 y s\u00ed, tengo una m\u00e1quina virtual con XP y el Visual Basic 6, que ya no funcionaba en Windows 7.\nEn concreto, la m\u00e1quina tiene asignada 1 Gb de memoria y va sobrada para compilar los m\u00e1s de 500 formularios que hay... Y a\u00fan est\u00e1 soportando el uso de GIT gracias a viejas versiones.","karma":"8.00","parent":"0","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"13187","author":"Eagle","webpage":"","user_name":"mcvendrell","karma_level":"27.00","iseditor":"0","global_id":"52578","facebook_uid":"100003618646396","user_status":"active","index":1,"avatar_type":"wsl","avatar_link":"\/\/img.weblogssl.com\/avatar\/mini\/52578_1.png","abuse_users":[]}],"meta":{"more_records":"false","start":0,"total":1,"order":"valued","totalCount":1,"commentStatus":"open"}};
  AML.Comments.config.postId = 301893;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "10_Apr_2019";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                               <div class="ad ad-cen2">
 <div class="ad-box" id="div-gpt-cen2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
  </script>
 </div>
</div>
                               <section id="editorialRecommendedPosts" class="section-related"></section>
                                         <div class="ad ad-bot">
 <div class="ad-box" id="div-gpt-bot2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
  </script>
 </div>
</div>
                              </main>
       <section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
     <div id="opt-in"></div>
           <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
       <div id="sections-login-wrapper" class="sections-login">
    <div id="js-login" class="user-card"></div>
   </div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/deep-web">Deep web</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/criptomonedas">Criptomonedas</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/desarrollo">Desarrollo</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter js-track-header-event" rel="nofollow">Twitter</a></li>
    <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook js-track-header-event" rel="nofollow">Facebook</a></li>
         <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube js-track-header-event" rel="nofollow">Youtube</a></li>
                         <li><a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a></li>
             <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                    <li id="sections-newsletter">
     <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
    </li>
       </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Genbeta Respuestas</a></li>             <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com?utm_source=3djuegos&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event"   href="//es.ign.com?utm_source=ign&utm_medium=network&utm_campaign=footer">IGN</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event"   href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//trasgo.net?utm_source=trasgo&utm_medium=network&utm_campaign=footer">Trasgo</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="http://www.sensacine.com?utm_source=sensacine&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li><li><a class="head-list-item oci-thewatmag js-track-header-event"   href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">WATmag</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Familia y Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Participamos en
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event"   href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="//www.esportsunlocked.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">eSports Unlocked by Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="//poptv.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pop TV</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="http://www.cocacolaespana.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.coca-colamexico.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Coca-Cola Journey México</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="http://www.cocacolaportugal.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="head-list-item  js-track-header-event"   href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.cervezasalhambra.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Cervezas Alhambra</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.rentabilibar.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item corrienteelectrica js-track-header-event"   href="http://corrienteelectrica.renault.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li><li><a class="head-list-item  js-track-header-event"   href="//hablemosdeempresas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.segurosdetuatu.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.huellasbysareb.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/sistemas-operativos/ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento" class="head-new-item">
 Ahora sí, descanse en paz: Microsoft acaba con la última versión de Windows XP que aún recibía soporte
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-10T10:46:13+00:00"></time></span></a></li> <li><a href="/web/elitetorrent-estrena-nuevo-dominio-para-saltarse-bloqueo-operadoras" class="head-new-item">
 Elitetorrent estrena nuevo dominio para saltarse el bloqueo de las operadoras
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-10T09:04:27+00:00"></time></span></a></li> <li><a href="/ofimatica/ahora-puedes-editar-crear-archivos-google-docs-dropbox" class="head-new-item">
 Ahora ya puedes editar y crear archivos de Google Docs en Dropbox 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-10T08:03:15+00:00"></time></span></a></li> <li><a href="/paso-a-paso/como-personalizar-rendimiento-graficos-windows-10-para-cada-aplicacion" class="head-new-item">
 Cómo personalizar el rendimiento de los gráficos en Windows 10 para cada aplicación 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-10T07:00:59+00:00"></time></span></a></li> <li><a href="/a-fondo/mejores-dns-publicas-para-acelerar-tu-velocidad-internet" class="head-new-item">
 Las mejores DNS públicas para acelerar tu velocidad y mejorar tu seguridad en Internet
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-09T17:42:48+00:00"></time></span></a></li> <li><a href="/actualidad/guardia-civil-dice-que-encontro-cinco-peliculas-comerciales-4-000-caratulas-ordenador-expropietario-seriesyonkis" class="head-new-item">
 La Guardia Civil dice que encontró cinco películas comerciales y 4.000 carátulas en el ordenador del expropietario de SeriesYonkis
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-09T15:50:55+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/hay-influencers-cambiando-instagram-escapex-que-que-esta-pasando" class="head-new-item">
 Hay influencers cambiando Instagram por EscapeX: qué es y por qué está pasando 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-09T15:19:28+00:00"></time></span></a></li> <li><a href="/paso-a-paso/como-usar-rufus-para-crear-disco-arranque-usb-windows-10" class="head-new-item">
 Cómo usar Rufus para crear un disco de arranque USB de Windows 10 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-09T14:24:53+00:00"></time></span></a></li> <li><a href="/navegadores/opera-60-reborn-3-llega-nueva-interfaz-vpn-rapido-cartera-para-criptomonedas" class="head-new-item">
 Opera 60 &quot;Reborn 3&quot; llega con nueva interfaz, VPN más rápida y cartera para criptomonedas
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-09T12:25:32+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/twitter-reduce-numero-cuentas-que-puedes-seguir-cada-dia-para-intentar-reducir-spam-bots" class="head-new-item">
 Twitter reduce el número de cuentas que puedes seguir cada día para intentar reducir el spam y los bots 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-09T11:06:07+00:00"></time></span></a></li> <li><a href="/actualidad/spotify-tiene-competidor-que-esta-arrasando-africa-puedes-usar-espana-asi-boomplay" class="head-new-item">
 Spotify tiene un competidor que está arrasando en África y puedes usar en España: así es Boomplay
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-09T10:11:41+00:00"></time></span></a></li> <li><a href="/navegadores/estos-elementos-google-que-microsoft-ha-eliminado-su-nuevo-navegador-basado-chromium" class="head-new-item">
 Estos son los elementos de Google que Microsoft ha eliminado de su nuevo navegador basado en Chromium
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-09T09:27:04+00:00"></time></span></a></li> <li><a href="https://www.vidaextra.com/pc/ex-empleado-valve-asegura-que-steam-estaba-matando-juegos-pc?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Un ex empleado de Valve asegura que Steam estaba matando los juegos de PC  
 <span class="head-item-meta">
  en Vidaextra <time class="js-header-post" datetime="2019-04-09T09:45:03+00:00"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/tenemos-nuevo-record-youtube-blackpink-llega-a-100-millones-reproducciones-solo-62-horas" class="head-new-item">
 Tenemos nuevo récord en YouTube: BLACKPINK llega a 100 millones de reproducciones en solo 62 horas
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-09T07:59:44+00:00"></time></span></a></li> <li><a href="/navegadores/ansamor-18-30-safari-chrome-opera-edge-eliminan-importante-opcion-privacidad-asi-te-afecta-no-poder-desactivar-ping-html" class="head-new-item">
 Safari, Chrome, Opera y Edge eliminan una importante opción de privacidad: así te afecta no poder desactivar los ping del HTML
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-08T16:46:55+00:00"></time></span></a></li> <li><a href="/navegadores/microsoft-edge-basado-chromium-disponible-para-descargar-dev-ca" class="head-new-item">
 Ya puedes descargar y probar el nuevo Microsoft Edge basado en Chromium
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-08T16:15:47+00:00"></time></span></a></li> <li><a href="/actualidad/creador-seriesyonkis-responsabiliza-a-usuarios-web-juicio-yo-solo-era-programador" class="head-new-item">
 El creador de SeriesYonkis responsabiliza a los usuarios de la web en el juicio: &quot;yo solo era el programador&quot;
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-08T15:35:09+00:00"></time></span></a></li> <li><a href="/windows/como-evitar-problema-pantallazo-azul-al-actualizar-a-ultima-version-acumulativa-windows-10" class="head-new-item">
 Cómo evitar el problema del pantallazo azul al actualizar a la última versión acumulativa de Windows 10 
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-08T14:37:39+00:00"></time></span></a></li> <li><a href="/ofimatica/esta-web-puedes-descargar-docenas-plantillas-presentaciones-powerpoint-gratuitas-profesionales" class="head-new-item">
 En esta web puedes descargar docenas de plantillas de presentaciones de PowerPoint gratuitas y profesionales
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-08T14:09:04+00:00"></time></span></a></li> <li><a href="/windows/windows-10-ha-cambiado-forma-que-expulsamos-dispositivos-usb-quizas-te-interese-cambiarla-nuevo" class="head-new-item">
 Windows 10 ha cambiado la forma en la que expulsamos los dispositivos USB, y quizás te interese cambiarla de nuevo
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-04-08T11:50:55+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka 
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.youtube.com/watch?v=sps_iSzzUZQ" class="head-new-item"><span class="head-new-video-thumb"><img alt="SENSORES TOF: ¿Qué son y CÓMO FUNCIONAN?" src="https://img.youtube.com/vi/sps_iSzzUZQ/mqdefault.jpg"></span><span class="head-new-video-desc">SENSORES TOF: ¿Qué son y CÓMO FUNCIONAN?</span></a></li> 
     <li><a href="https://www.xataka.com/especiales/asi-como-apuestas-online-han-conquistado-espana-ludopatas-futuro-estan-aqui" class="head-new-item"><span class="head-new-video-thumb"><img alt="¿Las apuestas deportivas están creando los ludópatas del futuro? | DeepStories" src="https://img.youtube.com/vi/LUN9G3LIxkw/mqdefault.jpg"></span><span class="head-new-video-desc">¿Las apuestas deportivas están creando los ludópatas del futuro? | DeepStories</span></a></li> 
     <li><a href="https://www.xataka.com/preview-main/211930/0644f4db77188d5b0f84a66ff852e9c5" class="head-new-item"><span class="head-new-video-thumb"><img alt="Mi LED Smart Bulb: BOMBILLA INTELIGENTE &amp;amp;amp;amp;quot;Económica&amp;amp;amp;amp;quot; de Xiaomi" src="https://img.youtube.com/vi/DrV84f7fgNU/mqdefault.jpg"></span><span class="head-new-video-desc">Mi LED Smart Bulb: BOMBILLA INTELIGENTE &amp;amp;amp;amp;quot;Económica&amp;amp;amp;amp;quot; de Xiaomi</span></a></li> 
    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script><nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
 <div id="js-edit-user-profile-form"></div>
 <div id="js-user-comments"></div>
 <div id="js-modal-user-deactivate"></div>

             <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
<footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
           <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a></li>
                <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a></li>
                               <li><a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a></li>
                <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                          <li><a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a></li>
                <li><a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a></li>
         </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>         <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>         <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>         <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>         <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>         <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>             <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li>         <li><a class="list-item foot-list-item" href="/tag/deep-web">Deep web</a></li>         <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>         <li><a class="list-item foot-list-item" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>         <li><a class="list-item foot-list-item" href="/tag/criptomonedas">Criptomonedas</a></li>         <li><a class="list-item foot-list-item" href="/tag/desarrollo">Desarrollo</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
     </header>
    <div class="menu-external foot-menu-external">
  <div class="spain-blogs">
        <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com?utm_source=3djuegos&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//es.ign.com?utm_source=ign&utm_medium=network&utm_campaign=footer">IGN</a></li><li><a class="list-item foot-list-item"  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li><li><a class="list-item foot-list-item"  href="//trasgo.net?utm_source=trasgo&utm_medium=network&utm_campaign=footer">Trasgo</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="http://www.sensacine.com?utm_source=sensacine&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li><li><a class="list-item foot-list-item"  href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">WATmag</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de Vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Motor </p><ul><li><a class="list-item foot-list-item"  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul><p class="channel-title"> Economía </p><ul><li><a class="list-item foot-list-item"  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item"  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul><p class="channel-title"> Familia y Ocio </p><ul><li><a class="list-item foot-list-item"  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item"  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul>
  </div>
 
  </div>
    <div class="others-blogs">
   <p class="channel-title">Participamos en</p>
        <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item"  href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item"  href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.inget.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="list-item foot-list-item"  href="http://blog.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.esportsunlocked.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">eSports Unlocked by Orange</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//poptv.orange.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pop TV</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="http://www.cocacolaespana.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="list-item foot-list-item"  href="http://www.coca-colamexico.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Coca-Cola Journey México</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="http://www.cocacolaportugal.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item"  href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item"  href="https://www.cervezasalhambra.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Cervezas Alhambra</a></li><li><a class="list-item foot-list-item"  href="http://www.rentabilibar.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item"  href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item"  href="http://corrienteelectrica.renault.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li><li><a class="list-item foot-list-item"  href="//hablemosdeempresas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="list-item foot-list-item"  href="https://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item"  href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item"  href="https://www.segurosdetuatu.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="list-item foot-list-item"  href="https://www.huellasbysareb.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li></ul>
  </div>
 
  </div>
 </div>
 </div>
     <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons m-favicons-compact">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                                       <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-elblogsalmon
       "  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasion
       "  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-bebesymas
       "  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-diariodelviajero
       "  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionmoto
       "  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-pymesyautonomos
       "  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciasbelleza
       "  href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Belleza</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                                    <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                                <li>
       <a class="favicon tec-compradiccion "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                                       <li>
         <a class="favicon tec-xatakaesports "  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span>Xataka eSports</span>
         </a>
        </li>
                               <li>
      <a class="favicon oci-thewatmag "  href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>WATmag</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com?utm_source=3djuegos&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="http://www.sensacine.com?utm_source=sensacine&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-ign
       "  href="//es.ign.com?utm_source=ign&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
          <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
    </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
    </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
    </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
    </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
    </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
    </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
    </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
    </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
    </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com?utm_source=3djuegos&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
    </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
    </a></li><li><a class="favicon tech-ign"  href="//es.ign.com?utm_source=ign&utm_medium=network&utm_campaign=favicons"><span></span>IGN
    </a></li><li><a class="favicon tec-xatakaesports"  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka eSports
    </a></li><li><a class="favicon tech-3djuegos"  href="//trasgo.net?utm_source=trasgo&utm_medium=network&utm_campaign=favicons"><span></span>Trasgo
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="http://www.sensacine.com?utm_source=sensacine&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
    </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
    </a></li><li><a class="favicon oci-thewatmag"  href="//www.thewatmag.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>WATmag
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de Vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
    </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
    </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
    </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
    </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Motor</h4></li><li><a class="favicon mot-motorpasion"  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Motorpasión
    </a></li><li><a class="favicon mot-motorpasionmoto"  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Motorpasión Moto
    </a></li></ul><ul><li><h4>Economía</h4></li><li><a class="favicon eco-elblogsalmon"  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>El Blog Salmón
    </a></li><li><a class="favicon eco-pymesyautonomos"  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Pymes y Autónomos
    </a></li></ul><ul><li><h4>Familia y Ocio</h4></li><li><a class="favicon est-bebesymas"  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Bebés y Más
    </a></li><li><a class="favicon oci-diariodelviajero"  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Diario del Viajero
    </a></li></ul>
  </div>
 
 </div>
 </aside>
 </section>
<div id="adblock_placeholder"></div>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Genbeta: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>

<div id="fb-root"></div>                   <div id="cookies-overlay" class="cookies-overlay"></div>           </div>
    </div>
         <script>
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "360028941603",
   cookieDomain: "",
   siteName: "Genbeta",
   imagePath: "https://img.weblogssl.com/css/genbeta/p/v7",
   desktopSiteUrl: "https://www.genbeta.com",
   redirectDesktopRoot: 'false',
   postId: 301893,
   postTitle: "Ahora\u0020s\u00ED,\u0020descanse\u0020en\u0020paz\u003A\u0020Microsoft\u0020acaba\u0020con\u0020la\u0020\u00FAltima\u0020versi\u00F3n\u0020de\u0020Windows\u0020XP\u0020que\u0020a\u00FAn\u0020recib\u00EDa\u0020soporte",
   tweetText: "Comentario%20a%20Ahora%20s%C3%AD%2C%20descanse%20en%20paz%3A%20Microsoft%20acaba%20con%20la%20%C3%BAltima%20versi%C3%B3n%20de%20Windows%20XP%20que%20a%C3%BAn%20recib%C3%ADa%20soporte",
   twitterName: "genbeta",
   device: "desktop",
   postUrl: "https://www.genbeta.com/sistemas-operativos/ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento",
   enableRecommendationTracker: "1",
   enableAmplifyABTesting: "0",
   enabledRecoverPassword: "1",
   enableFbQuoteSharing: "1",
   enableCommentDeleteOption: "1",
   disableDesktopLazyLoadingImages: "1",
   enableSidebarRecommendations: "1",
   blogMeta: {
    mnemonic: "GEB",
    blogDomain: "genbeta.com"
   },
   adblockLatCampaignTarget: "http://brave.com/gen976",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1,
   enableCen2AdInComments: 0,
   enablePinterestSharing: 0,
   showPostModifiedDate: 1,
   enableUserProfileV2: 1,
   enableGiphyInComments: 0,
   enableUserOptOutProcess: 1,
   postSubType: "normal",
   enableDidomiOverlay: 0,
   enableHeaderVersionV9: 1,
   enableAdblockEcommerce: 0,
   adminUrl: "https://admin.genbeta.com",
   enableInfinitePageview: 0,
  }
 };

 </script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-6ef76e2c.js"></script>
             <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/recommendation/genbeta/ahora-descanse-paz-windows-xp-deja-recibir-soporte-17-anos-despues-su-lanzamiento/US/1?category=sistemas-operativos&amp;picture_tag=1"></script>
   <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/editorial-recommendations/genbeta?picture_tag=1"></script>
 <script type="text/javascript" src="//s.richaudience.com/cnt/1hvjKijTFu/?ord=1554896249"></script>
 <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/genbeta.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "genbeta.com");
   b.appendChild(e);
  })(document);
 </script>
                  
       </div>
  </div>
       <script src="//adserver.video/serve/wbl/?raiSite=gb&ord=1554896249"></script>
   </body>
</html>
