<!DOCTYPE html>
<html lang="es">
 <head>
       <meta charset="utf-8">
<title>OVNIs de la CIA, webs invulnerables y San Junipero en la vida real. Internet is a Series of Blogs (396) </title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="¿Qué hay en los últimos desclasificados de la CIA? ¿Cómo quieren que las webs puedan ser invulnerables? ¿Y con qué tecnología quieren emular la de San Junipe..." />
  <meta name="news_keywords" content="Internet is a series of blogs, Actualidad, Facebook, Netflix"/>
 <meta name='robots' content='noodp' />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.genbeta.com/respuestas;icon-uri=https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/r2/images/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/r2/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/r2/images/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/r2/images/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/r2/images/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/r2/images/apple-touch-icon-57-precomposed.png">
  
   <link rel="publisher" href="http://plus.google.com/+genbeta" />
   <link rel="alternate" type="application/rss+xml" title="" href="/index.xml" />
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.genbeta.com/actualidad/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396" >
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/3836b8/junipero/75_75.jpg" />
   <meta property="og:image" content="https://i.blogs.es/3836b8/junipero/original.jpg" />
  <meta property="og:title" content="OVNIs de la CIA, webs invulnerables y San Junipero en la vida real. Internet is a Series of Blogs (396) " />
  <meta property="og:description" content="¿Qué hay en los últimos desclasificados de la CIA? ¿Cómo quieren que las webs puedan ser invulnerables? ¿Y con qué tecnología quieren emular la de San Junipe..." />
  <meta property="og:url" content="https://www.genbeta.com/actualidad/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2017-01-20T19:28:41">
  <meta name="DC.Creator" content="Yúbal FM" />
  <meta name="DC.Date" content="21 enero 2017" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2017-01-20T19:28:41">
  <meta property="article:published_time" content="2017-01-21T12:01:07">
      <link rel="canonical" href="https://www.genbeta.com/actualidad/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396" />
          <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/3836b8/junipero/650_1200.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="OVNIs de la CIA, webs invulnerables y San Junipero en la vida real. Internet is a Series of Blogs (396) "><meta name="twitter:description" content="¿Qué hay en los últimos desclasificados de la CIA? ¿Cómo quieren que las webs puedan ser invulnerables? ¿Y con qué tecnología quieren emular la de San Junipe..."><meta name="twitter:creator" content="@Yubal_FM">       <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/r2/main.css?v=40848">
  <link rel="amphtml" href="https://m.genbeta.com/actualidad/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
     <script src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script type="text/javascript">
       googletag.defineSlot('/1018282/GEB-CEN-interior', [300, 250], 'div-gpt-cen').addService(googletag.pubads());
       googletag.defineSlot('/1018282/GEB-CEN2-interior', [300, 250], 'div-gpt-cen2').addService(googletag.pubads());
                     googletag.defineSlot('/1018282/GEB-TOP-interior', [1000, 40], 'div-gpt-top').addService(googletag.pubads());
          googletag.defineSlot('/1018282/GEB-LAT2-interior', [160, 600], 'div-gpt-lat2').addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-LAT-interior', [160, 600], 'div-gpt-lat').addService(googletag.pubads());
          googletag.defineSlot('/1018282/GEB-BOT2-interior', [728, 90], 'div-gpt-bot2').addService(googletag.pubads());
          googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads());
          var MAX_source = "";
     var GPTcats = ["actualidad"];
    var GPTtags = ["internet-is-a-series-of-blogs"];
  googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
    googletag.pubads().collapseEmptyDivs();
  googletag.pubads().enableSingleRequest();
     googletag.pubads().enableSyncRendering();
    googletag.enableServices();
   </script>
   </head>
 <body class="js-desktop">
     <div id="fb-share-button">
    Compartir
    <button class="btn-facebook"></button>
   </div>
    <div class="customize-me">
            <div id='div-gpt-int' style='width:1px; height:1px;'>
 <script type="text/javascript">
     googletag.display("div-gpt-int");
   </script>
</div>
              <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
 __gaTracker('create', "UA-78515-6", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "yúbal fm");
 __gaTracker('set', 'contentGroup3', "actualidad");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "yúbal fm");
 __gaTracker('rollUp.set', 'contentGroup3', "actualidad");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 var _comscore = _comscore || [];
var configs = {c1: "2", c2: "11306788"};
var keyword = keyword || '';
if(keyword) {
 configs.options = {url_append: "comscorekw=" + keyword};
}
_comscore.push(configs);
(function() {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[1];
 s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb": "http://b") + ".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})();</script>      <div class="head-content-favs">
          <section class="head-container head-container-with-ad">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container"><nav class="head-favicons"><div class="head-favicons-index"><a id="favicons-toggle" class="js-group-toggle" href="#" data-target="#head-favicons"><abbr title="Weblogs SL">WSL</abbr></a></div></nav></section>  <div class="head-brand">
   <div class="brand">
    <a href="/" class="brand-logo head-brand-logo"><span>Genbeta</span></a>
   </div>
   <ul class="head-nav">
    <li><a href="#sections" class="head-link head-link-sections m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
    <li><a href="#headlines" class="head-link head-link-new m-v1 js-toggle">Nuevo</a></li>
    <li><a href="#search" class="head-link head-link-search m-v1 js-toggle" data-searchbox="#search-field-2">Buscar</a></li>
   </ul>
           <div class="head-editorspick-container">
     <nav class="head-editorspick">
      <span class="head-editorspick-type">No te pierdas</span>
      <p class="head-editorspick-post">
       <a href="/a-fondo/sistemas-operativos-de-32-y-64-bits-cual-es-la-diferencia?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=no_te_pierdas ">Sistemas operativos de 32 y 64 bits: ¿cuál es la diferencia?</a>
      </p>
     </nav>
    </div>
     </div>
     </div>
</section>

                   <div class="ad ad-top">
 <div class="ad-box" id="div-gpt-top">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-top");
     </script>
 </div>
</div>
             <div class="page-container">
     <div class="content-container">
      <main>
              <article >
                          <div class="article article-featured ">
                    <div class="article-header article-featured-header">
           <header>
             <div class="article-featured-cover">
  <img alt="OVNIs de la CIA, webs invulnerables y San Junipero en la vida real. Internet is a Series of Blogs (396) " srcset="https://i.blogs.es/3836b8/junipero/450_1000.jpg 450w, https://i.blogs.es/3836b8/junipero/650_1200.jpg 650w, https://i.blogs.es/3836b8/junipero/1024_2000.jpg 1024w, https://i.blogs.es/3836b8/junipero/1366_2000.jpg 1366w, https://i.blogs.es/3836b8/junipero/2560_3000.jpg 2560w">
  <span></span>
 </div>
 <div class="article-featured-title-container">
  <div class="article-featured-title">
   <div class="article-featured-category">
    <a href="/categoria/actualidad">Actualidad</a>
   </div>
   <div class="article-social-share m-in-featured">
    <p>Compartir</p>
    <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396&link=https://www.genbeta.com/actualidad/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396" class="btn-facebook js-btn-facebook" data-postname="ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/208680&text=OVNIs%20de%20la%20CIA%2C%20webs%20invulnerables%20y%20San%20Junipero%20en%20la%20vida%20real.%20Internet%20is%20a%20Series%20of%20Blogs...&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396">Twitter</a></li>
 <li><a href="mailto:?subject=OVNIs de la CIA, webs invulnerables y San Junipero en la vida real. Internet is a Series of Blogs (396) &body=https://www.genbeta.com/actualidad/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396%3Futm_source%3Dsharebutton%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3D21_Jan_2017%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396">E-mail</a></li>
</ul>   </div>
   <h1><span>OVNIs de la CIA, webs invulnerables y San Junipero en la vida real. Internet is a Series of Blogs (396) </span></h1>
  </div>
 </div>
           </header>
                     </div>
          <div class="article-aside m-blob-aside">
 <div class="article-aside-content">
     <div class="related-alts-container">
  <div class="aside-box aside-newsletter-box">
   <h3 class="aside-title">Suscríbete a Genbeta</h3>
   <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta">
    <p class="newsletter-hint">Recibe un email al día con nuestros artículos: </p>
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
   <nav class="menu-follow aside-menu-follow">
    <span class="item-meta aside-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="http://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook">Facebook</a></li>
           <li><a href="http://www.youtube.com/user/XatakaTv" class="icon-youtube link-youtube">Youtube</a></li>
                              <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
     <li>
      <a href="//feedly.com/i/subscription/feed/http://feeds.weblogssl.com/genbeta" target="blank">
      <img id='feedlyFollow' src='//img.weblogssl.com/g/xataka4/common/m-icon-feedly.png' alt='follow us in feedly' width='32' height='32'></a>
     </li>
    </ul>
   </nav>
  </div>
 </div>
     <div class="ad ad-lat">
 <div class="ad-box" id="div-gpt-lat">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-lat");
     </script>
 </div>
</div>
    <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
 <section class="related-alts">
  <ul>
           </ul>
    </section>
</div>
<div class="article-social-share m-v1 js-article-social-share">
 <div class="article-social-share-wrapper">
  <p>Compartir <q class="article-social-share-meta">OVNIs de la CIA, webs invulnerables y San Junipero en la vida real. Internet is a Series of Blogs (396) </q></p>
  <ul>
   <li><a class="btn-facebook js-btn-facebook" href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396&link=https://www.genbeta.com/actualidad/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396">Facebook</a></li>
   <li><a class="btn-twitter" href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/208680&text=OVNIs%20de%20la%20CIA%2C%20webs%20invulnerables%20y%20San%20Junipero%20en%20la%20vida%20real.%20Internet%20is%20a%20Series%20of%20Blogs...&via=genbeta">Twitter</a></li>
   <li><a class="btn-email" href="mailto:?subject=OVNIs%20de%20la%20CIA%2C%20webs%20invulnerables%20y%20San%20Junipero%20en%20la%20vida%20real.%20Internet%20is%20a%20Series%20of%20Blogs%20%28396%29%20&body=https://www.genbeta.com/actualidad/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396%3Futm_source%3Dsharebutton%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3D21_Jan_2017%26utm_term%3DCLICK%2BON%2BTITLE">Email</a></li>
  </ul>
 </div>
</div>

      <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <a href="#" class="ad-contact">Publicidad</a>
   <script type="text/javascript">
         googletag.display("div-gpt-lat2");
       </script>
  </div>
 </div>
   </div>
</div>
          <div class="article-metadata-container">
           <div class="article-metadata">
             <div class="article-actions m-in-featured">
    <div class="article-save"><a id="fav-button" href="#">Guardar</a></div>
  <div class="article-comments"><a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a></div>
 </div>
            <time class="article-date" datetime="1484996467" data-format="D MMMM YYYY"></time><span id="is-editor"></span>
                                                  <footer class="article-author">
              <a class="article-author-avatar" href="/autor/yubal" rel="author"><img alt="yubal" src="//www.gravatar.com/avatar/2dfc6428fbf840b61b15d1f118225acc?s=80&amp;d=mm&amp;r=g"></a>
              <a class="article-author-link" href="/autor/yubal" rel="author">Yúbal FM</a>
                             <a class="article-author-twitter" href="http://www.twitter.com/Yubal_FM">@Yubal_FM</a>
                           </footer>
                       </div>
          </div>
          <div class="article-content">
                                  <div class="blob">
                           <div class="article-asset-image article-asset-normal"><div class="asset-content">  </div></div>

<p>Una semana más os traemos vuestra ración de cada sábado de <a href="http://www.genbeta.com/tag/internet-is-a-series-of-blogs">Internet is a Series of Blogs</a>, nuestro recopilatorio semanal con <strong>los artículos más interesantes de la blogosfera</strong>. Hoy os traemos una ración de expedientes X liberados por la CIA, la tecnología que podría hacer invulnerable a cualquier web, y un proyecto que se acerca mucho a lo que podíamos ver en el capítulo San Junipero de Black Mirror.</p>

<ul>
<li><p>Y empezamos con los deportes electrónicos, que cada vez son más populares. De ahí que seguramente muchos jóvenes estén considerando el intentar dedicarse profesionalmente a las competiciones de videojuegos. <strong>Si quieres ser jugador de eSports y no sabes por dónde empezar</strong>, en <a href="http://www.nobbot.com/redes/como-ser-jugador-esports/">Nobbot</a> han escrito un artículo con una serie de consejos que deberías tener en cuenta.<!--more--></p></li>
<li><p>A lo largo de sus doce años de historia, la forma en la que Facebook se ha definido a sí misma siempre ha sido la misma: una compañía de tecnología. Pero últimamente cada vez más entidades insisten en <strong>definirla como compañía de medios</strong>, y por eso <a href="https://www.enriquedans.com/2017/01/analizando-facebook-como-compania-de-medios.html">Enrique Dans</a> le ha dedicado un artículo a analizar Facebook desde esa perspectiva.</p></li>
<li><p>Una de las características que diferencian a Telegram de otras aplicaciones de IM como Whatsapp es que almacena todos los chats en su nube, ya sean mensajes, fotos, videos o documentos y siempre que no se traten de chats secretos/cifrados punto a punto. Esto puede ayudar a hacer backups, y de hecho en <a href="http://www.hackplayers.com/2017/01/copia-de-seguridad-de-telegram.html">HackPlayers</a> esta semana han enseñado a <strong>hacer copias de seguridad de tu historial</strong> de esta aplicación</p></li>
<li><p>San Junipero es el mundo virtual al que se trasladan los personajes de uno de los episodios de ‘Black Mirror’, pasando del plano físico a cualquier lugar o época recreados virtualmente. En la ‘startup’ británica Improbable quieren conseguir algo parecido, y en <a href="http://www.eldiario.es/hojaderouter/tecnologia/software/improbable-startup-realidad_virtual-simulacion-Google_0_602989931.html">Hoja de Router</a> nos explican cómo quieren crear <strong>mundos virtuales en la nube que evolucionen por su cuenta</strong>, pese a que no podamos ser testigos constantes de su actividad. </p></li>
<li><p>Crear presentaciones HTML que sean bonitas, una tendencia cada vez más extendida en la era de Internet, puede tomar mucho tiempo y requerir conocimientos algo avanzados en cuanto a HTML, CSS y en algunos casos JavaScript. Por eso, en <a href="http://blog.desdelinux.net/presentaciones-html-webslides/">DesdeLinux</a> nos hablan de una herramienta que <strong>pretende ayudar a quienes no tengan esos conocimientos</strong> en GNU/Linux.</p></li>
<li><p>Desde hace tiempo la Free Software Foundation mantiene <strong>una lista de aquellos proyectos que necesitan una alternativa libre</strong>. Tal y como cuentan en <a href="http://lamiradadelreplicante.com/2017/01/18/la-fsf-actualiza-su-lista-de-proyectos-prioritarios/">La Mirada del Replicante</a>,ahora esa lista se ha actualizado con nuevos programas que considera estratégicos para la libertad del usuario.</p></li>
<li><p>Los asistentes de voz prometen ser una de las tecnologías de las que más se hable en este 2017. Por eso, en <a href="https://www.youtube.com/watch?v=2tE8Jv91FBg">XatakaTV</a> repasan <strong>las características de los máximos protagonistas</strong> del sector: Alexa, Google Asistant, Cortana, Siri y Bigsbi.</p></li>
</ul>

<div class="article-asset-video article-asset-large">
 <div class="asset-content">
  <div class="base-asset-video">
   <iframe width="1000" height="563" src="//www.youtube.com/embed/2tE8Jv91FBg" frameborder="0" allowfullscreen></iframe>
  </div>
 </div>
</div>

<ul>
<li><p>Obama dice adiós como presidente, pero no todo han sido luces en sus ocho años de mandato. Esta semana en <a href="https://www.xataka.com/legislacion-y-derechos/la-compleja-maquinaria-de-ciberespionaje-y-vigilancia-masiva-que-obama-deja-tras-ocho-anos-como-presidente">Xataka</a> han repasado <strong>la compleja maquinaria de ciberespionaje</strong> y vigilancia masiva que Obama deja tras ocho años como presidente.</p></li>
<li><p>La semana pasada <a href="https://www.genbeta.com/seguridad/asi-se-pueden-robar-tus-datos-usando-los-perfiles-de-autocompletado-de-tu-navegador">os contamos</a> que <strong>el autocompletado del navegador puede poner en peligro nuestra privacidad</strong>. Esta semana, <a href="https://www.pabloyglesias.com/autocompletado-vector-ataque/">PabloYglesias</a> nos da en su blog una explicación más técnica sobre cómo es posible realizar este tipo de ataque y qué podemos hacer nosotros como usuarios para tratar de protegernos de él.</p></li>
<li><p>La tecnología 'blockchain' que da pie a la criptomoneda bitcóin, puede utilizarse también para generar dominios de internet descentralizados y repartidos por todo el mundo. En <a href="http://www.elconfidencial.com/tecnologia/2017-01-20/blockchain-dominios-blockstack-bitcoin-internet_1319034/">Teknautas</a> nos explican cómo con ello algunas iniciativas están tratando de crear <strong>páginas web imposibles de tumbar</strong> precisamente gracias a su naturaleza descentralizada.</p></li>
<li><p>En <a href="http://tecnovortex.com/14-31818-mhz/">tecnovortex</a> nos dan una clase de historia hablándonos de cómo 14.31818 Megahertz fue la frecuencia que maneja <strong>el generador de reloj fabricado para la primera PC IBM en 1984</strong>, el mismo circuito que fue el integrador Intel 8284. Nos cuentan por qué utilizaron esa frecuencia concreta y no una más redonda como 15Mhz.</p></li>
<li><p>Fundéu recuerda que acechar, espiar, husmear o acosar son alternativas preferibles a stalkear. Es un término muy utilizado en las redes sociales, uno con connotaciones negativas. Pero como dicen en <a href="http://www.yorokobu.es/stalkeo-en-facebook/">Yorokobu</a>, <strong>lo que ahora se considera una conducta de acoso</strong>, en el pasado y a través de la literatura estaba a menudo asociado a proposiciones románticas recomendables y apropiadas.</p></li>
<li><p>Ayer empezó la era de Donald Trump al frente del gobierno de los Estados Unidos, y por eso esta semana en <a href="https://magnet.xataka.com/idolos-de-hoy-y-siempre/los-13-mejores-memes-de-barack-obama-a-lo-largo-de-sus-ocho-anos-en-la-casa-blanca">Magnet</a> han querido repasar el mandato de  Barack Obama. ¿Cómo? Pues con los 13 mejores memes que hemos visto a lo largo de sus ocho años en la Casa Blanca.</p></li>
<li><p>De aquí a su lanzamiento el próximo 3 de marzo seguiremos recibiendo todo tipo de noticias sobre la <a href="https://www.vidaextra.com/categoria/nintendo-switch">Nintendo Switch</a>. En el canal de <a href="https://www.youtube.com/watch?v=N7rJPwvjTsc">Whatoplay</a> recopilaron a principios de semana en un vídeo la lista con los 65 títulos ya anunciados para la consola. Seguro que en pocos días la lista aumentarán.</p></li>
</ul>

<div class="article-asset-video article-asset-large">
 <div class="asset-content">
  <div class="base-asset-video">
   <iframe width="1000" height="563" src="//www.youtube.com/embed/N7rJPwvjTsc" frameborder="0" allowfullscreen></iframe>
  </div>
 </div>
</div>

<ul>
<li><p>En Corea del Sur ha nacido un nuevo tipo de fenómeno el de las redes sociales, el de <strong>los desertores norcoreanos</strong> que arrasan con sus vídeos en directo contando sus experiencias. En <a href="https://news.vice.com/story/north-korean-defectors">Vice</a> han hecho una pieza sobre ellos entrevistando a una de las máximas representantes de este tipo de movimiento.</p></li>
<li><p>Ración doble de temática de noticias falsas. En <a href="http://www.hollywoodreporter.com/news/norman-lear-why-do-people-fall-fake-news-guest-column-965252">Hollywood Reporter</a> se preguntan <strong>por qué la gente pica con ellas</strong> y se las creen, mientras que en el <a href="https://www.nytimes.com/2017/01/18/us/fake-news-hillary-clinton-cameron-harris.html">New York Times</a> analizan algunas de las que más impacto han conseguido en los últimos meses para describirnos cómo tiene que ser la noticia falsa perfecta.</p></li>
<li><p>No, Mark Zuckerberg no improvisa todo lo que escribe en las redes sociales. De hecho, <strong>tiene un equipo de doce personas cuidando de su perfil de Facebook</strong>. En <a href="https://www.bloomberg.com/news/articles/2017-01-18/this-team-runs-mark-zuckerberg-s-facebook-page">Bloomberg</a> nos han hablado de este equipo y nos explican cómo llevan a cabo su labor.</p></li>
<li><p>Y ya que hablamos sobre él, <strong>¿será Mark Zuckerberg el próximo presidente de los Estados Unidos?</strong> Mucho se está hablando sobre esto desde que <a href="https://www.genbeta.com/actualidad/por-que-de-repente-zuckerberg-quiere-hacer-una-gira-por-estados-unidos-y-conocer-a-la-gente-normal">hace unas semanas</a> se propuso como propósito de año nuevo el hacer una gira por todo el país, y en <a href="https://www.theatlantic.com/technology/archive/2017/01/zuckerberg-2020/513689/">The Atlantic</a> han hecho un repaso a todas las pruebas que parecen apuntar en esa dirección.</p></li>
<li><p>El <a href="https://www.washingtonpost.com/news/the-switch/wp/2017/01/18/most-cybersecurity-experts-are-worried-about-russian-hackers-one-says-look-a-squirrel/">Washington Post</a> nos trae una historia curiosa. En los últimos meses se ha estado hablando mucho sobre <strong>la ciberguerra entre Estados Unidos y Rusia</strong>, y la mayoría de expertos estadounidenses en ciberseguridad están muy preocupados por las supuestas armadas de hackers de Putin. ¿Todos? No, hay uno que está más preocupado de la ciberguerra de...las ardillas.</p></li>
<li><p>Amazon y Netflix son dos de los nombres propios que están revolucionando la manera en la que vemos la televisión con sus servicios de streaming. En <a href="https://qz.com/888115/amazon-and-netflix-want-to-control-the-market-for-deep-edgy-indie-films-too/">Quartz</a> avisan de que <strong>no sólo van a por la televisión</strong>, sino que también quieren controlar y dominar el mercado de las películas indie.</p></li>
<li><p>Y sí, esa gente de Netflix sabe cómo hacer campaña. Ayer, apenas unos minutos antes de la toma de posesión de Donald Trump como presidente de Estados Unidos <a href="https://www.xataka.com/cine-y-tv/we-make-the-terror-asi-anuncia-netflix-la-fecha-de-estreno-de-la-quinta-temporada-de-house-of-cards">anunciaron oficialmente</a> la fecha de estreno de la próxima temporada de House of Cards. ¿Casualidad? Permíteme que lo dude mientras vemos el vídeo.</p></li>
</ul>

<div class="article-asset-video article-asset-large">
 <div class="asset-content">
  <div class="base-asset-video">
   <iframe width="1000" height="563" src="//www.youtube.com/embed/5xUZKyPBaR0" frameborder="0" allowfullscreen></iframe>
  </div>
 </div>
</div>

<p>Y eso es todo por esta semana. Recordad que tenéis a vuestra disposición nuestro <a href="http://www.genbeta.com/contacto">formulario de contacto</a> para que nos propongáis temas y enlaces para esta y cualquier otra de nuestras secciones. <strong>¡Muchas gracias por colaborar!</strong></p>

<p>En Genbeta | <a href="http://www.genbeta.com/tag/internet-is-a-series-of-blogs">Internet is a series of blogs</a></p>
                         </div>
                                                                              <div class="article-links">
            <div class="article-social-share m-in-links">
             <p>Compartir <q class="article-social-share-meta">OVNIs de la CIA, webs invulnerables y San Junipero en la vida real. Internet is a Series of Blogs (396) </q></p>
             <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396&link=https://www.genbeta.com/actualidad/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396" class="btn-facebook js-btn-facebook" data-postname="ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/208680&text=OVNIs%20de%20la%20CIA%2C%20webs%20invulnerables%20y%20San%20Junipero%20en%20la%20vida%20real.%20Internet%20is%20a%20Series%20of%20Blogs...&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396">Twitter</a></li>
 <li><a href="mailto:?subject=OVNIs de la CIA, webs invulnerables y San Junipero en la vida real. Internet is a Series of Blogs (396) &body=https://www.genbeta.com/actualidad/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396%3Futm_source%3Dsharebutton%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3D21_Jan_2017%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396">E-mail</a></li>
</ul>            </div>
             <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/actualidad">Actualidad</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/internet-is-a-series-of-blogs">Internet is a series of blogs</a></li>
   </ul>
   <ul class="article-topics-tags article-product-tags">
       <li><a class="article-topic-link" href="/tag/facebook">Facebook</a></li>
       <li><a class="article-topic-link" href="/tag/netflix">Netflix</a></li>
     </ul>
 </div>           </div>
          </div>
         </div>
                                   <div class="ad ad-cen">
 <div class="ad-box" id="div-gpt-cen">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-cen");
     </script>
 </div>
</div>
                                     <div id="recommendedPosts"></div>
  <script>
    window.WSLModules = window.WSLModules || {};
    WSLModules.recommendation = {'moduleConf' : 'Amplify'};
    __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
                 <script type="text/javascript">
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   disableDesktopLazyLoading = "1"
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  if (element.hasAttribute('sf-srcset')) {
   element.setAttribute('srcset', element.getAttribute('sf-srcset'));
  }
  if (element.hasAttribute('sf-src')) {
   element.setAttribute('src', element.getAttribute('sf-src'));
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  if ('1' == disableDesktopLazyLoading) {
   while(lazyElements.length > 0) {
    updateAttributes(lazyElements[0]);
   }
  } else {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 }
})();
</script>                 <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Comments = {
   'moduleConf' : 'c9'
 };
 window.AML || (window.AML = {});
 window.AML.Comments = {config:{'status':'open'}};
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <h2>Los mejores comentarios:</h2>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script type="text/javascript">
  window.AML || (window.AML = {});
  window.AML.Comments || (window.AML.Comments = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 208680;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.campaignDate = "21_Jan_2017";
  AML.Comments.config.enableImageUploading = "0";
</script>
 </div>
</div>
               </article>
                           <div class="ad ad-cen2">
 <div class="ad-box" id="div-gpt-cen2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-cen2");
     </script>
 </div>
</div>
                                         <section id="editorialRecommendedPosts" class="section-related"></section>
                                       <div class="ad ad-bot">
 <div class="ad-box" id="div-gpt-bot2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.display("div-gpt-bot2");
     </script>
 </div>
</div>
                     </main>
      <section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle">Inicio</a>
             <div id="sections-search"></div>
   <script type="text/javascript">
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/deep-web">Deep web</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/nuevo-windows-10">Nuevo Windows 10</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/bloqueo-a-the-pirate-bay-en-espana">Bloqueo a The Pirate Bay en España</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/redes-sociales">Redes sociales</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter js-track-header-event">Twitter</a></li>
    <li><a href="http://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook js-track-header-event">Facebook</a></li>
         <li><a href="http://www.youtube.com/user/XatakaTv" class="icon-youtube link-youtube js-track-header-event">Youtube</a></li>
                        <li><a href="/index.xml" class="icon-rss link-rss js-track-header-event">RSS</a></li>
        <li id="sections-newsletter"></li>
   </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Genbeta Respuestas</a></li>             <li><a class="head-list-item section-tv js-track-header-event" href="http://www.youtube.com/user/XatakaTv">Xataka
      <span>TV</span>
    </a></li>
     
    <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <div id="sections-login"></div>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
           <li><a class="head-list-item js-track-header-event" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.blogdecine.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog de cine</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>           <li><a class="head-list-item js-track-header-event" href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en Weblogs SL</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event" href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event" href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event" href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event" href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event" href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event" href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event" href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event" href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tec-genbeta js-track-header-event" href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-genbetadev js-track-header-event" href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta Dev</a></li><li><a class="head-list-item tec-magnet js-track-header-event" href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event" href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event" href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-trendencias js-track-header-event" href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciasbelleza js-track-header-event" href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Belleza</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event" href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event" href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li><li><a class="head-list-item est-bebesymas js-track-header-event" href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item est-vitonica js-track-header-event" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item est-poprosa js-track-header-event" href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event" href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event" href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li><li><a class="head-list-item mot-motorpasionfuturo js-track-header-event" href="//www.motorpasionfuturo.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Futuro</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item oci-blogdecine js-track-header-event" href="//www.blogdecine.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog de Cine</a></li><li><a class="head-list-item oci-vayatele js-track-header-event" href="//www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">¡Vaya Tele!</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event" href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li><li><a class="head-list-item oci-papelenblanco js-track-header-event" href="//www.papelenblanco.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Papel en Blanco</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event" href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event" href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México, Colombia...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event" href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event" href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo Al Paladar México</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event" href="//www.xatakandroid.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android México</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event" href="//www.vidaextra.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra México</a></li><li><a class="head-list-item est-vitonica js-track-header-event" href="//www.vitonica.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica México</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event" href="//www.trendenciashombre.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre México</a></li><li><a class="head-list-item tec-xataka js-track-header-event" href="//www.xataka.com.co?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Colombia</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Medios para clientes
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event" href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event" href="http://blog.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Happing Magazine</a></li><li><a class="head-list-item  js-track-header-event" href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.optimismodigital.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Optimismo Digital</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event" href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bloggin Zenith</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event" href="http://mimundo.philips.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event" href="http://muysaludable.sanitas.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="head-list-item  js-track-header-event" href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.hipercor.es/descubre/ideas-para-comer?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Hipercor: Ideas para comer</a></li><li><a class="head-list-item  js-track-header-event" href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bluemagazine</a></li><li><a class="head-list-item  js-track-header-event" href="https://www.segurosdetuatu.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="head-list-item corrienteelectrica js-track-header-event" href="http://corrienteelectrica.renault.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<script type="text/javascript">
 document.getElementById("sections-login").innerHTML = '\
  <span id="login">\
   <li><a class="head-list-item section-login js-menu-toggle" id="openLogin" href="#nav-login">Entra o Regístrate</a></li>\
  </span>';
 document.getElementById("sections-newsletter").innerHTML = '\
  <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>';
</script>
<section id="headlines" class="head-menu-container head-menu-new">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
     <div class="head-menu-editorspick">
    <p class="nav-heading">No te pierdas</p>
     <a class="js-track-header-event" href="/a-fondo/sistemas-operativos-de-32-y-64-bits-cual-es-la-diferencia">Sistemas operativos de 32 y 64 bits: ¿cuál es la diferencia?</a>
   </div>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/actualidad/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396" class="head-new-item">
 OVNIs de la CIA, webs invulnerables y San Junipero en la vida real. Internet is a Series of Blogs (396) 
 <span class="head-item-meta"><time class="js-header-post" datetime="1484992867"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/vine-se-despide-con-una-pagina-en-la-que-puedes-ver-todos-los-clips-publicados-de-2013-a-2017" class="head-new-item">
 Vine se despide con una página en la que puedes ver todos los clips publicados de 2013 a 2017 
 <span class="head-item-meta"><time class="js-header-post" datetime="1484985732"></time></span></a></li> <li><a href="/a-fondo/como-poner-a-punto-tu-ordenador-con-linux-en-enero" class="head-new-item">
 Cómo poner a punto tu ordenador con Linux en enero
 <span class="head-item-meta"><time class="js-header-post" datetime="1484933462"></time></span></a></li> <li><a href="/a-fondo/me-he-puesto-a-componer-musica-desde-mi-tablet-y-esto-es-lo-que-he-conseguido" class="head-new-item">
 Me he puesto a componer música desde mi tablet y esto es lo que he conseguido
 <span class="head-item-meta"><time class="js-header-post" datetime="1484929862"></time></span></a></li> <li><a href="/paso-a-paso/como-evitar-que-las-webs-te-pregunten-si-pueden-mostrarte-notificaciones-en-el-navegador" class="head-new-item">
 Cómo evitar que las webs te pregunten si pueden mostrarte notificaciones en el navegador 
 <span class="head-item-meta"><time class="js-header-post" datetime="1484926262"></time></span></a></li> <li><a href="/buscadores/un-buscador-de-torrents-sin-anuncios-enfocado-en-la-privacidad-y-que-funciona" class="head-new-item">
 Un buscador de torrents sin anuncios, enfocado en la privacidad y que funciona
 <span class="head-item-meta"><time class="js-header-post" datetime="1484920868"></time></span></a></li> <li><a href="/a-fondo/minecraft-y-linkedin-claves-para-identificar-al-supuesto-autor-de-la-botnet-mirai" class="head-new-item">
 Minecraft y LinkedIn, claves para identificar al supuesto autor de la botnet Mirai
 <span class="head-item-meta"><time class="js-header-post" datetime="1484910048"></time></span></a></li> <li><a href="/a-fondo/el-mejor-software-para-aprovechar-una-memoria-usb-al-maximo" class="head-new-item m-republish" ><span class="head-new-video-desc">El mejor software para aprovechar una memoria USB al máximo</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li> <li><a href="/redes-sociales-y-comunidades/la-botnet-masiva-star-wars-pone-en-duda-la-eficacia-de-twitter-monitorizando-los-bots-de-su-red" class="head-new-item">
 Descubierta en Twitter una botnet con 350.000 cuentas interconectadas que llevaba desde 2013 pasando desapercibida
 <span class="head-item-meta"><time class="js-header-post" datetime="1484900157"></time></span></a></li> <li><a href="https://www.xatakandroid.com/seguridad/meitu-la-aplicacion-de-selfies-china-mas-popular-envia-tu-imei-direccion-mac-y-mas-a-sus-servidores?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 Meitu, la aplicación de selfies china más popular, envía tu IMEI, dirección MAC y más a sus servidores 
 <span class="head-item-meta">
  en Xataka Android <time class="js-header-post" datetime="1484900729"></time></span></a></li> <li><a href="/paso-a-paso/como-descargar-libros-gratuitos-de-la-biblioteca-de-kindle-a-tu-pc" class="head-new-item">
 Cómo descargar libros gratuitos de la biblioteca de Kindle a tu PC 
 <span class="head-item-meta"><time class="js-header-post" datetime="1484845266"></time></span></a></li> <li><a href="/paso-a-paso/como-subir-fotos-a-instagram-desde-tu-ordenador-programarlas-o-crear-historias" class="head-new-item">
 Cómo subir fotos a Instagram desde tu ordenador, programarlas o crear historias 
 <span class="head-item-meta"><time class="js-header-post" datetime="1484841668"></time></span></a></li> <li><a href="/a-fondo/como-poner-a-punto-tu-ordenador-con-windows-10-en-enero" class="head-new-item">
 Cómo poner a punto tu ordenador con Windows 10 en enero
 <span class="head-item-meta"><time class="js-header-post" datetime="1484838066"></time></span></a></li> <li><a href="/actualidad/linkedin-estrena-nuevo-diseno-al-fin-no-parece-una-web-del-2002" class="head-new-item">
 LinkedIn estrena nuevo diseño, al fin no parece una web del 2002
 <span class="head-item-meta"><time class="js-header-post" datetime="1484835603"></time></span></a></li> <li><a href="/actualidad/la-version-web-de-messenger-finalmente-esta-integrada-dentro-de-facebook-com" class="head-new-item">
 La versión web de Messenger finalmente está integrada dentro de Facebook.com
 <span class="head-item-meta"><time class="js-header-post" datetime="1484824866"></time></span></a></li> <li><a href="/a-fondo/siete-aplicaciones-para-gestionar-tus-propositos-de-ano-nuevo" class="head-new-item">
 Siete aplicaciones para gestionar tus propósitos de año nuevo
 <span class="head-item-meta"><time class="js-header-post" datetime="1484820067"></time></span></a></li> <li><a href="/seguridad/el-fbi-retira-los-cargos-contra-un-pedofilo-para-no-revelar-como-lo-identificaron-en-la-darknet" class="head-new-item">
 El FBI retira los cargos contra un pedófilo para no revelar cómo lo identificaron en la Darknet 
 <span class="head-item-meta"><time class="js-header-post" datetime="1484817506"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/google-no-compra-twitter-pero-si-sus-mejores-herramientas-de-desarrollo" class="head-new-item">
 Google no compra Twitter, pero sí sus mejores herramientas de desarrollo móvil
 <span class="head-item-meta"><time class="js-header-post" datetime="1484812781"></time></span></a></li> <li><a href="/multimedia/netflix-alcanza-los-94-millones-de-usuarios-y-predice-que-hbo-acabara-dejandote-ver-sus-series-del-tiron" class="head-new-item">
 Netflix alcanza los 94 millones de usuarios y cree que HBO acabará dejándote ver sus series del tirón
 <span class="head-item-meta"><time class="js-header-post" datetime="1484808696"></time></span></a></li> <li><a href="/paso-a-paso/como-hacer-un-respaldo-de-los-elementos-de-tu-menu-de-inicio-en-windows-10" class="head-new-item">
 Cómo hacer un respaldo de los elementos de tu menú de inicio en Windows 10
 <span class="head-item-meta"><time class="js-header-post" datetime="1484762468"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka 
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.xataka.com/analisis/mi-mix-analisis-un-magnifico-concepto-que-xiaomi-convirtio-en-realidad-quien-copiara-a-quien" class="head-new-item"><span class="head-new-video-thumb"><img alt="Xiaomi Mi Mix, review" src="https://img.youtube.com/vi/Rl3tT7XHLZ4/mqdefault.jpg"></span><span class="head-new-video-desc">Xiaomi Mi Mix, review</span></a></li> 
     <li><a href="https://www.xataka.com/moviles/esto-es-todo-lo-que-esperamos-del-samsung-galaxy-s8-por-ahora" class="head-new-item"><span class="head-new-video-thumb"><img alt="Samsung Galaxy S8, todo lo que esperamos (por ahora)" src="https://img.youtube.com/vi/ceCw2IAxJJg/mqdefault.jpg"></span><span class="head-new-video-desc">Samsung Galaxy S8, todo lo que esperamos (por ahora)</span></a></li> 
     <li><a href="https://www.xataka.com/videojuegos/nintendo-switch-todos-los-detalles-de-la-nueva-consola-de-nintendo" class="head-new-item"><span class="head-new-video-thumb"><img alt="Nintendo Switch" src="https://img.youtube.com/vi/27_BVNlZSTg/mqdefault.jpg"></span><span class="head-new-video-desc">Nintendo Switch</span></a></li> 
    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script type="text/javascript">
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script><nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
             <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
<footer class="foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="http://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook">Facebook</a></li>
           <li><a href="http://www.youtube.com/user/XatakaTv" class="icon-youtube link-youtube">Youtube</a></li>
                              <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
         </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>         <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>         <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>         <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>         <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>         <li><a class="list-item foot-list-item" href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a></li>             <li><a class="list-item foot-list-item" href="/tag/deep-web">Deep web</a></li>         <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>         <li><a class="list-item foot-list-item" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>         <li><a class="list-item foot-list-item" href="/tag/nuevo-windows-10">Nuevo Windows 10</a></li>         <li><a class="list-item foot-list-item" href="/tag/bloqueo-a-the-pirate-bay-en-espana">Bloqueo a The Pirate Bay en España</a></li>         <li><a class="list-item foot-list-item" href="/tag/redes-sociales">Redes sociales</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script type="text/javascript">
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
   <p class="wsl-brand foot-wsl-brand">
    <a href="http://weblogssl.com" class="wsl-logo foot-wsl-logo">
     <span>Weblogs SL</span>
    </a>
   </p>
     </header>
    <div class="menu-external foot-menu-external">
  <div class="spain-blogs">
       <div class="links-category">
     <p class="channel-title"> Tecnología </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item" href="//www.xatakamovil.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item" href="//www.xatakafoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item" href="//www.xatakandroid.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item" href="//www.xatakahome.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item" href="//www.xatakawindows.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item" href="//www.xatakaciencia.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item" href="//www.applesfera.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item" href="//www.vidaextra.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item" href="//www.genbeta.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item" href="//www.genbetadev.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta Dev</a></li><li><a class="list-item foot-list-item" href="//magnet.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item" href="//www.compradiccion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item" href="//esports.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka eSports</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Estilo de vida </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item" href="//belleza.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Belleza</a></li><li><a class="list-item foot-list-item" href="//www.trendenciashombre.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item" href="//www.directoalpaladar.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo al Paladar</a></li><li><a class="list-item foot-list-item" href="//www.bebesymas.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item" href="//www.vitonica.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item" href="//decoracion.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item" href="//www.poprosa.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Poprosa</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Motor </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.motorpasion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item" href="//www.motorpasionmoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Moto</a></li><li><a class="list-item foot-list-item" href="//www.motorpasionfuturo.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Futuro</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Economía </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.elblogsalmon.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item" href="//www.pymesyautonomos.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Pymes y Autónomos</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Ocio </p>
     <ul>
       
            <li><a class="list-item foot-list-item" href="//www.blogdecine.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Blog de Cine</a></li><li><a class="list-item foot-list-item" href="//www.vayatele.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">¡Vaya Tele!</a></li><li><a class="list-item foot-list-item" href="//www.diariodelviajero.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Diario del Viajero</a></li><li><a class="list-item foot-list-item" href="//www.papelenblanco.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Papel en Blanco</a></li>     </ul>
    </div>
     </div>
  <div class="latam-blogs">
    <p class="channel-title">Latinoamérica</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.xataka.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka México</a></li><li><a class="list-item foot-list-item" href="//www.xatakandroid.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android México</a></li><li><a class="list-item foot-list-item" href="//www.vidaextra.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra México</a></li><li><a class="list-item foot-list-item" href="//www.xataka.com.co?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Colombia</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.directoalpaladar.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo Al Paladar México</a></li><li><a class="list-item foot-list-item" href="//www.vitonica.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vitónica México</a></li><li><a class="list-item foot-list-item" href="//www.trendenciashombre.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Hombre México</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.motorpasion.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión México</a></li> </ul>
</div>
     </div>
  <div class="others-blogs">
   <p class="channel-title">Participamos en</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.nobbot.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item" href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item" href="http://www.bloglenovo.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Blog Lenovo</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://mimundo.philips.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="list-item foot-list-item" href="http://muysaludable.sanitas.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaespana.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey</a></li><li><a class="list-item foot-list-item" href="http://www.coca-colamexico.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Coca-Cola Journey México</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaportugal.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item" href="http://zona.cocacola.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item" href="http://www.hipercor.es/descubre/ideas-para-comer?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Hipercor: Ideas para comer</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.circulaseguro.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item" href="http://www.circulaseguro.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item" href="http://corrienteelectrica.renault.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Corriente Eléctrica</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.ennaranja.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item" href="http://blog.sage.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item" href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bloggin Zenith</a></li><li><a class="list-item foot-list-item" href="https://www.segurosdetuatu.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Seguros de tú a tú</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bluemagazine</a></li> </ul>
</div>
     </div>
 </div>
 </div>
    <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons">
 <div class="head-favicons">
  <div class="head-favicons-index">
   <a class="js-group-toggle" href="#" data-target="#head-network"><acronym title="Weblogs SL">WSL</acronym></a>
  </div>
  <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                  <li>
      <a class="favicon tec-xataka
       " href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-vidaextra
       " href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-blogdecine
       " href="//www.blogdecine.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Blog de Cine</span>
      </a>
     </li>
                <li>
      <a class="favicon eco-elblogsalmon
       " href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-genbeta
              favicon-current
       " href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                <li>
      <a class="favicon mot-motorpasion
       " href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                <li>
      <a class="favicon est-directoalpaladar
       " href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                <li>
      <a class="favicon est-bebesymas
       " href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-vayatele
       " href="//www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>¡Vaya Tele!</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-diariodelviajero
       " href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakaciencia
       " href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                <li>
      <a class="favicon est-trendencias
       " href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-applesfera
       " href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakamovil
       " href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                <li>
      <a class="favicon mot-motorpasionmoto
       " href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                <li>
      <a class="favicon oci-papelenblanco
       " href="//www.papelenblanco.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Papel en Blanco</span>
      </a>
     </li>
                <li>
      <a class="favicon est-decoesfera
       " href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                <li>
      <a class="favicon est-vitonica
       " href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                <li>
      <a class="favicon est-poprosa
       " href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakafoto
       " href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                <li>
      <a class="favicon eco-pymesyautonomos
       " href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                <li>
      <a class="favicon est-trendenciasbelleza
       " href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Belleza</span>
      </a>
     </li>
                <li>
      <a class="favicon est-trendenciashombre
       " href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakandroid
       " href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-genbetadev
       " href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta Dev</span>
      </a>
     </li>
                <li>
      <a class="favicon mot-motorpasionfuturo
       " href="//www.motorpasionfuturo.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Futuro</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakahome
       " href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                <li>
      <a class="favicon tec-xatakawindows
       " href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                <li>
      <a class="favicon tec-magnet
       " href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                      <li>
       <a class="favicon tec-compradiccion " href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                             <li>
         <a class="favicon tec-xatakaesports " href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span>Xataka eSports</span>
         </a>
        </li>
              </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Tecnología</h4></li>
                            <li>
        <a class="favicon tec-xataka" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakamovil" href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Móvil
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakafoto" href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Foto
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakandroid" href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Android
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakahome" href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Smart Home
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakawindows" href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Windows
        </a>
       </li>
                        <li>
        <a class="favicon tec-xatakaciencia" href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Ciencia
        </a>
       </li>
                        <li>
        <a class="favicon tec-applesfera" href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Applesfera
        </a>
       </li>
                        <li>
        <a class="favicon tec-vidaextra" href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vida Extra
        </a>
       </li>
                        <li>
        <a class="favicon tec-genbeta" href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta
        </a>
       </li>
                        <li>
        <a class="favicon tec-genbetadev" href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta Dev
        </a>
       </li>
                        <li>
        <a class="favicon tec-magnet" href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Magnet
        </a>
       </li>
                                <li>
         <a class="favicon tec-compradiccion" href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Compradiccion
         </a>
        </li>
                                       <li>
         <a class="favicon tec-xatakaesports" href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Xataka eSports
         </a>
        </li>
                      </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Estilo de vida</h4></li>
                            <li>
        <a class="favicon est-trendencias" href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias
        </a>
       </li>
                        <li>
        <a class="favicon est-trendenciasbelleza" href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Belleza
        </a>
       </li>
                        <li>
        <a class="favicon est-trendenciashombre" href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Hombre
        </a>
       </li>
                                                <li>
        <a class="favicon est-directoalpaladar" href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Directo al Paladar
        </a>
       </li>
                        <li>
        <a class="favicon est-bebesymas" href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Bebés y Más
        </a>
       </li>
                        <li>
        <a class="favicon est-vitonica" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vitónica
        </a>
       </li>
                        <li>
        <a class="favicon est-decoesfera" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Decoesfera
        </a>
       </li>
                        <li>
        <a class="favicon est-poprosa" href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Poprosa
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Motor</h4></li>
                            <li>
        <a class="favicon mot-motorpasion" href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión
        </a>
       </li>
                        <li>
        <a class="favicon mot-motorpasionmoto" href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Moto
        </a>
       </li>
                        <li>
        <a class="favicon mot-motorpasionfuturo" href="//www.motorpasionfuturo.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Futuro
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Economía</h4></li>
                            <li>
        <a class="favicon eco-elblogsalmon" href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>El Blog Salmón
        </a>
       </li>
                        <li>
        <a class="favicon eco-pymesyautonomos" href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Pymes y Autónomos
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Ocio</h4></li>
                            <li>
        <a class="favicon oci-blogdecine" href="//www.blogdecine.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Blog de Cine
        </a>
       </li>
                        <li>
        <a class="favicon oci-vayatele" href="//www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>¡Vaya Tele!
        </a>
       </li>
                        <li>
        <a class="favicon oci-diariodelviajero" href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Diario del Viajero
        </a>
       </li>
                        <li>
        <a class="favicon oci-papelenblanco" href="//www.papelenblanco.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Papel en Blanco
        </a>
       </li>
               </ul>
   </div>
   </div>
 <div class="favicons-expanded favicons-new-channel">
  <h2 class="channel-title">Latinoamérica</h2>
     <div class="favicons-expanded-inner">
    <ul>
           <li>
       <a href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka México
       </a>
      </li>
           <li>
       <a href="//www.xatakandroid.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xatakandroid">
        <span></span>Xataka Android México
       </a>
      </li>
           <li>
       <a href="//www.vidaextra.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-vidaextra">
        <span></span>Vida Extra México
       </a>
      </li>
           <li>
       <a href="//www.xataka.com.co?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka Colombia
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
           <li>
       <a href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon est-directoalpaladar">
        <span></span>Directo Al Paladar México
       </a>
      </li>
           <li>
       <a href="//www.vitonica.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon est-vitonica">
        <span></span>Vitónica México
       </a>
      </li>
           <li>
       <a href="//www.trendenciashombre.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon est-trendenciashombre">
        <span></span>Trendencias Hombre México
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
           <li>
       <a href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon mot-motorpasion">
        <span></span>Motorpasión México
       </a>
      </li>
         </ul>
   </div>
   </div>
</aside>
 </section>
<div id="adblock_placeholder"></div>
<script>
 (function() {
  var form = document.createElement('form');
  form.method = 'POST';
  form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
  form.setAttribute('data-url', "http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta");
  form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Genbeta: </p>\
   <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
   <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
  var newsletterContainer = document.getElementById('newsletter');
  newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
 })();
</script>
<div id="fb-root"></div>                   <div id="cookies-overlay" class="cookies-overlay"></div>           </div>
    </div>
         <script>
var country = 'US';
</script>
<script type="text/javascript">
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "360028941603",
   cookieDomain: "",
   siteName: "Genbeta",
   imagePath: "https://img.weblogssl.com/css/genbeta/v7",
   desktopSiteUrl: "https://www.genbeta.com",
   redirectDesktopRoot: 'false',
   postId: 208680,
   postTitle: "OVNIs\x20de\x20la\x20CIA,\x20webs\x20invulnerables\x20y\x20San\x20Junipero\x20en\x20la\x20vida\x20real.\x20Internet\x20is\x20a\x20Series\x20of\x20Blogs\x20\x28396\x29\x20",
   tweetText: "Comentario%20a%20OVNIs%20de%20la%20CIA%2C%20webs%20invulnerables%20y%20San%20Junipero%20en%20la%20vida%20real.%20Internet%20is%20a...",
   twitterName: "genbeta",
   device: "desktop",
   enabledTwitterLogin: "1",
   postUrl: "https://www.genbeta.com/actualidad/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396",
   enableRecommendationTracker: "1",
   enableAmplifyABTesting: "0",
   enabledRecoverPassword: "1",
   enableFbQuoteSharing: "1",
   enableCommentDeleteOption: "1",
   disableDesktopLazyLoadingImages: "1",
   enableSidebarRecommendations: "1",
   enableEditorialRecommendations: "1",
   blogMeta: {
    mnemonic: "GEB",
    blogDomain: "genbeta.com"
   },
   enableAdblockDetection: "1",
   enableAdblockNetflixCampaign: "0"
  }
 };
 /* Chartbeat snippet */
 </script>
 <script type="text/javascript" async="true" src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-1382.js"></script>
<script type="text/javascript">
 if ('ES' === country) {
  (function() {
   var e = document.createElement("script");
   var s = document.getElementsByTagName("script")[0];
   e.src = "//t.audience.network/b/?ah=e4da3b7fbbce2345d7772b0674a318d5&rnd=" + (new Date()).getTime();
   e.async = true;
   s.parentNode.insertBefore(e, s);
  })();
 }
</script>
       <script type="text/javascript" async="true" src="https://z5gvruslif.execute-api.eu-west-1.amazonaws.com/prod/recommendation/genbeta/ovnis-de-la-cia-webs-invulnerables-y-san-junipero-en-la-vida-real-internet-is-a-series-of-blogs-396/US/1"></script>
 <script type="text/javascript" async="true" src="https://z5gvruslif.execute-api.eu-west-1.amazonaws.com/prod/editorial-recommendations/genbeta"></script>
                  
       </div>
  </div>
   </body>
</html>