<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>Por qué Signal es mucho más privado que WhatsApp aunque Facebook tampoco pueda leer tus mensajes</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Tres personas entran a un bar a las 9 de la noche, conversan por unas tres horas, conocen a otras tres personas y se despiden con la intención de seguir en..." />
  <meta name="news_keywords" content="cifrado, Privacidad, WhatsApp, Signal, Mensajería instantánea"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta property="fb:app_id" content="360028941603" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
       <meta property="og:image" content="https://i.blogs.es/3028d5/signal-profile-beta-2/840_560.jpg" />
    <meta property="og:title" content="Por qué Signal es mucho más privado que WhatsApp aunque Facebook tampoco pueda leer tus mensajes" />
  <meta property="og:description" content="Tres personas entran a un bar a las 9 de la noche, conversan por unas tres horas, conocen a otras tres personas y se despiden con la intención de seguir en..." />
  <meta property="og:url" content="https://www.genbeta.com/mensajeria-instantanea/signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2022-01-08T11:10:13Z" />
  <meta name="DC.Creator" content="Gabriela González" />
  <meta name="DC.Date" content="2022-01-08" />
  <meta name="DC.date.issued" content="2022-01-08T11:10:13Z" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2022-01-08T11:10:13Z">
  <meta property="article:published_time" content="2022-01-08T11:10:13Z">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/3028d5/signal-profile-beta-2/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Por qué Signal es mucho más privado que WhatsApp aunque Facebook tampoco pueda leer tus mensajes"><meta name="twitter:description" content="Tres personas entran a un bar a las 9 de la noche, conversan por unas tres horas, conocen a otras tres personas y se despiden con la intención de seguir en..."><meta name="twitter:creator" content="@gabriela2400">         <script>
 window.dataLayer = [{"site":"GEB","siteSection":"postpage","vertical":"Technology","amp":"no","visitor_country":"US","postId":306488,"postUrl":"https:\/\/www.genbeta.com\/mensajeria-instantanea\/signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes","publishedDate":"2022-01-08","modifiedDate":"2022-01-08T11:10","categories":["mensajeria-instantanea"],"tags":["cifrado","privacidad","whatsapp","signal"],"videoContent":false,"partner":false,"blockLength":4,"author":"gabriela gonz\u00e1lez","postType":"normal"}];
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [  {
   slotID: 'div-gpt-top',
   slotName: '/1018282/GEB-TOP-interior',
   sizes: [[1000,250],[970,250],[728,90]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/GEB-LAT-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/GEB-LAT2-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/GEB-CEN-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/GEB-CEN2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/GEB-BOT2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.1.js?v=7544c756"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
         googletag.defineSlot('/1018282/GEB-LAT-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-LAT2-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-BOT2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-TOP-interior', [[1000,250],[970,250],[728,90]], 'div-gpt-top').addService(googletag.pubads());
     googletag.defineSlot('/1018282/GEB-OUT-interior', [1,1], 'div-gpt-out').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/GEB-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
   var MAX_source = "";
         googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "GEB").setTargeting("siteSection", "postpage").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("visitor_country", "US").setTargeting("postId", "306488").setTargeting("postUrl", "https://www.genbeta.com/mensajeria-instantanea/signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes").setTargeting("publishedDate", "2022-01-08").setTargeting("modifiedDate", "2022-01-08T11:10").setTargeting("categories", ["mensajeria-instantanea"]).setTargeting("tags", ["cifrado","privacidad","whatsapp","signal"]).setTargeting("videoContent", "").setTargeting("partner", "").setTargeting("blockLength", "4").setTargeting("author", "gabriela gonzález").setTargeting("postType", "normal");
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>


 <script type="application/ld+json">
 {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.genbeta.com\/mensajeria-instantanea\/signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes","name":"Por qu\u00e9 Signal es mucho m\u00e1s privado que WhatsApp aunque Facebook tampoco pueda leer tus mensajes","headline":"Por qu\u00e9 Signal es mucho m\u00e1s privado que WhatsApp aunque Facebook tampoco pueda leer tus mensajes","datePublished":"2022-01-08T11:10:13Z","dateModified":"2022-01-08T11:10:13Z","description":"Tres personas entran a un bar a las 9 de la noche, conversan por unas tres horas, conocen a otras tres personas y se despiden con la intenci\u00f3n de seguir en...","publisher":{"@type":"Organization","name":"Genbeta","logo":{"@type":"ImageObject","url":"https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1641305905","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i.blogs.es\/3028d5\/signal-profile-beta-2\/1366_2000.jpg","width":"1200","height":"900"},"author":{"@type":"Person","name":"Gabriela Gonz\u00e1lez","url":"https:\/\/www.genbeta.com\/autor\/gabriela-gonzalez"},"url":"https:\/\/www.genbeta.com\/mensajeria-instantanea\/signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes","thumbnailUrl":"https:\/\/i.blogs.es\/3028d5\/signal-profile-beta-2\/1366_2000.jpg","articleSection":"Mensajer\u00eda instant\u00e1nea","creator":"Gabriela Gonz\u00e1lez","keywords":"cifrado, Privacidad, WhatsApp, Signal, Mensajer\u00eda instant\u00e1nea"}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-57-precomposed.png">
<link rel="preconnect" href="https://static.sunmedia.tv/" crossorigin>
<link rel="dns-prefetch" href="https://static.sunmedia.tv/">
<link rel="preconnect" href="https://static.criteo.net/" crossorigin>
<link rel="dns-prefetch" href="https://static.criteo.net/">
<link rel="preconnect" href="https://ib.adnxs.com/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com/">
<link rel="preconnect" href="https://bidder.criteo.com/" crossorigin>
<link rel="dns-prefetch" href="https://bidder.criteo.com/">
<link rel="preload" as="style" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1641305905" />
   <link rel="alternate" type="application/rss+xml" title="Genbeta - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/3028d5/signal-profile-beta-2/75_75.jpg" />
          <link rel="canonical" href="https://www.genbeta.com/mensajeria-instantanea/signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes" />
         <link rel="amphtml" href="https://www.genbeta.com/mensajeria-instantanea/signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1641305905">
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
   if (!document.getElementById(i)){
    e.async = 1;
    e.src = u;
    e.id = i;
    f.parentNode.insertBefore(e, f);
   }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/webediaes-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
   {window.performance.mark('tbl_ic');}
 </script>
 </head>
 <body class="js-desktop prod">
    <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

 <script>
  dataLayer.push({
   contentGroup1: "post",
   contentGroup2: "gabriela gonzález",
   contentGroup3: "mensajeria-instantanea",
   contentGroup4: "normal",
   contentGroup5: "220108",
  });
 </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Genbeta</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/redes-sociales-y-comunidades">REDES SOCIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/tag/windows-10">WINDOWS 10</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/web">WEB</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/paso-a-paso">PASO A PASO</a>
     </li>
                       </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://twitter.com/genbeta" class="masthead-nav-social-anchor masthead-social-twitter" rel="nofollow">Twitter</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@genbeta" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://t.me/genbeta" class="masthead-nav-social-anchor masthead-social-telegram" rel="nofollow">Telegram</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-featured">
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-featured-header">
 <header>
  <div class="article-featured-cover js-post-images-container">
      <div class="asset-content">
   <div class="base-wrapper-image" style="padding-top: 88.50%;">
    <img alt="Por qué Signal es mucho más privado que WhatsApp aunque Facebook tampoco pueda leer tus mensajes" srcset="https://i.blogs.es/3028d5/signal-profile-beta-2/450_1000.jpg 450w, https://i.blogs.es/3028d5/signal-profile-beta-2/650_1200.jpg 650w, https://i.blogs.es/3028d5/signal-profile-beta-2/1024_2000.jpg 1024w, https://i.blogs.es/3028d5/signal-profile-beta-2/1366_2000.jpg 1366w" src="https://i.blogs.es/3028d5/signal-profile-beta-2/450_1000.jpg" sizes="100vw"><span></span>
   </div>
  </div>
   </div>
  <div class="article-featured-title-container">
   <div class="article-featured-title">
    <div class="article-featured-category">
     <a href="/categoria/mensajeria-instantanea">Mensajería instantánea</a>
    </div>
    <h1><span>Por qué Signal es mucho más privado que WhatsApp aunque Facebook tampoco pueda leer tus mensajes</span></h1>
   </div>
  </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/windows/microsoft-estrena-2022-otro-nuevo-powertoy-bueno-que-deberia-ser-funcion-nativa-windows-10-11" class="section-deeplinking-anchor">Windows 10</a></li>
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/navegadores/microsoft-quiere-convertir-edge-mejor-navegador-para-universitarios-ha-anadido-funcion-para-generar-citas-bibliograficas" class="section-deeplinking-anchor">Microsoft</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/moviles/problema-app-microsoft-teams-android-impidio-que-pudieran-hacerse-llamadas-emergencia" class="section-deeplinking-anchor">Android</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/aplicaciones/ultima-version-microsoft-edge-llega-util-funcion-generar-citas-apa-automaticamente" class="section-deeplinking-anchor">Edge</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/seleccion/sinfin-colores-compatibles-asistentes-voz-barras-luz-philips-estan-a-precio-minimo-historico-amazon" class="section-deeplinking-anchor">Amazon</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/criptomonedas/no-hay-internet-no-hay-mineria-que-revueltas-kazajistan-han-provocado-caida-picado-valor-bitcoin" class="section-deeplinking-anchor">Bitcoin</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/streaming/estrenos-hbo-max-enero-2022-todas-nuevas-series-peliculas-documentales" class="section-deeplinking-anchor">HBO</a></li>
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/actualidad/norton-cree-que-buena-idea-cobrarte-suscripcion-su-antivirus-usarte-para-minar-ethereum-quedarse-porcentaje" class="section-deeplinking-anchor">Ethereum</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakandroid.com/aplicaciones-android/83-ofertas-google-play-apps-gratis-poco-tiempo-rebajas-que-ahorrar-dinero-aplicaciones" class="section-deeplinking-anchor">Aplicaciones</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vidaextra.com/seleccion/rtx-3060-intel-core-i7-1-tb-ssd-oferta-este-portatil-gaming-hp-algo-1-000-euros-mediamarkt" class="section-deeplinking-anchor">Intel</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
    <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                                      </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
     <div class="article-actions m-in-featured">
        <div class="article-comments">
 <a title="10 comentarios" href="#comments" class="js-smooth-scroll">10 comentarios</a>
</div>
   </div>
    <div class="article-time">
   <time
   class="article-date"
   datetime="2022-01-08T11:10:13Z"
   data-format="D MMMM YYYY"
   data-post-modified-time="2022-01-08T11:10:13Z"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time="2021-01-13T12:40:56Z"
  >
   2022-01-08T11:10:13Z  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/gabriela-gonzalez" rel="author">
  <img alt="gabriela-gonzalez" src="https://www.gravatar.com/avatar/69e84b6d84abd127d11469c760e4b270?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/gabriela-gonzalez" rel="author">Gabriela González</a>
   <a class="article-author-twitter" href="http://www.twitter.com/gabriela2400">@gabriela2400</a>
 </footer>
   </div>
 </div>
          <div class="article-content">
            <div class="blob js-post-images-container">
  <p></p>

<p>Tres personas entran a un bar a las 9 de la noche, conversan por unas tres horas, conocen a otras tres personas y se despiden con la intención de seguir en contacto en el futuro. Si imaginamos que el bar es como una aplicación de mensajería, si fuese <a href="https://www.genbeta.com/tag/whatsapp">WhatsApp</a>, nadie sabría de qué hablaron todos, pero si <strong>se sabría quiénes hablaron con quién, cuándo, cuantas veces, por cuanto tiempo, los nombres que usaron, si habían hablado antes, si pertenecen a los mismos grupos, sus números de teléfono, y a quién más conocen todos</strong>. </p>

<p>Si el bar fuese <a href="https://signal.org/es/">Signal</a>, <strong>lo único que se sabría es cuándo alguien entró y cuándo se fue</strong>. No se sabría la cantidad de veces que lo hizo, ni con quién habló, ni a quién conoce, ni si se reunieron, ni cómo se veían, ni si se habían visto antes, ni quién pagó ni con qué lo hizo.</p>

<!--more-->

<div class="video-boost-container article-asset-normal">
 <header class="video-boost-header">
  <span class="video-boost-heading">Un vistazo a…</span>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" title="Ver más vídeos de Genbeta" class="video-boost-more-link">
   <span class="video-boost-more-plus"></span>
   <span class="video-boost-more-play"></span>
  </a>
 </header>
 <div class="article-asset-video">
  <div class="asset-content">
   <div class="base-asset-video">
         <div class="js-dailymotion">                <script type="application/json">
                    {"videoId": "x7zon8h","autoplay": true,"title": "Cómo mejorar la SEGURIDAD EN INTERNET: VPN, DNS y páginas con HTTPS"}
                </script></div>
       </div>
  </div>
 </div>
 <span class="video-boost-title">Cómo mejorar la SEGURIDAD EN INTERNET: VPN, DNS y páginas con HTTPS</span>
</div>
<h2>Cuando cifrado no es lo mismo que privacidad</h2>

<p><div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:65.88579795022%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/e97279/signal-whatsapp/450_1000.jpg 450w, https://i.blogs.es/e97279/signal-whatsapp/650_1200.jpg 681w,https://i.blogs.es/e97279/signal-whatsapp/1024_2000.jpg 1024w, https://i.blogs.es/e97279/signal-whatsapp/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/e97279/signal-whatsapp/450_1000.jpg" alt="Signal Whatsapp">
  <noscript><img alt="Signal Whatsapp" class="centro_sinmarco" src="https://i.blogs.es/e97279/signal-whatsapp/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
</p>

<p>Si bien WhatsApp dio un gran paso al añadir <a href="https://www.xataka.com/seguridad/como-funciona-el-cifrado-extremo-a-extremo-de-whatsapp-y-que-implicaciones-tiene-para-la-privacidad">cifrado de extremo a extremo</a> a las conversaciones de la aplicación, curiosamente usando el mismo protocolo de cifrado de <a href="https://www.genbeta.com/tag/signal">Signal</a>, <strong>no podemos confundir el hecho de que Facebook no pueda leer nuestros chats con una idea real de privacidad</strong>. </p>

<p><strong>No solo lo que escribimos en un chat es información valiosa</strong>, y en el caso de WhatsApp esa es la única información que está cifrada. Hay otro montón de datos asociados a un usuario que WhatsApp sí conoce, almacena y utiliza en mayor o menor medida: los metadatos.</p>
<!-- BREAK 1 -->
<p><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xataka.com/seguridad/whatsapp-nunca-sera-seguro-os-vamos-a-contar-secreto-telegram-tampoco-sera-diga-que-diga-su-ceo"  target=&quot;_blank&quot;>
     <img alt="WhatsApp&#x20;nunca&#x20;ser&#x00E1;&#x20;seguro,&#x20;pero&#x20;os&#x20;vamos&#x20;a&#x20;contar&#x20;un&#x20;secreto&#x3A;&#x20;Telegram&#x20;tampoco&#x20;lo&#x20;ser&#x00E1;,&#x20;diga&#x20;lo&#x20;que&#x20;diga&#x20;su&#x20;CEO" src="https://i.blogs.es/e8e5f6/telegramvswhatsapp/375_142.png">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xataka.com/seguridad/whatsapp-nunca-sera-seguro-os-vamos-a-contar-secreto-telegram-tampoco-sera-diga-que-diga-su-ceo" class="desvio-taxonomy-anchor m-crosspost" target=&quot;_blank&quot;>En Xataka</a>
    </div>
    <a href="https://www.xataka.com/seguridad/whatsapp-nunca-sera-seguro-os-vamos-a-contar-secreto-telegram-tampoco-sera-diga-que-diga-su-ceo" class="desvio-title js-desvio-title" target=&quot;_blank&quot;>WhatsApp nunca será seguro, pero os vamos a contar un secreto: Telegram tampoco lo será, diga lo que diga su CEO</a>
   </div>
  </div>
 </div>
</div>
</p>

<p>La misma <a href="https://www.xataka.com/privacidad/apple-ataca-a-facebook-al-mostrar-cuantos-metadatos-capta-whatsapp-sus-usuarios-iphone">Apple lo intenta exponer en la App Store</a> con sus nuevas <a href="https://developer.apple.com/news/?id=3wann9gh">etiquetas de privacidad</a>, una medida que <a href="https://www.xataka.com/empresas-y-economia/apple-sigue-ganandose-enemigos-grandes-medios-ee-uu-se-alian-impuesto-apple-facebook-critica-abiertamente">Facebook está protestando</a> hablando de pequeños negocios y publicidad, una conversación muy distinta que <strong>poco tiene que ver con nuestra privacidad y mucho con los intereses económicos de cada empresa</strong>. </p>

<p><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:57.395833333333%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/b23d75/1366_2000/450_1000.jpg 450w, https://i.blogs.es/b23d75/1366_2000/650_1200.jpg 681w,https://i.blogs.es/b23d75/1366_2000/1024_2000.jpg 1024w, https://i.blogs.es/b23d75/1366_2000/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/b23d75/1366_2000/450_1000.jpg" alt="Datos asociados al usuario de aplicaciones de mensajería según las etiquetas de privacidad de la App Store">
  <noscript><img alt="Datos asociados al usuario de aplicaciones de mensajería según las etiquetas de privacidad de la App Store" class="centro_sinmarco" src="https://i.blogs.es/b23d75/1366_2000/450_1000.jpg"></noscript>
 
      </div>
         <span>Datos asociados al usuario de aplicaciones de mensajería según las etiquetas de privacidad de la App Store</span>
   </div>
   </div>
</div>
 </p>

<p>Dejando ese tema a un lado, y viendo como la <a href="https://www.genbeta.com/mensajeria-instantanea/signal-recupera-normalidad-avalancha-usuarios-despues-tuit-elon-musk-polemica-whatsapp">popularidad de Signal está viviendo un momento importante</a> tras ser recomendado por <a href="https://twitter.com/elonmusk/status/1347165127036977153">ciertas figuras</a> polémicas, es buen momento para recordar <strong>la gran diferencia entre usar algo como WhatsApp versus algo como Signal, aunque ambos cifren nuestros mensajes</strong>, aunque usen el mismo protocolo para hacerlo.</p>

<h2>Cómo Signal minimiza la cantidad de datos que retiene sobre sus usuarios</h2>

<p>Si lo único que te preocupa es la privacidad del contenido de tus mensajes, la misma gente de Signal dice que WhatsApp <a href="https://signal.org/blog/there-is-no-whatsapp-backdoor/">es una gran elección</a> en ese caso. Solo el contenido de tus mensajes.  </p>

<p>Si quieres más, pues Signal ofrece más. Debido a la forma en la que está diseñado el servicio, <strong>la aplicación no almacena ningún registro de tus contactos, tu lista de conversaciones, tu ubicación, foto y nombre de perfil,  ni información sobre los grupos a los que perteneces</strong>. </p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>

<p><div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:70.381836945304%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/1423b8/signal-whatsapp-cifrado/450_1000.jpg 450w, https://i.blogs.es/1423b8/signal-whatsapp-cifrado/650_1200.jpg 681w,https://i.blogs.es/1423b8/signal-whatsapp-cifrado/1024_2000.jpg 1024w, https://i.blogs.es/1423b8/signal-whatsapp-cifrado/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/1423b8/signal-whatsapp-cifrado/450_1000.jpg" alt="Signal Whatsapp Cifrado">
  <noscript><img alt="Signal Whatsapp Cifrado" class="centro_sinmarco" src="https://i.blogs.es/1423b8/signal-whatsapp-cifrado/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
</p>

<p><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.genbeta.com/actualidad/que-hay-cierto-que-gobierno-pueda-intervenir-tu-whatsapp-para-acceder-a-tu-movil-enviar-mensajes" >
     <img alt="Qu&#x00E9;&#x20;hay&#x20;de&#x20;cierto&#x20;sobre&#x20;que&#x20;el&#x20;Gobierno&#x20;pueda&#x20;&quot;intervenir&#x20;tu&#x20;WhatsApp&quot;&#x20;para&#x20;acceder&#x20;a&#x20;tu&#x20;m&#x00F3;vil&#x20;y&#x20;enviar&#x20;mensajes" src="https://i.blogs.es/83c512/whatsapp-892926_1920/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.genbeta.com/actualidad/que-hay-cierto-que-gobierno-pueda-intervenir-tu-whatsapp-para-acceder-a-tu-movil-enviar-mensajes" class="desvio-taxonomy-anchor">En Genbeta</a>
    </div>
    <a href="https://www.genbeta.com/actualidad/que-hay-cierto-que-gobierno-pueda-intervenir-tu-whatsapp-para-acceder-a-tu-movil-enviar-mensajes" class="desvio-title js-desvio-title">Qué hay de cierto sobre que el Gobierno pueda &quot;intervenir tu WhatsApp&quot; para acceder a tu móvil y enviar mensajes</a>
   </div>
  </div>
 </div>
</div>
</p>

<p>Además de esto Signal introdujo hace un par de años, una tecnología que llaman <a href="https://signal.org/blog/sealed-sender/">Sealed sender</a>, diseñada básicamente para esconder otra parte importante de los metadatos: quién le envía mensajes a quién. </p>

<p>En el pasado, cuando se han visto <a href="https://signal.org/blog/looking-back-as-the-world-moves-forward/">obligados a entregar datos al gobierno de Estados Unidos</a>, <strong>los únicos datos que existían eran la fecha de creación de cuenta de usuario y la última vez que el usuario se conectó</strong>, porque Signal no almacena nada más. </p>

<p>Signal aplica a todos los datos de usuario la misma filosofía que al contenido de tus mensajes. Facebook incluye rastreadores y software de analítica  que usa para crear todo un "gráfico social" de ti cuando usas sus aplicaciones,  no le hace mucha falta saber que dices en tus chats, cuando hay tanta otra información que dice mucho más sobre ti.</p>
<!-- BREAK 3 --><script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
 </div>
            
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           Por qué Signal es mucho más privado que WhatsApp aunque Facebook tampoco pueda leer tus mensajes
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/mensajeria-instantanea/signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/mensajeria-instantanea/signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/306488%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Por%20qu%C3%A9%20Signal%20es%20mucho%20m%C3%A1s%20privado%20que%20WhatsApp%20aunque%20Facebook%20tampoco%20pueda%20leer%20tus%20mensajes&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Por%20qu%C3%A9%20Signal%20es%20mucho%20m%C3%A1s%20privado%20que%20WhatsApp%20aunque%20Facebook%20tampoco%20pueda%20leer%20tus%20mensajes&url=https%3A%2F%2Fwww.genbeta.com%2Fmensajeria-instantanea%2Fsignal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes">Flipboard</a></li>
  <li><a href="mailto:?subject=Por%20qu%C3%A9%20Signal%20es%20mucho%20m%C3%A1s%20privado%20que%20WhatsApp%20aunque%20Facebook%20tampoco%20pueda%20leer%20tus%20mensajes&body=https://www.genbeta.com/mensajeria-instantanea/signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/mensajeria-instantanea">Mensajería instantánea</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/cifrado">cifrado</a></li>
     <li><a class="article-topic-link" href="/tag/privacidad">Privacidad</a></li>
     <li><a class="article-topic-link" href="/tag/whatsapp">WhatsApp</a></li>
     <li><a class="article-topic-link" href="/tag/signal">Signal</a></li>
   </ul>
</div>
     <div id="taboola-below-article-thumbnails"></div>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
   mode: 'thumbnails-a',
   container: 'taboola-below-article-thumbnails',
   placement: 'Below Article Thumbnails',
   target_type: 'mix'
  });
 </script>
 </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-featured">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/mensajeria-instantanea/signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/mensajeria-instantanea/signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/306488%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Por%20qu%C3%A9%20Signal%20es%20mucho%20m%C3%A1s%20privado%20que%20WhatsApp%20aunque%20Facebook%20tampoco%20pueda%20leer%20tus%20mensajes&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Por%20qu%C3%A9%20Signal%20es%20mucho%20m%C3%A1s%20privado%20que%20WhatsApp%20aunque%20Facebook%20tampoco%20pueda%20leer%20tus%20mensajes&url=https%3A%2F%2Fwww.genbeta.com%2Fmensajeria-instantanea%2Fsignal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes">Flipboard</a></li>
  <li><a href="mailto:?subject=Por%20qu%C3%A9%20Signal%20es%20mucho%20m%C3%A1s%20privado%20que%20WhatsApp%20aunque%20Facebook%20tampoco%20pueda%20leer%20tus%20mensajes&body=https://www.genbeta.com/mensajeria-instantanea/signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
                         <section class="section-newsletter">
 <div class="section-newsletter-inner">
  <div class="newsletter-summary">
   <div class="newsletter-icon-container">
    <span class="icon-social-email"></span>
    <span class="notification-bubble">1</span>
   </div>
   <p class="newsletter-taxonomy">
    Si te ha gustado, puedes recibir más en tu correo
   </p>
  </div>
     <form
 class="newsletter-form-container js-subscription"
 data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta"
 data-type="newsletterModule"
>
 <input class="newsletter-text-input js-email" required type="email" placeholder="Tu correo electrónico" title="">
 <button class="btn-newsletter" type="submit">Suscríbete</button>
</form>
    <p class="newsletter-text">Te enviamos nuestra newsletter una vez al día, con todo lo que publicamos</p>
 </div>
</section>

               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">10 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>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</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-desactivar-las-actualizaciones-automaticas-en-windows-10" class="section-deeplinking-anchor">
       desactivar actualización Windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web-20/47-paginas-onion-para-visitar-el-lado-amable-de-la-deep-web" class="section-deeplinking-anchor">
       Deep Web
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-actualizar-windows-a-la-ultima-version" class="section-deeplinking-anchor">
       actualizar windows
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/basics/como-actualizar-gratis-a-windows-10-con-licencia-de-windows-7-u-8-1-o-sin-ella" class="section-deeplinking-anchor">
       windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/mensajeria-instantanea/los-13-mejores-bots-que-puedes-anadir-a-telegram" class="section-deeplinking-anchor">
       Telegram
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/mejores-webs-para-descargar-subtitulos-series-peliculas-espanol-e-ingles" class="section-deeplinking-anchor">
       subtítulos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/27-plantillas-de-excel-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Excel
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/39-plantillas-de-word-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Word
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/38-plantillas-google-docs-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Google Docs
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/las-7-mejores-webs-de-libros-para-leer-libros-gratis" class="section-deeplinking-anchor">
       libros gratis
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/mejores-webs-para-descargar-torrents-2019" class="section-deeplinking-anchor">
       descargar torrent
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/guia-de-inicio/las-7-mejores-webs-para-saber-quien-me-llama-por-telefono" class="section-deeplinking-anchor">
       Quién me llama por teléfono
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/23-plantillas-de-presentaciones-de-powerpoint-para-explicarlo-todo" class="section-deeplinking-anchor">
       plantillas Powerpoint
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
         <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/desarrollo">Desarrollo</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/activismo-online">Activismo Online</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/redes-sociales">Redes sociales</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</span></li><li><a class="head-list-item tec-3djuegospc js-track-header-event"   href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="head-list-item tec-3djuegosguias js-track-header-event"   href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/mensajeria-instantanea/signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes" class="head-new-item m-republish" ><span class="head-new-video-desc">Por qué Signal es mucho más privado que WhatsApp aunque Facebook tampoco pueda leer tus mensajes</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li> <li><a href="/navegadores/hay-quien-odia-a-bing-que-han-creado-app-windows-10-11-redirijan-a-google-sus-molestas-busquedas" class="head-new-item">
  Hay quien odia tanto la intromisión de Bing que han creado una app para que Windows redirija a Google sus molestas búsquedas
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-07T16:51:31Z"></time></span></a></li> <li><a href="/navegadores/microsoft-quiere-convertir-edge-mejor-navegador-para-universitarios-ha-anadido-funcion-para-generar-citas-bibliograficas" class="head-new-item">
  Microsoft quiere convertir Edge en el mejor navegador para universitarios: ha añadido una función para generar citas bibliográficas
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-07T14:59:57Z"></time></span></a></li> <li><a href="/actualidad/norton-cree-que-buena-idea-cobrarte-suscripcion-su-antivirus-usarte-para-minar-ethereum-quedarse-porcentaje" class="head-new-item">
  Norton cree que es buena idea cobrarte la suscripción de su antivirus, usarte para minar Ethereum y además quedarse un porcentaje
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-07T12:45:14Z"></time></span></a></li> <li><a href="/windows/microsoft-estrena-2022-otro-nuevo-powertoy-bueno-que-deberia-ser-funcion-nativa-windows-10-11" class="head-new-item">
  Microsoft estrena 2022 con otro nuevo PowerToy tan bueno que debería ser una función nativa de Windows 10 y 11
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-07T12:10:34Z"></time></span></a></li> <li><a href="/actualidad/puedes-reservar-starlink-espana-servicio-internet-via-satelite-elon-musk-costara-9-eur-mes-previsto" class="head-new-item">
  Ya puedes reservar Starlink en España: el servicio de Internet vía satélite de Elon Musk costará 9 €/mes más de lo previsto
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-07T10:59:23Z"></time></span></a></li> <li><a href="/paso-a-paso/asi-puedes-instalar-nuevo-media-player-para-windows-11-que-ha-empezado-a-sustituir-a-groove-music" class="head-new-item">
  Así puedes instalar ya el nuevo Media Player para Windows 11 que ha empezado a sustituir a Groove Music
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-06T20:35:27Z"></time></span></a></li> <li><a href="/actualidad/asi-fue-mal-uso-cookies-google-facebook-que-les-ha-costado-nueva-multa-millonaria-francia" class="head-new-item">
  Así fue el mal uso de las cookies de Google y de Facebook que les ha costado una nueva multa millonaria en Francia
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-06T16:00:53Z"></time></span></a></li> <li><a href="/windows/mejores-aplicaciones-gratis-para-estrenar-tu-nuevo-pc-windows-11" class="head-new-item">
  Las mejores aplicaciones gratis para estrenar tu nuevo PC con Windows 11
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-06T11:00:49Z"></time></span></a></li> <li><a href="/actualidad/google-discover-no-tendra-que-abonar-canon-aede-cedro-debera-pagar-costas-mitad-que-ingreso-este-2020" class="head-new-item">
  Google Discover no tendrá que abonar el canon AEDE, mientras que CEDRO deberá pagar en costas la mitad de lo que ingresó por éste en 2020
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-05T20:41:56Z"></time></span></a></li> <li><a href="/web/esta-web-tiene-tantas-herramientas-utiles-gratis-para-convertir-archivos-que-casi-parece-que-deberia-ser-ilegal" class="head-new-item">
  Esta web tiene tantas herramientas útiles y gratis para convertir archivos que casi parece que debería ser ilegal
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-05T16:16:36Z"></time></span></a></li> <li><a href="/linux/intel-dotara-al-kernel-linux-capacidad-actualizar-firmware-reiniciar-algo-que-no-esta-disponible-windows" class="head-new-item">
  Intel dotará al kernel Linux de la capacidad de actualizar firmware sin reiniciar, algo que aún no está disponible en Windows
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-05T13:43:59Z"></time></span></a></li> <li><a href="/a-fondo/ocho-historias-bitcoin-que-parecen-ciencia-ficcion-que-realidad" class="head-new-item">
  Ocho historias de bitcoin que parecen más ciencia ficción que realidad
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-05T13:10:58Z"></time></span></a></li> <li><a href="/actualidad/cierrar-popcorn-time-gran-dolor-cabeza-para-netflix-hollywood-que-hizo-revolucion-gracias-a-su-codigo-abierto" class="head-new-item">
  Cierra Popcorn Time, el gran dolor de cabeza para Netflix y Hollywood, que hizo la revolución gracias a su código abierto
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-05T09:37:19Z"></time></span></a></li> <li><a href="/desarrollo/microsoft-tuvo-que-borrar-tuit-que-felicitaba-2022-lenguaje-c-codigo-era-chapuza" class="head-new-item">
  Microsoft tuvo que borrar un tuit en el que felicitaba 2022 en lenguaje C#: el código era una chapuza
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-04T20:39:56Z"></time></span></a></li> <li><a href="/web/wordle-nuevo-juego-viral-para-adivinar-palabra-todos-dias-tambien-pequena-historia-amor" class="head-new-item">
  Wordle: el nuevo juego viral para adivinar una palabra todos los días es también una pequeña historia de amor
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-04T16:00:39Z"></time></span></a></li> <li><a href="/linux/a-pesar-gran-momento-que-vive-linux-escritorio-se-me-hace-imposible-volver-a-usarlo-como-sistema-principal" class="head-new-item">
  A pesar del gran momento que vive Linux en el escritorio se me hace imposible volver a usarlo como sistema principal
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-04T15:00:41Z"></time></span></a></li> <li><a href="/imagen-digital/fotografia-cuadro-detallada-historia-tiene-pixeles-pequenos-que-tus-globulos-rojos-puedes-verla-online" class="head-new-item">
  La fotografía de un cuadro más detallada de la historia tiene píxeles más pequeños que tus glóbulos rojos (y puedes verla online)
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-04T14:00:40Z"></time></span></a></li> <li><a href="/multimedia/historia-que-hizo-posible-que-veamos-4k-youtube-increible-trailer-eliminado-spider-man-torres-gemelas" class="head-new-item">
  La historia del fan que hizo posible ver en 4K el increíble tráiler eliminado de 'Spider-Man' con las Torres Gemelas en YouTube
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-04T13:00:33Z"></time></span></a></li> <li><a href="/seguridad/asi-facil-te-pueden-hackear-copiar-pegar-comandos-web" class="head-new-item">
  Así de fácil te pueden hackear por copiar y pegar comandos desde la web
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-04T12:14:07Z"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.xataka.com/basics/como-configurar-varios-monitores-windows-10" class="head-new-item"><span class="head-new-video-thumb"><img alt="Tu&#x20;PORT&#x00C1;TIL&#x20;como&#x20;SEGUNDO&#x20;MONITOR&#x3A;&#x20;f&#x00E1;cil&#x20;y&#x20;sin&#x20;cables" src="https://img.youtube.com/vi/WdrZBX8Vy5s/mqdefault.jpg"></span><span class="head-new-video-desc">Tu PORTÁTIL como SEGUNDO MONITOR: fácil y sin cables</span></a></li>     <li><a href="https://www.xataka.com/analisis/huawei-watch-gt-3-analisis-caracteristicas-precio-especificaciones" class="head-new-item"><span class="head-new-video-thumb"><img alt="HUAWEI&#x20;WATCH&#x20;GT&#x20;3&#x20;AN&#x00C1;LISIS&#x20;-&#x20;El&#x20;MEJOR&#x20;RELOJ&#x20;de&#x20;HUAWEI,&#x20;pero&#x20;NO&#x20;EL&#x20;MEJOR&#x20;SMARTWATCH" src="https://img.youtube.com/vi/eVINp8giJ_E/mqdefault.jpg"></span><span class="head-new-video-desc">HUAWEI WATCH GT 3 ANÁLISIS - El MEJOR RELOJ de HUAWEI, pero NO EL MEJOR SMARTWATCH</span></a></li>     <li><a href="https://www.xataka.com/basics/como-cargar-telefono-movil-para-maximizar-vida-util-bateria#:~:text=Intenta%20mantener%20la%20bater%C3%ADa%20entre%20el%2020%20y%20el%2080%25%20de%20carga&amp;text=Cuando%20la%20carga%20suba%20del,%25%2C%20que%20la%20estaremos%20" class="head-new-item"><span class="head-new-video-thumb"><img alt="COMO&#x20;CUIDAR&#x20;Y&#x20;PROTEGER&#x20;la&#x20;BATER&#x00CD;A&#x20;de&#x20;tu&#x20;M&#x00D3;VIL&#x3A;&#x20;Alarga&#x20;su&#x20;vida&#x20;&#x00FA;til" src="https://img.youtube.com/vi/IXV2-dhlzBU/mqdefault.jpg"></span><span class="head-new-video-desc">COMO CUIDAR Y PROTEGER la BATERÍA de tu MÓVIL: Alarga su vida útil</span></a></li>    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>   <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>   <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>   <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>   <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>    <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>   <li><a class="list-item foot-list-item" href="/tag/desarrollo">Desarrollo</a></li>   <li><a class="list-item foot-list-item" href="/tag/activismo-online">Activismo Online</a></li>   <li><a class="list-item foot-list-item" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>   <li><a class="list-item foot-list-item" href="/tag/redes-sociales">Redes sociales</a></li>   <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><span class="list-item foot-list-item">Millenium</span></li><li><a class="list-item foot-list-item"  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="list-item foot-list-item"  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegospc
       "  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos PC</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegosguias
       "  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos Guías</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li><li><a class="favicon tec-3djuegospc"  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos PC
     </a></li><li><a class="favicon tec-3djuegosguias"  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos Guías
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
   <script>
 (function() {
  var lazyElements    = document.getElementsByClassName('sf-lazy')
  ,   srcsetSupported = false
  ,   threshold;

  if (!/Edge\/\d+/.test(navigator.userAgent)) {
   srcsetSupported = 'srcset' in document.createElement('img');
  }

  function updateAttributes(element) {
   var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
   var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
   var sizes = element.getAttribute('data-sizes');
   if (sfSrcset) {
    element.setAttribute('srcset', sfSrcset);
   }
   if (sfSrc) {
    element.setAttribute('src', sfSrc);
   }
   if (sizes) {
    element.setAttribute('sizes', sizes);
   }
   element.classList.remove('sf-lazy');
  }

  threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
  function lazyLoad() {
   var coords, element, i, isVisible;
   if (0 == lazyElements.length) {
    document.removeEventListener('scroll', lazyLoad);
    return false;
   }

   for (i = 0; i < lazyElements.length; i++) {
    element = lazyElements[i];
    coords = element.getBoundingClientRect();
    isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
    if (isVisible) {
     updateAttributes(element);
    }
   }
  }

  if (srcsetSupported) {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 })();
</script>
  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "360028941603";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Genbeta";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "GTM-WM2TRQ4";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/genbeta/p/v7";
 WSL2.config.desktopSiteUrl = "https://www.genbeta.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.genbeta.com/events";
 WSL2.config.socialTwitter = "genbeta";
 WSL2.config.enableUniformSocialShareGallery = "0";
 WSL2.config.twitterSocial = "genbeta";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.genbeta.com";
 WSL2.config.blogDomain = "genbeta.com";
 WSL2.config.blogMeta = {
  siteName: "genbeta",
  mnemonic: "GEB",
  blogDomain: "genbeta.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 0;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 1;
 WSL2.config.enableAdblockMonetization = 1;
 WSL2.config.insuradsLink = "https://cdn.insurads.com/bootstrap/7APPTXLE.js";
 WSL2.config.uniformDateTimeFormat = "Y-m-d\TH:i:s\Z";
 WSL2.config.enableCarsBarterLAT = "0";
 WSL2.config.enableDailymotionAutoplay = "1";
</script>
<script>
 function injectScript(src, type = 'text/javascript') {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  script.type = type;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-jw-player').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/jwplayer-7544c756.js');
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  if ('ES' === window.country) {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-7544c756.js', 'didomi/javascript');	
  } else {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-7544c756.js');
  }
 }
</script>
<script>
 WSL2.config.postSubType = "special";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 306488;
 WSL2.config.postTitle = "Por\u0020qu\u00E9\u0020Signal\u0020es\u0020mucho\u0020m\u00E1s\u0020privado\u0020que\u0020WhatsApp\u0020aunque\u0020Facebook\u0020tampoco\u0020pueda\u0020leer\u0020tus\u0020mensajes";
 WSL2.config.tweetText = "Comentario%20a%20Por%20qu%C3%A9%20Signal%20es%20mucho%20m%C3%A1s%20privado%20que%20WhatsApp%20aunque%20Facebook%20tampoco%20pueda%20leer%20tus%20mensajes";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.genbeta.com/mensajeria-instantanea/signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/dp\/B00XY7LSY8\/?tag=geb-banner-adblock-21","title":"Arduino starter kit","asin":"B00XY7LSY8","image":"https:\/\/img.weblogssl.com\/g\/images\/Arduino_starter_kit.jpg","price":"79,20","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07JZGS83P\/?tag=geb-banner-adblock-21","title":"Raspberry Pi 3 B+ Starter Kit","asin":"B07JZGS83P","image":"https:\/\/img.weblogssl.com\/g\/images\/ABOX_Raspberry.jpg","price":"79,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B00A0VCJPI\/?tag=geb-banner-adblock-21","title":"Repetidor de red Wifi","asin":"B00A0VCJPI","image":"https:\/\/img.weblogssl.com\/g\/images\/Repetidor_de_red_Wifi.jpg","price":"18,12","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/offer-listing\/B01ETRGE7M\/?tag=geb-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B079QPT7YH\/?tag=geb-banner-adblock-21","title":"McAfee Total Protection 2019 - Antivirus","asin":"B079QPT7YH","image":"https:\/\/img.weblogssl.com\/g\/images\/McAfee_Total_Protection_2019.jpg","price":"19,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=geb-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B01N5IB20Q\/?tag=geb-banner-adblock-21","title":"Disco duro s\u00f3lido de 240 GB","asin":"B01N5IB20Q","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_solido%20de_240_GB.jpg","price":"34,75","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=geb-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"43,99","currency":"EUR"}]
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-7544c756.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/genbeta/que-signal-mucho-privado-que-whatsapp-facebook-tampoco-pueda-leer-tus-mensajes/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/genbeta",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/genbeta.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "genbeta.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("genbeta-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
 <script type="text/javascript">
 var permittedBatchIps = "ALL";
 if ('ALL' == permittedBatchIps || permittedBatchIps.split(',').includes(country)) {
  var batchSDKUIConfig = {
   native: {}
  };

      if (-1 !== navigator.userAgent.indexOf("Firefox")) {
  batchSDKUIConfig = {
   alert: {
    icon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
    text: "No te pierdas ningún nuevo contenido de Genbeta Puedes estar al día de toda la actualidad en un solo click"
   }
  }
 }

 var wslBatchSdkConfig = {
  apiKey: "0004415534C1450D9408084BD7BDC514",
  subdomain: "genbeta",
  authKey: "2.wUFMxDyG+X5tux4obv+bdkknrYz8+XIotCoRbBy/Tkw=",
  vapidPublicKey: "BFUoHBSJeeAKQkJY9UhPbf+lFa56tEPcdaxC/TutTrkFYAAMo45hK0Tkpx/wkoMqXHhfhP7YoKtxPPebOkHDyD0=",
  ui: batchSDKUIConfig,
  defaultIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
  smallIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_96_96.png",
 }

  
  function addBatchScript() {
   if (window.pageYOffset > 200) {
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
     (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
     e.async=1;e.src=c;r.parentNode.insertBefore(e,r);
    })(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    batchSDK('setup', wslBatchSdkConfig);

    window.removeEventListener('scroll', addBatchScript);
   }
  }

  window.addEventListener('scroll', addBatchScript);
 }
</script>
   <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
 </script>
 </body>
</html>
