   <!DOCTYPE html>
<html lang="es">
 <head>
       <script>
  var PREBID_TIMEOUT = 2000;
  var adUnits = [{"code":"div-gpt-top","sizes":[[970,250],[728,90]],"bids":[{"bidder":"rubicon","params":{"accountId":"11188","siteId":"139474","zoneId":"652558"}},{"bidder":"criteo","params":{"zoneId":"1079794"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451896","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451897","server":"adserver.adtech.de"}},{"bidder":"smartadserver","params":{"siteId":"159909","pageId":"812908","formatId":"53842","domain":"\/\/prg.smartadserver.com"}},{"bidder":"appnexus","params":{"placementId":"11286794"}}]},{"code":"div-gpt-lat","sizes":[[300,600],[300,250],[160,600]],"bids":[{"bidder":"rubicon","params":{"accountId":"11188","siteId":"139474","zoneId":"652562"}},{"bidder":"criteo","params":{"zoneId":"1079791"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451919","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451918","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451920","server":"adserver.adtech.de"}},{"bidder":"smartadserver","params":{"siteId":"159909","pageId":"812908","formatId":"53844","domain":"\/\/prg.smartadserver.com"}},{"bidder":"appnexus","params":{"placementId":"11286797"}}]},{"code":"div-gpt-lat2","sizes":[[300,600],[300,250],[160,600]],"bids":[{"bidder":"rubicon","params":{"accountId":"11188","siteId":"139474","zoneId":"652566"}},{"bidder":"criteo","params":{"zoneId":"1079785"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451925","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451926","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451924","server":"adserver.adtech.de"}},{"bidder":"smartadserver","params":{"siteId":"159909","pageId":"812908","formatId":"53847","domain":"\/\/prg.smartadserver.com"}},{"bidder":"appnexus","params":{"placementId":"11286799"}}]},{"code":"div-gpt-cen","sizes":[[970,250],[300,250],[728,90]],"bids":[{"bidder":"rubicon","params":{"accountId":"11188","siteId":"139474","zoneId":"652570"}},{"bidder":"criteo","params":{"zoneId":"1079787"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451906","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451908","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451907","server":"adserver.adtech.de"}},{"bidder":"smartadserver","params":{"siteId":"159909","pageId":"812908","formatId":"53864","domain":"\/\/prg.smartadserver.com"}},{"bidder":"appnexus","params":{"placementId":"11286801"}}]},{"code":"div-gpt-cen2","sizes":[[970,250],[300,250],[728,90]],"bids":[{"bidder":"rubicon","params":{"accountId":"11188","siteId":"139474","zoneId":"652574"}},{"bidder":"criteo","params":{"zoneId":"1079786"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451913","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451912","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451914","server":"adserver.adtech.de"}},{"bidder":"smartadserver","params":{"siteId":"159909","pageId":"812908","formatId":"53852","domain":"\/\/prg.smartadserver.com"}},{"bidder":"appnexus","params":{"placementId":"11286802"}}]},{"code":"div-gpt-bot2","sizes":[[300,250],[728,90]],"bids":[{"bidder":"rubicon","params":{"accountId":"11188","siteId":"139474","zoneId":"652578"}},{"bidder":"criteo","params":{"zoneId":"1079784"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451901","server":"adserver.adtech.de"}},{"bidder":"aol","params":{"network":"4808.1","placement":"6451902","server":"adserver.adtech.de"}},{"bidder":"smartadserver","params":{"siteId":"159909","pageId":"812908","formatId":"53854","domain":"\/\/prg.smartadserver.com"}},{"bidder":"appnexus","params":{"placementId":"11286803"}}]}];
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  pbjs.bidderSettings = {
   rubicon:       { bidCpmAdjustment : function(bidCpm) { return 0.82 * bidCpm; } },
   aol:           { bidCpmAdjustment : function(bidCpm) { return 0.80 * bidCpm; } },
   smartadserver: { bidCpmAdjustment : function(bidCpm) { return 0.85 * bidCpm; } },
   switch:        { bidCpmAdjustment : function(bidCpm) { return 0.85 * bidCpm; } }
  };

  pbjs.que.push(function() {
   pbjs.setPriceGranularity('dense');
  });
 </script>
 <script type="text/javascript" src="/js/prebid.js" async></script>
 <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
   googletag.pubads().disableInitialLoad();
  });

  function sendAdserverRequest() {
   if (pbjs.adserverRequestSent) return;
   pbjs.adserverRequestSent = true;
   googletag.cmd.push(function() {
    pbjs.que.push(function() {
     pbjs.setTargetingForGPTAsync();
     googletag.pubads().refresh();
    });
   });
  }

  pbjs.que.push(function() {
   pbjs.addAdUnits(adUnits);
   pbjs.requestBids({ bidsBackHandler: sendAdserverRequest });
  });

  setTimeout(function() {
   sendAdserverRequest();
  }, PREBID_TIMEOUT);
 </script>
       <meta charset="utf-8">
<title>Las mejores extensiones para Chrome, Opera y Firefox de 2017</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Es hora de hablar de las mejores extensiones que nos encontramos durante los últimos 12 meses para Chrome, Firefox y Opera" />
  <meta name="news_keywords" content="Opera, extensiones, Firefox, chrome, Lo Mejor de 2017, Navegadores, A fondo"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
 <meta name="msapplication-task" content="name=Respuestas;action-uri=https://www.genbeta.com/respuestas;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-respuestas-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/images/apple-touch-icon-57-precomposed.png">
  
   <link rel="publisher" href="http://plus.google.com/+genbeta" />
   <link rel="alternate" type="application/rss+xml" title="" href="/index.xml" />
  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.genbeta.com/a-fondo/las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017" >
 <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/f54765/extensiones-chrome-opera-firefox-2017/75_75.jpg" />
   <meta property="og:image" content="https://i.blogs.es/f54765/extensiones-chrome-opera-firefox-2017/840_560.jpg" />
  <meta property="og:title" content="Las mejores extensiones para Chrome, Opera y Firefox de 2017" />
  <meta property="og:description" content="Es hora de hablar de las mejores extensiones que nos encontramos durante los últimos 12 meses para Chrome, Firefox y Opera" />
  <meta property="og:url" content="https://www.genbeta.com/a-fondo/las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2017-12-28T16:12:28">
  <meta name="DC.Creator" content="Gabriela González" />
  <meta name="DC.Date" content="28 diciembre 2017" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2017-12-28T16:12:28">
  <meta property="article:published_time" content="2017-12-28T16:12:11">
      <link rel="canonical" href="https://www.genbeta.com/a-fondo/las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017" />
          <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/f54765/extensiones-chrome-opera-firefox-2017/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="Las mejores extensiones para Chrome, Opera y Firefox de 2017"><meta name="twitter:description" content="Es hora de hablar de las mejores extensiones que nos encontramos durante los últimos 12 meses para Chrome, Firefox y Opera"><meta name="twitter:creator" content="@gabriela2400">        <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1514476599">
  <link rel="amphtml" href="https://m.genbeta.com/a-fondo/las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
 <script type="text/javascript" src="//partner.googleadservices.com/gpt/pubads_impl_105.js"></script>

  <script type="text/javascript">
     googletag.cmd.push(function() {
             googletag.defineSlot('/1018282/GEB-LAT-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN2-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-LAT2-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-BOT2-interior', [[300,250],[728,90]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-TOP-interior', [[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-top').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads()); googletag.defineOutOfPageSlot('/1018282/GEB-INT2-interior', 'div-gpt-int2').addService(googletag.pubads());
    var MAX_source = "";
     var GPTcats = ["navegadores", "a-fondo"];
    var GPTtags = ["opera", "extensiones", "firefox", "chrome", "lo-mejor-de-2017"];
  googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
     });
   </script>
 </script>
    </head>
 <body class="js-desktop">
     <div id="fb-share-button">
    Compartir
    <button class="btn-facebook"></button>
   </div>
    <div class="customize-me">
            <div id='div-gpt-int' style='width:1px; height:1px;'>
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
   </script>
</div>
                   <div id="div-gpt-int2" style="width:1px; height:1px;">
 <a href="#" class="ad-contact">Publicidad</a>
 <script>
     googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
   </script>
</div>
                   <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
 __gaTracker('create', "UA-78515-6", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "gabriela gonzález");
 __gaTracker('set', 'contentGroup3', "a-fondo");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "171228");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "gabriela gonzález");
 __gaTracker('rollUp.set', 'contentGroup3', "a-fondo");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "171228");
 var _comscore = _comscore || [];
var configs = {c1: "2", c2: "11306788"};
var keyword = keyword || '';
if(keyword) {
 configs.options = {url_append: "comscorekw=" + keyword};
}
_comscore.push(configs);
(function() {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[1];
 s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb": "http://b") + ".scorecardresearch.com/beacon.js";
 el.parentNode.insertBefore(s, el);
})();   if ('undefined' != typeof pbjs) {
 pbjs.que.push(function() {
  pbjs.enableAnalytics({
   provider: 'ga',
   options: {
    global: '__gaTracker',
    enableDistribution: false,
   }
  });
 });
}
 </script>      <div class="head-content-favs">
         <section class="head-container head-container-with-ad">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container"><nav class="head-favicons"><div class="head-favicons-index"><a id="favicons-toggle" href="https://www.weblogssl.com/" data-target="#head-favicons"><abbr title="Weblogs SL">WSL</abbr></a></div></nav></section>  <div class="head-brand">
   <div class="brand">
    <a href="/" class="brand-logo head-brand-logo"><span>Genbeta</span></a>
   </div>
   <ul class="head-nav">
    <li><a href="#sections" class="head-link head-link-sections m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
    <li><a href="#headlines" class="head-link head-link-new m-v1 js-toggle">Nuevo</a></li>
    <li><a href="#search" class="head-link head-link-search m-v1 js-toggle" data-searchbox="#search-field-2">Buscar</a></li>
   </ul>
     </div>
     </div>
</section>

                   <div class="ad ad-top">
 <div class="ad-box" id="div-gpt-top">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
     </script>
 </div>
</div>
             <div class="page-container">
     <div class="content-container">
      <main>
              <article >
                          <div class="article article-featured ">
                                                   <div class="article-header article-featured-header">
           <header>
             <div class="article-featured-cover js-post-images-container">
  <img alt="Las mejores extensiones para Chrome, Opera y Firefox de 2017" srcset="https://i.blogs.es/f54765/extensiones-chrome-opera-firefox-2017/450_1000.jpg 450w, https://i.blogs.es/f54765/extensiones-chrome-opera-firefox-2017/650_1200.jpg 650w, https://i.blogs.es/f54765/extensiones-chrome-opera-firefox-2017/1024_2000.jpg 1024w, https://i.blogs.es/f54765/extensiones-chrome-opera-firefox-2017/1366_2000.jpg 1366w, https://i.blogs.es/f54765/extensiones-chrome-opera-firefox-2017/2560_3000.jpg 2560w" src="https://i.blogs.es/f54765/extensiones-chrome-opera-firefox-2017/450_1000.jpg" data-pin-no-hover="true">
  <span></span>
 </div>
 <div class="article-featured-title-container">
  <div class="article-featured-title">
   <div class="article-featured-category">
    <a href="/categoria/a-fondo">A fondo</a>
   </div>
   <div class="article-social-share m-in-featured">
    <p>Compartir</p>
    <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/a-fondo/las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/a-fondo/las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/211019%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Las%20mejores%20extensiones%20para%20Chrome%2C%20Opera%20y%20Firefox%20de%202017&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017">Twitter</a></li>
 <li><a href="mailto:?subject=Las mejores extensiones para Chrome, Opera y Firefox de 2017&body=https://www.genbeta.com/a-fondo/las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017">E-mail</a></li>
</ul>   </div>
   <h1><span>Las mejores extensiones para Chrome, Opera y Firefox de 2017</span></h1>
  </div>
 </div>
           </header>
                     </div>
          <div class="article-aside m-blob-aside">
 <div class="article-aside-content">
       <div class="related-alts-container">
  <div class="aside-box aside-newsletter-box">
   <h3 class="aside-title">Suscríbete a Genbeta</h3>
   <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta">
    <p class="newsletter-hint">Recibe un email al día con nuestros artículos: </p>
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
   <nav class="menu-follow aside-menu-follow">
    <span class="item-meta aside-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook">Facebook</a></li>
           <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube">Youtube</a></li>
                                     <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
                     <li><a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard">Flipboard</a></li>
              </ul>
   </nav>
  </div>
 </div>
     <div class="ad ad-lat">
 <div class="ad-box" id="div-gpt-lat">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
     </script>
 </div>
</div>
    <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
  <ul>
        </ul>
      </section>
</div>
   <div class="article-social-share m-v1 js-article-social-share">
 <div class="article-social-share-wrapper">
  <p>Compartir <q class="article-social-share-meta">Las mejores extensiones para Chrome, Opera y Firefox de 2017</q></p>
  <ul>
   <li><a class="btn-facebook js-btn-facebook" href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/a-fondo/las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/a-fondo/las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb">Facebook</a></li>
   <li><a class="btn-twitter" href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/211019%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Las%20mejores%20extensiones%20para%20Chrome%2C%20Opera%20y%20Firefox%20de%202017&via=genbeta">Twitter</a></li>
   <li><a class="btn-email" href="mailto:?subject=Las%20mejores%20extensiones%20para%20Chrome%2C%20Opera%20y%20Firefox%20de%202017&body=https://www.genbeta.com/a-fondo/las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE">Email</a></li>
  </ul>
 </div>
</div>

      <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <a href="#" class="ad-contact">Publicidad</a>
   <script type="text/javascript">
         googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
       </script>
  </div>
 </div>
   </div>
</div>
          <div class="article-metadata-container">
           <div class="article-metadata">
             <div class="article-actions m-in-featured">
    <div class="article-save"><a id="fav-button" href="#">Guardar</a></div>
  <div class="article-comments"><a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a></div>
 </div>
            <time
             class="article-date"
             datetime="1514473931"
             data-format="D MMMM YYYY"
             data-post-modified-time="1514473948"
             data-post-modified-format="D MMMM YYYY, HH:mm"
            >
            </time>
            <span id="is-editor"></span>
                                                  <footer class="article-author">
              <a class="article-author-avatar" href="/autor/gabriela-gonzalez" rel="author"><img alt="gabriela-gonzalez" src="//www.gravatar.com/avatar/69e84b6d84abd127d11469c760e4b270?s=80&amp;d=mm&amp;r=g"></a>
              <a class="article-author-link" href="/autor/gabriela-gonzalez" rel="author">Gabriela González</a>
                             <a class="article-author-twitter" href="http://www.twitter.com/gabriela2400">@gabriela2400</a>
                           </footer>
                       </div>
          </div>
          <div class="article-content">
                                               <div class="blob js-post-images-container">
                                     <div class="article-asset-image article-asset-normal"><div class="asset-content">  </div></div>

<p>Quedan muy pocos días para que acabe el 2017, y para continuar con nuestras recopilaciones de <a href="https://www.genbeta.com/tag/lo-mejor-de-2017">lo mejor del año</a> es hora de hablar de <strong>las mejores extensiones que nos encontramos durante los últimos 12 meses</strong> para el trío de navegadores con mayor selección.</p>

<p>Aquí no vas a encontrar extensiones ultra conocidas y súper populares de esas que usas hace años o sin las que no puedes vivir. Hemos seleccionado la mayoría por ser <strong>relativamente nuevas o desconocidas pero que sin duda merecen la pena</strong>. </p>

<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
  <div id='sunmedia'></div>
 </div>
</div>
<script>
 (function() {
  window["SMIntextSetUp"] = {
   c:'sunmedia',
   adPosition:1,
   viewable_desktop:false,
   viewable_mobile:false,
   ava_position:'right',
   adSkip:true,
   restart:false,
   tag_desktop:'https://es-sunicontent.videoplaza.tv/proxy/distributor/v2?s=WeblogsIT/GenbetaDesktop&tt=p&rt=vast_2.0&rnd={random}&pf=fl_11&dcid=pc&xpb=1',
   tag_mobile:'https://es-sunicontent.videoplaza.tv/proxy/distributor/v2?s=WeblogsIT/GenbetaMobile&tt=p&rt=vast_2.0&rnd={random}&pf=html5&xpb=1',
  };
  var a,t,s,n;
  t = document.createElement("script");
  t.async = true;
  t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};
  t.type = "text/javascript";
  s="https:" == document.location.protocol;
  t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";
  n = document.getElementsByTagName("script")[0];
  n.parentNode.insertBefore(t, n);
 })();
</script>


<p>Algunas funcionan con solo un navegador, y otras con los tres. Pero también es importante que recuerdes que si usas Opera, siempre puedes <a href="https://www.genbeta.com/paso-a-paso/como-instalar-cualquier-extension-para-chrome-en-opera">instalar cualquier extensión para Chrome</a> en ese navegador sin problemas. </p>

<p>También hemos seleccionado algunas exclusivas de Firefox, pero si quieres más, puedes mirar nuestra <a href="https://www.genbeta.com/a-fondo/las-mejores-extensiones-para-firefox-que-si-funcionan-con-firefox-quantum">lista de las mejores que sí funcionan con Quantum</a>. </p>

<h3>ShareAccount</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/ef97c2/shareaccount/450_1000.png 450w, https://i.blogs.es/ef97c2/shareaccount/650_1200.png 681w, https://i.blogs.es/ef97c2/shareaccount/1024_2000.png 1024w, https://i.blogs.es/ef97c2/shareaccount/1366_2000.png 1366w" sf-src="https://i.blogs.es/ef97c2/shareaccount/450_1000.png" alt="Shareaccount"><noscript><img alt="Shareaccount" src="https://i.blogs.es/ef97c2/shareaccount/450_1000.png"></noscript> </div></div>

<p>De <a href="https://github.com/NicoSantangelo/shareaccount">ShareAccount</a> hablamos en octubre, la herramienta para <a href="https://www.genbeta.com/paso-a-paso/como-compartir-tu-cuenta-de-netflix-o-de-lo-que-sea-sin-tener-que-dar-tu-contrasena">compartir tu cuenta de Netflix o de lo que sea sin tener que dar tu contraseña</a>. Es una extensión para Google Chrome. </p>

<ul>
<li><a href="https://chrome.google.com/webstore/detail/glifngepkcmfolnojchcfiinmjgeablm">Instalar ShareAccount</a></li>
</ul>

<h3>Taskade</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/fd0caa/taskade/450_1000.png 450w, https://i.blogs.es/fd0caa/taskade/650_1200.png 681w, https://i.blogs.es/fd0caa/taskade/1024_2000.png 1024w, https://i.blogs.es/fd0caa/taskade/1366_2000.png 1366w" sf-src="https://i.blogs.es/fd0caa/taskade/450_1000.png" alt="Taskade"><noscript><img alt="Taskade" src="https://i.blogs.es/fd0caa/taskade/450_1000.png"></noscript> </div></div>

<p>De <a href="https://www.genbeta.com/herramientas/taskade-es-un-un-gestor-de-tareas-bonito-y-minimalista-para-anadir-a-la-pagina-de-nueva-pestana-de-chrome">Taskade</a> hablamos en marzo, es un <strong>gestor de tareas bonito y minimalista</strong> para añadir a la página de nueva pestaña de Chrome o Firefox. Ha recibido varias actualizaciones en todo el año y cada vez es más completo, además de lindo. </p>

<ul>
<li><a href="https://chrome.google.com/webstore/detail/taskade/hcobdfnjjaceclfdjpmmpiknimccjpmf">Instalar Taskade en Chrome</a></li>
<li><a href="https://addons.mozilla.org/en-US/firefox/addon/taskade-app/">Instalar Taskade en Firefox</a></li>
</ul>

<h3>Dictionary (Google™ Translate) Anywhere</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/afb989/google-translate-firefox/450_1000.png 450w, https://i.blogs.es/afb989/google-translate-firefox/650_1200.png 681w, https://i.blogs.es/afb989/google-translate-firefox/1024_2000.png 1024w, https://i.blogs.es/afb989/google-translate-firefox/1366_2000.png 1366w" sf-src="https://i.blogs.es/afb989/google-translate-firefox/450_1000.png" alt="Google Translate Firefox"><noscript><img alt="Google Translate Firefox" src="https://i.blogs.es/afb989/google-translate-firefox/450_1000.png"></noscript> </div></div>

<p>La mejor extensión posible de traducción para Firefox. Es perfecta para <strong>traducir cualquier texto o palabra sin tener que dejar la pestaña actual</strong>.</p>

<ul>
<li><a href="https://addons.mozilla.org/es/firefox/addon/dictionary-anywhere/">Instalar en Firefox</a></li>
</ul>

<h3>Swift Selection Search</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/a522a1/sss/450_1000.png 450w, https://i.blogs.es/a522a1/sss/650_1200.png 681w, https://i.blogs.es/a522a1/sss/1024_2000.png 1024w, https://i.blogs.es/a522a1/sss/1366_2000.png 1366w" sf-src="https://i.blogs.es/a522a1/sss/450_1000.png" alt="Sss"><noscript><img alt="Sss" src="https://i.blogs.es/a522a1/sss/450_1000.png"></noscript> </div></div>

<p>Esta no sabías que la necesitabas y una vez que la empieces a usar será un viaje de ida. SSS crea un menú emergente cuando seleccionas texto con múltiples opciones además de copiar, incluyendo búsqueda en diferentes motores. </p>

<ul>
<li><a href="https://addons.mozilla.org/es/firefox/addon/swift-selection-search/">Instalar en Firefox</a></li>
</ul>

<h3>Dittach</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/7eaba9/dittach/450_1000.png 450w, https://i.blogs.es/7eaba9/dittach/650_1200.png 681w, https://i.blogs.es/7eaba9/dittach/1024_2000.png 1024w, https://i.blogs.es/7eaba9/dittach/1366_2000.png 1366w" sf-src="https://i.blogs.es/7eaba9/dittach/450_1000.png" alt="Dittach"><noscript><img alt="Dittach" src="https://i.blogs.es/7eaba9/dittach/450_1000.png"></noscript> </div></div>

<p><a href="https://www.genbeta.com/herramientas/dittach-encuentra-y-gestiona-todos-los-archivos-adjuntos-que-viven-en-tu-correo-de-gmail">Dittach</a> es una extensión para Chrome que te ayuda a encontrar y gestionar todos los archivos adjuntos que viven en tu correo de Gmail, hayan sido recibidos o enviados por ti. Y tiene una excelente interfaz. </p>

<ul>
<li><a href="https://chrome.google.com/webstore/detail/dittach/nckdidfgpjgjblkhloeecdmofhgphkmm">Instalar Dittach</a></li>
</ul>

<h3>Chrome IG Story</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/532d7f/1366_2000/450_1000.png 450w, https://i.blogs.es/532d7f/1366_2000/650_1200.png 681w, https://i.blogs.es/532d7f/1366_2000/1024_2000.png 1024w, https://i.blogs.es/532d7f/1366_2000/1366_2000.png 1366w" sf-src="https://i.blogs.es/532d7f/1366_2000/450_1000.png" alt="chrome ig story"><noscript><img alt="chrome ig story" src="https://i.blogs.es/532d7f/1366_2000/450_1000.png"></noscript> </div></div>

<p><a href="https://www.genbeta.com/truco/con-esta-extension-para-chrome-puedes-ver-las-historias-de-instagram-de-forma-anonima">Chrome IG Story</a> es una pequeña extensión para una necesidad muy específica, la de ver las historias de Instagram de otros de forma anónima. Además es casi un mini cliente de Instagran en la barra de herramientas de Chrome.</p>

<ul>
<li><a href="https://chrome.google.com/webstore/detail/chrome-ig-story/bojgejgifofondahckoaahkilneffhmf">Instalar en Chrome</a></li>
</ul>

<h3>SubWatch</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/76c626/subwatch/450_1000.png 450w, https://i.blogs.es/76c626/subwatch/650_1200.png 681w, https://i.blogs.es/76c626/subwatch/1024_2000.png 1024w, https://i.blogs.es/76c626/subwatch/1366_2000.png 1366w" sf-src="https://i.blogs.es/76c626/subwatch/450_1000.png" alt="Subwatch"><noscript><img alt="Subwatch" src="https://i.blogs.es/76c626/subwatch/450_1000.png"></noscript> </div></div>

<p><a href="https://www.genbeta.com/web/con-subwatch-puedes-saber-cuando-salen-tus-series-y-peliculas-favoritas-y-encontrar-donde-bajarlas">SubWatch</a> es una de mis favoritas absolutas del año y de la vida. Es el compañero idea para saber cuándo salen episodios nuevos de tus series favoritas y además te ofrece enlaces torrents para bajarlos. </p>

<ul>
<li><a href="https://sub.watch/extensions">Instalar en Chrome, Firefox u Opera</a></li>
</ul>

<h3>Bandwidth Hero</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/fbae41/bandwidth-hero/450_1000.png 450w, https://i.blogs.es/fbae41/bandwidth-hero/650_1200.png 681w, https://i.blogs.es/fbae41/bandwidth-hero/1024_2000.png 1024w, https://i.blogs.es/fbae41/bandwidth-hero/1366_2000.png 1366w" sf-src="https://i.blogs.es/fbae41/bandwidth-hero/450_1000.png" alt="Bandwidth Hero"><noscript><img alt="Bandwidth Hero" src="https://i.blogs.es/fbae41/bandwidth-hero/450_1000.png"></noscript> </div></div>

<p><a href="https://www.genbeta.com/navegadores/esta-extension-para-chrome-y-firefox-comprime-las-imagenes-para-que-ahorres-datos-al-navegar">Bandwidth Hero</a> es una herramienta muy útil cuando usamos conexiones muy lentas o con datos limitados, lo que hace es <strong>comprimir las imágenes de las webs que visitas para ahorrar datos</strong>, y funciona en páginas HTTPS. </p>

<ul>
<li><a href="https://chrome.google.com/webstore/detail/bandwidth-hero/mmhippoadkhcflebgghophicgldbahdb?hl=en-US">Instalar Bandwidth Hero en Chrome</a></li>
<li><a href="https://addons.mozilla.org/en-US/firefox/addon/bandwidth-hero/">Instalar Bandwidth Hero en Firefox</a></li>
</ul>

<h3>All Tabs</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/6e26c5/all-tabs/450_1000.png 450w, https://i.blogs.es/6e26c5/all-tabs/650_1200.png 681w, https://i.blogs.es/6e26c5/all-tabs/1024_2000.png 1024w, https://i.blogs.es/6e26c5/all-tabs/1366_2000.png 1366w" sf-src="https://i.blogs.es/6e26c5/all-tabs/450_1000.png" alt="All Tabs"><noscript><img alt="All Tabs" src="https://i.blogs.es/6e26c5/all-tabs/450_1000.png"></noscript> </div></div>

<p><a href="https://www.genbeta.com/herramientas/all-tabs-para-chrome-te-ayuda-a-gestionar-todas-tus-pestanas-y-a-ahorrar-memoria-en-el-proceso">All Tabs</a> es una extensión para Chrome que te ayudará a gestionar todas tus pestañas y ahorrar memoria en el proceso. Tiene un estilo similar a OneTab pero con más opciones para organizar las pestañas guardadas o en "reposo". </p>

<ul>
<li><a href="https://chrome.google.com/webstore/detail/alltabs/fffhmhcillaopdbhllfffhfhbcnkioco/related">Instalar All Tabs</a></li>
</ul>

<h3>Black Menu for Google</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/bdaad6/black-menu-google/450_1000.png 450w, https://i.blogs.es/bdaad6/black-menu-google/650_1200.png 681w, https://i.blogs.es/bdaad6/black-menu-google/1024_2000.png 1024w, https://i.blogs.es/bdaad6/black-menu-google/1366_2000.png 1366w" sf-src="https://i.blogs.es/bdaad6/black-menu-google/450_1000.png" alt="Black Menu Google"><noscript><img alt="Black Menu Google" src="https://i.blogs.es/bdaad6/black-menu-google/450_1000.png"></noscript> </div></div>

<p><a href="https://www.genbeta.com/navegadores/con-esta-extension-puedes-acceder-a-todos-los-servicios-de-google-desde-un-menu-flotante-en-chrome">Black Menu</a> es esa extensión perfecta para quienes usan demasiados servicios de Google. Lo que hace es añadir un botón al navegador que despliega un menú flotante con accesos directos a Gmail, YouTube, Drive, Calendar, etc. </p>

<ul>
<li><a href="https://chrome.google.com/webstore/detail/black-menu-for-google/eignhdfgaldabilaaegmdfbajngjmoke">Instalar Black Menu en Chrome</a></li>
</ul>

<h3>Papier</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/3e16b7/papier/450_1000.png 450w, https://i.blogs.es/3e16b7/papier/650_1200.png 681w, https://i.blogs.es/3e16b7/papier/1024_2000.png 1024w, https://i.blogs.es/3e16b7/papier/1366_2000.png 1366w" sf-src="https://i.blogs.es/3e16b7/papier/450_1000.png" alt="Papier"><noscript><img alt="Papier" src="https://i.blogs.es/3e16b7/papier/450_1000.png"></noscript> </div></div>

<p>Con <a href="https://www.genbeta.com/herramientas/abre-una-nueva-pestana-y-toma-notas-de-la-forma-mas-simple-posible-directamente-en-chrome">Papier</a> para Chrome obtienes un simple y minimalista bloc de notas cada vez que abres una nueva pestaña en el navegador. Es limpio, libre de distracciones y soporta atajos de teclado. </p>

<ul>
<li><a href="https://chrome.google.com/webstore/detail/papier/hhjeaokafplhjoogdemakihhdhffacia">Instalar Papier</a></li>
</ul>

<h3>Apps Launcher</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/e23fb8/app-launcher/450_1000.png 450w, https://i.blogs.es/e23fb8/app-launcher/650_1200.png 681w, https://i.blogs.es/e23fb8/app-launcher/1024_2000.png 1024w, https://i.blogs.es/e23fb8/app-launcher/1366_2000.png 1366w" sf-src="https://i.blogs.es/e23fb8/app-launcher/450_1000.png" alt="App Launcher"><noscript><img alt="App Launcher" src="https://i.blogs.es/e23fb8/app-launcher/450_1000.png"></noscript> </div></div>

<p><a href="https://www.genbeta.com/navegadores/esta-extension-es-perfecta-para-quienes-extranan-en-lanzador-de-aplicaciones-de-chrome">Apps Launcher</a> es la extensión perfecta para quienes extrañan el lanzados de aplicaciones de Chrome que Google dejó en el olvido y terminó eliminando del navegador. </p>

<ul>
<li><a href="https://chrome.google.com/webstore/detail/apps-launcher/ijmgkhchjindcjamnckoiahagecjnkdc">Instalar Apps Launcher</a></li>
</ul>

<h3>Enhanced History</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/1a0bdf/enhanced-history/450_1000.png 450w, https://i.blogs.es/1a0bdf/enhanced-history/650_1200.png 681w, https://i.blogs.es/1a0bdf/enhanced-history/1024_2000.png 1024w, https://i.blogs.es/1a0bdf/enhanced-history/1366_2000.png 1366w" sf-src="https://i.blogs.es/1a0bdf/enhanced-history/450_1000.png" alt="Enhanced History"><noscript><img alt="Enhanced History" src="https://i.blogs.es/1a0bdf/enhanced-history/450_1000.png"></noscript> </div></div>

<p><a href="https://www.genbeta.com/navegadores/supercarga-tu-historial-de-navegacion-en-chrome-con-mas-funciones-y-una-mejor-interfaz">Enhanced History</a> es una extensión para Chrome que mejora significativamente el historial de navegación, con muchos más datos, funciones y sin duda una mejor interfaz que la que tenemos por defecto .</p>

<ul>
<li><a href="https://chrome.google.com/webstore/detail/enhanced-history/blpnkmdkoapbdhpmemnaikpbhajknmdb?hl=en">Instalar Enhanced History</a></li>
</ul>

<h3>Stylish</h3>

<div class="article-asset-image article-asset-normal"><div class="asset-content"> <img class="sf-lazy centro_sinmarco" sf-srcset="https://i.blogs.es/1533b2/stylish/450_1000.png 450w, https://i.blogs.es/1533b2/stylish/650_1200.png 681w, https://i.blogs.es/1533b2/stylish/1024_2000.png 1024w, https://i.blogs.es/1533b2/stylish/1366_2000.png 1366w" sf-src="https://i.blogs.es/1533b2/stylish/450_1000.png" alt="Stylish"><noscript><img alt="Stylish" src="https://i.blogs.es/1533b2/stylish/450_1000.png"></noscript> </div></div>

<p>Con esta extensión puedes <a href="https://www.genbeta.com/herramientas/como-personalizar-la-apariencia-de-cualquier-web-que-visites">personalizar la apariencia de cualquier web que visites</a>. Stylish no es una herramienta nueva, pero cada vez es mejor y más fácil de usar, además es compatible con Firefox Quantum. </p>

<ul>
<li><a href="https://addons.mozilla.org/en-US/firefox/addon/stylish/">Instalar Stylish para Firefox</a></li>
<li><a href="https://chrome.google.com/webstore/detail/stylish-custom-themes-for/fjnbnpbmkenffdnngjfgmeleoegfcffe">Instalar Stylish para Chrome</a>. </li>
<li><a href="https://addons.opera.com/en-gb/extensions/details/stylish/">Instalar Stylish para Opera</a></li>
</ul>

<p>En Genbeta | <a href="https://www.genbeta.com/a-fondo/las-distros-linux-mas-interesantes-de-2017">Las distros Linux más interesantes de 2017</a>   - <a href="https://www.genbeta.com/a-fondo/innovacion-seguridad-y-velocidad-los-mejores-navegadores-de-2017">Innovación, seguridad y velocidad: los mejores navegadores de 2017</a></p>
                                     </div>
                                                                                                     <div class="article-links">
            <div class="article-social-share m-in-links">
             <p>Compartir <q class="article-social-share-meta">Las mejores extensiones para Chrome, Opera y Firefox de 2017</q></p>
             <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/a-fondo/las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/a-fondo/las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/211019%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Las%20mejores%20extensiones%20para%20Chrome%2C%20Opera%20y%20Firefox%20de%202017&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017">Twitter</a></li>
 <li><a href="mailto:?subject=Las mejores extensiones para Chrome, Opera y Firefox de 2017&body=https://www.genbeta.com/a-fondo/las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017">E-mail</a></li>
</ul>            </div>
             <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/navegadores">Navegadores</a></li>
     <li><a class="article-topic-link" href="/categoria/a-fondo">A fondo</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/opera">Opera</a></li>
     <li><a class="article-topic-link" href="/tag/extensiones">extensiones</a></li>
     <li><a class="article-topic-link" href="/tag/firefox">Firefox</a></li>
     <li><a class="article-topic-link" href="/tag/chrome">chrome</a></li>
     <li><a class="article-topic-link" href="/tag/lo-mejor-de-2017">Lo Mejor de 2017</a></li>
   </ul>
</div>           </div>
          </div>
         </div>
                                   <div class="ad ad-cen">
 <div class="ad-box" id="div-gpt-cen">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
     </script>
 </div>
</div>
                                     <div id="recommendedPosts"></div>
  </article>
  <script>
    window.WSLModules = window.WSLModules || {};
    WSLModules.recommendation = {'moduleConf' : 'Amplify'};
    __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
                <script type="text/javascript">
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   disableDesktopLazyLoading = "1"
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  if (element.hasAttribute('sf-srcset')) {
   element.setAttribute('srcset', element.getAttribute('sf-srcset'));
  }
  if (element.hasAttribute('sf-src')) {
   element.setAttribute('src', element.getAttribute('sf-src'));
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  if ('1' == disableDesktopLazyLoading) {
   while(lazyElements.length > 0) {
    updateAttributes(lazyElements[0]);
   }
  } else {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 }
})();
</script>               <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Comments = {
   'moduleConf' : 'c9'
 };
 window.AML || (window.AML = {});
 window.AML.Comments = {config:{'status':'open'}};
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <h2>Los mejores comentarios:</h2>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script type="text/javascript">
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 211019;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.campaignDate = "28_Dec_2017";
  AML.Comments.config.enableImageUploading = "0";
</script>
 </div>
</div>
                               <div class="ad ad-cen2">
 <div class="ad-box" id="div-gpt-cen2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
     </script>
 </div>
</div>
                                        <section id="editorialRecommendedPosts" class="section-related"></section>
                                                 <div class="ad ad-bot">
 <div class="ad-box" id="div-gpt-bot2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script type="text/javascript">
       googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
     </script>
 </div>
</div>
                              </main>
      <section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle">Inicio</a>
         <div id="sections-search"></div>
   <script type="text/javascript">
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
      <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/mailbox">Mailbox</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/windows-8-1">Windows 8.1</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/deep-web">Deep web</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/nuevo-windows-10">Nuevo Windows 10</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter js-track-header-event">Twitter</a></li>
    <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook js-track-header-event">Facebook</a></li>
         <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube js-track-header-event">Youtube</a></li>
                             <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
                <li id="sections-newsletter">
     <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
    </li>
   </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-respuestas js-track-header-event" href="/respuestas">Genbeta Respuestas</a></li>             <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
     
    <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
         <div id="sections-login">
      <span id="login"></span>
     </div>
       </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en Weblogs SL</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-genbetadev js-track-header-event"   href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta Dev</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event"   href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciasbelleza js-track-header-event"   href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Belleza</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México, Colombia...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo Al Paladar México</a></li><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.co?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Colombia</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Medios para clientes
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.pt?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.nobbot.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Happing Magazine</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.sage.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.optimismodigital.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Optimismo Digital</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.ennaranja.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bloggin Zenith</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event"   href="http://mimundo.philips.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bloglenovo.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event"   href="http://muysaludable.sanitas.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="head-list-item  js-track-header-event"   href="http://zona.cocacola.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Bluemagazine</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.segurosdetuatu.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Seguros de tú a tú</a></li><li><a class="head-list-item corrienteelectrica js-track-header-event"   href="http://corrienteelectrica.renault.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Corriente Eléctrica</a></li><li><a class="head-list-item  js-track-header-event"   href="//www.esportsunlocked.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">eSports Unlocked by Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.cervezasalhambra.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Cervezas Alhambra</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.rentabilibar.es?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Inget by acer</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/herramientas/invideo-una-extension-que-anade-busqueda-dentro-de-los-videos-de-youtube" class="head-new-item">
 Instala Invideo y podrás buscar directamente dentro de los vídeos de YouTube
 <span class="head-item-meta"><time class="js-header-post" datetime="1514481677"></time></span></a></li> <li><a href="/herramientas/lanes-una-app-inteligente-y-personalizable-para-tomar-notas-gestionar-tareas-y-medir-tu-progreso" class="head-new-item">
 Lanes, una app inteligente y personalizable para tomar notas, gestionar tareas y medir tu progreso
 <span class="head-item-meta"><time class="js-header-post" datetime="1514478077"></time></span></a></li> <li><a href="/actualidad/la-bloguera-que-fingio-tener-cancer-cerebral-y-vendio-una-cura-tendra-que-pagar-410-000-dolares" class="head-new-item">
 La bloguera que fingió tener cáncer cerebral y vendió una &quot;cura&quot; tendrá que pagar 410.000 dólares
 <span class="head-item-meta"><time class="js-header-post" datetime="1514474401"></time></span></a></li> <li><a href="/seguridad/tus-inicios-de-sesion-pueden-quedar-expuestos-a-los-rastreadores-por-culpa-del-navegador" class="head-new-item">
 Tus inicios de sesión pueden quedar expuestos a los rastreadores por culpa del navegador
 <span class="head-item-meta"><time class="js-header-post" datetime="1514463896"></time></span></a></li> <li><a href="/navegadores/aprende-un-idioma-mientras-ves-netflix-gracias-a-este-traductor-de-subtitulos" class="head-new-item">
 Aprende un idioma mientras ves Netflix gracias a este traductor de subtítulos
 <span class="head-item-meta"><time class="js-header-post" datetime="1514456477"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/instagram-esta-cambiando-su-feed-otra-vez-ahora-tambien-veras-fotos-recomendadas-de-cuentas-que-no-sigues" class="head-new-item">
 Instagram está cambiando su feed otra vez: ahora también verás fotos recomendadas de cuentas que no sigues
 <span class="head-item-meta"><time class="js-header-post" datetime="1514452877"></time></span></a></li> <li><a href="/herramientas/como-personalizar-la-apariencia-de-cualquier-web-que-visites" class="head-new-item">
 Cómo personalizar la apariencia de cualquier web que visites
 <span class="head-item-meta"><time class="js-header-post" datetime="1514398271"></time></span></a></li> <li><a href="/actualidad/china-condena-a-un-hombre-a-cinco-anos-y-medio-de-carcel-por-vender-un-servicio-de-vpn-sin-autorizacion" class="head-new-item">
 China condena a un hombre a cinco años y medio de cárcel por vender un servicio de VPN sin autorización 
 <span class="head-item-meta"><time class="js-header-post" datetime="1514394671"></time></span></a></li> <li><a href="/multimedia/prueba-gratis-tidal-la-musica-de-alta-calidad-en-streaming-para-ver-si-de-verdad-vale-la-pena-solo-hasta-el-5-de-enero" class="head-new-item">
 Prueba gratis Tidal, la música de alta calidad en streaming, para ver si de verdad vale la pena; sólo hasta el 5 de enero 
 <span class="head-item-meta"><time class="js-header-post" datetime="1514391024"></time></span></a></li> <li><a href="/windows/tienes-solo-hasta-el-31-de-diciembre-para-actualizar-gratis-a-windows-10-con-este-metodo" class="head-new-item">
 Tienes solo hasta el 31 de diciembre para actualizar gratis a Windows 10 con este método
 <span class="head-item-meta"><time class="js-header-post" datetime="1514383272"></time></span></a></li> <li><a href="/actualidad/vietnam-desvela-que-tiene-a-mas-de-10-000-cibersoldados-luchando-contra-puntos-de-vista-injustos" class="head-new-item">
 Vietnam desvela que tiene a más de 10.000 cibersoldados luchando contra &#039;puntos de vista injustos&#039;
 <span class="head-item-meta"><time class="js-header-post" datetime="1514374224"></time></span></a></li> <li><a href="/redes-sociales-y-comunidades/la-biblioteca-del-congreso-de-estados-unidos-dejara-de-archivar-todos-los-tuits-de-twitter-en-2018" class="head-new-item">
 La Biblioteca del Congreso de Estados Unidos dejará de archivar todos los tuits de Twitter en 2018
 <span class="head-item-meta"><time class="js-header-post" datetime="1514366221"></time></span></a></li> <li><a href="/multimedia/synthetic-descubrimiento-de-musica-basado-en-datos-alimentado-por-spotify" class="head-new-item">
 Synthetic, descubrimiento de música basado en datos alimentado por Spotify
 <span class="head-item-meta"><time class="js-header-post" datetime="1514304069"></time></span></a></li> <li><a href="/herramientas/joplin-un-cuaderno-de-notas-multiplataforma-gratuito-y-open-source-perfecto-para-reemplazar-evernote" class="head-new-item">
 Joplin, un cuaderno de notas multiplataforma, gratuito y open source perfecto para reemplazar Evernote
 <span class="head-item-meta"><time class="js-header-post" datetime="1514296870"></time></span></a></li> <li><a href="/ofimatica/ia-writer-una-de-las-aplicaciones-de-escritura-mas-populares-llegara-a-windows-en-poco-mas-de-un-mes" class="head-new-item">
 iA Writer, una de las aplicaciones de escritura más populares, llegará a Windows en poco más de un mes 
 <span class="head-item-meta"><time class="js-header-post" datetime="1514292116"></time></span></a></li> <li><a href="/web/las-quejas-sobre-infracciones-a-la-neutralidad-de-la-red-han-aumentado-en-estados-unidos-tras-decidirse-su-derogacion" class="head-new-item">
 Las quejas sobre infracciones a la neutralidad de la red han aumentado en Estados Unidos tras decidirse su derogación
 <span class="head-item-meta"><time class="js-header-post" datetime="1514287204"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka 
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.xataka.com/analisis/amazon-fire-tv-stick-basic-edition-analisis-caracteristicas-precio-especificaciones-video" class="head-new-item"><span class="head-new-video-thumb"><img alt="Fire TV Stick, análisis" src="https://img.youtube.com/vi/Mj5xWYWw040/mqdefault.jpg"></span><span class="head-new-video-desc">Fire TV Stick, análisis</span></a></li> 
     <li><a href="https://www.xataka.com/analisis/pixel-2-xl-tras-un-mes-de-uso-la-camara-me-enamoro-la-pantalla-me-rompio-el-corazon" class="head-new-item"><span class="head-new-video-thumb"><img alt="Pixel 2 XL tras un mes de uso" src="https://img.youtube.com/vi/nFEsdQCT8QU/mqdefault.jpg"></span><span class="head-new-video-desc">Pixel 2 XL tras un mes de uso</span></a></li> 
     <li><a href="https://youtu.be/OR64fJqm60Q" class="head-new-item"><span class="head-new-video-thumb"><img alt="Xiaomi Mi A1, tras un mes de uso" src="https://img.youtube.com/vi/OR64fJqm60Q/mqdefault.jpg"></span><span class="head-new-video-desc">Xiaomi Mi A1, tras un mes de uso</span></a></li> 
    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script type="text/javascript">
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script><nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>

             <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
<footer class="foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
     <li><a href="http://twitter.com/genbeta" class="icon-twitter link-twitter">Twitter</a></li>
     <li><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook">Facebook</a></li>
           <li><a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube">Youtube</a></li>
                                    <li><a href="/index.xml" class="icon-rss link-rss">RSS</a></li>
                          <li><a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard">Flipboard</a></li>
              </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>         <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>         <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>         <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>         <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>         <li><a class="list-item foot-list-item" href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a></li>             <li><a class="list-item foot-list-item" href="/tag/mailbox">Mailbox</a></li>         <li><a class="list-item foot-list-item" href="/tag/windows-8-1">Windows 8.1</a></li>         <li><a class="list-item foot-list-item" href="/tag/deep-web">Deep web</a></li>         <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>         <li><a class="list-item foot-list-item" href="/tag/cursos-online-gratuitos">Cursos online gratuitos</a></li>         <li><a class="list-item foot-list-item" href="/tag/nuevo-windows-10">Nuevo Windows 10</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script type="text/javascript">
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
   <p class="wsl-brand foot-wsl-brand">
    <a href="http://weblogssl.com" class="wsl-logo foot-wsl-logo">
     <span>Weblogs SL</span>
    </a>
   </p>
     </header>
    <div class="menu-external foot-menu-external">
  <div class="spain-blogs">
       <div class="links-category">
     <p class="channel-title"> Tecnología </p>
     <ul>
       
            <li><a class="list-item foot-list-item" rel="nofollow" href="//www.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//www.genbetadev.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Genbeta Dev</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//esports.xataka.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka eSports</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Estilo de vida </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//belleza.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Belleza</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo al Paladar</a></li><li><a class="list-item foot-list-item"  href="//www.bebesymas.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item" rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item" rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Decoesfera</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Motor </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.motorpasion.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionmoto.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión Moto</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Economía </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.elblogsalmon.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item"  href="//www.pymesyautonomos.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Pymes y Autónomos</a></li>     </ul>
    </div>
       <div class="links-category">
     <p class="channel-title"> Ocio </p>
     <ul>
       
            <li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Espinof</a></li><li><a class="list-item foot-list-item"  href="//www.diariodelviajero.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Diario del Viajero</a></li>     </ul>
    </div>
     </div>
  <div class="latam-blogs">
    <p class="channel-title">Latinoamérica</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.xataka.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka México</a></li><li><a class="list-item foot-list-item" href="//www.xataka.com.co?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Xataka Colombia</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.directoalpaladar.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Directo Al Paladar México</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="//www.motorpasion.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Motorpasión México</a></li> </ul>
</div>
     </div>
  <div class="others-blogs">
   <p class="channel-title">Participamos en</p>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.nobbot.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item" href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item" href="http://www.bloglenovo.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Blog Lenovo</a></li><li><a class="list-item foot-list-item" href="//www.esportsunlocked.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">eSports Unlocked by Orange</a></li><li><a class="list-item foot-list-item" href="https://www.inget.es/?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Inget by acer</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://mimundo.philips.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Mi Mundo Philips</a></li><li><a class="list-item foot-list-item" href="http://muysaludable.sanitas.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Muy Saludable de Sanitas</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaespana.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey España</a></li><li><a class="list-item foot-list-item" href="http://www.coca-colamexico.com.mx?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Coca-Cola Journey México</a></li><li><a class="list-item foot-list-item" href="http://www.cocacolaportugal.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer" rel="nofollow">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item" href="http://zona.cocacola.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item" href="https://www.cervezasalhambra.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Cervezas Alhambra</a></li><li><a class="list-item foot-list-item" href="http://www.rentabilibar.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Mahou Rentabilibar</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.circulaseguro.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item" href="http://www.circulaseguro.pt?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item" href="http://corrienteelectrica.renault.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Corriente Eléctrica</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="https://www.ennaranja.com?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item" href="http://blog.sage.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item" href="http://blogginzenith.zenithmedia.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bloggin Zenith</a></li><li><a class="list-item foot-list-item" href="https://www.segurosdetuatu.es?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Seguros de tú a tú</a></li> </ul>
</div>
       <div class="links-category">
 <ul>
  <li><a class="list-item foot-list-item" href="http://www.bluebbva.com/bluemagazine?utm_source=genbeta&amp;utm_medium=network&amp;utm_campaign=footer">Bluemagazine</a></li> </ul>
</div>
     </div>
 </div>
 </div>
    <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons">
 <div class="head-favicons">
  <div class="head-favicons-index">
   <a class="js-group-toggle" href="#" data-target="#head-network"><acronym title="Weblogs SL">WSL</acronym></a>
  </div>
  <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                                       <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-elblogsalmon
       "  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasion
       "  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-bebesymas
       "  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-diariodelviajero
       "  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionmoto
       "  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-pymesyautonomos
       "  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciasbelleza
       "  href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Belleza</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbetadev
       "  href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta Dev</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                                    <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                                <li>
       <a class="favicon tec-compradiccion "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                                       <li>
         <a class="favicon tec-xatakaesports "  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span>Xataka eSports</span>
         </a>
        </li>
              </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Tecnología</h4></li>
                                                     <li>
        <a class="favicon tec-xataka" rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Móvil
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Foto
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Android
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Smart Home
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Windows
        </a>
       </li>
                                    <li>
        <a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Xataka Ciencia
        </a>
       </li>
                                    <li>
        <a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Applesfera
        </a>
       </li>
                                    <li>
        <a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vida Extra
        </a>
       </li>
                                    <li>
        <a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta
        </a>
       </li>
                                    <li>
        <a class="favicon tec-genbetadev"  href="//www.genbetadev.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Genbeta Dev
        </a>
       </li>
                                    <li>
        <a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Magnet
        </a>
       </li>
                                            <li>
         <a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Compradiccion
         </a>
        </li>
                                                   <li>
         <a class="favicon tec-xatakaesports"  href="//esports.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
          <span></span>Xataka eSports
         </a>
        </li>
                      </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Estilo de vida</h4></li>
                                        <li>
        <a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias
        </a>
       </li>
                                    <li>
        <a class="favicon est-trendenciasbelleza"  href="//belleza.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Belleza
        </a>
       </li>
                                    <li>
        <a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Trendencias Hombre
        </a>
       </li>
                                                                        <li>
        <a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Directo al Paladar
        </a>
       </li>
                                    <li>
        <a class="favicon est-bebesymas"  href="//www.bebesymas.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Bebés y Más
        </a>
       </li>
                                                 <li>
        <a class="favicon est-vitonica" rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Vitónica
        </a>
       </li>
                                                 <li>
        <a class="favicon est-decoesfera" rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Decoesfera
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Motor</h4></li>
                                        <li>
        <a class="favicon mot-motorpasion"  href="//www.motorpasion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión
        </a>
       </li>
                                    <li>
        <a class="favicon mot-motorpasionmoto"  href="//www.motorpasionmoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Motorpasión Moto
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Economía</h4></li>
                                        <li>
        <a class="favicon eco-elblogsalmon"  href="//www.elblogsalmon.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>El Blog Salmón
        </a>
       </li>
                                    <li>
        <a class="favicon eco-pymesyautonomos"  href="//www.pymesyautonomos.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Pymes y Autónomos
        </a>
       </li>
               </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
     <li><h4>Ocio</h4></li>
                                        <li>
        <a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Espinof
        </a>
       </li>
                                    <li>
        <a class="favicon oci-diariodelviajero"  href="//www.diariodelviajero.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
         <span></span>Diario del Viajero
        </a>
       </li>
               </ul>
   </div>
   </div>
 <div class="favicons-expanded favicons-new-channel">
  <h2 class="channel-title">Latinoamérica</h2>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka México
       </a>
      </li>
                       <li>
       <a  href="//www.xataka.com.co?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon tec-xataka">
        <span></span>Xataka Colombia
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon est-directoalpaladar">
        <span></span>Directo Al Paladar México
       </a>
      </li>
         </ul>
   </div>
     <div class="favicons-expanded-inner">
    <ul>
                       <li>
       <a  href="//www.motorpasion.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=favicons" class="favicon mot-motorpasion">
        <span></span>Motorpasión México
       </a>
      </li>
         </ul>
   </div>
   </div>
</aside>
 </section>
<div id="adblock_placeholder"></div>
<script>
 (function() {
  var form = document.createElement('form');
  form.method = 'POST';
  form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
  form.setAttribute('data-url', "http://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta");
  form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Genbeta: </p>\
   <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
   <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
  var newsletterContainer = document.getElementById('newsletter');
  newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
 })();
</script>

<div id="fb-root"></div>                   <div id="cookies-overlay" class="cookies-overlay"></div>           </div>
    </div>
         <script>
var country = 'US';
</script>
<script type="text/javascript">
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "360028941603",
   cookieDomain: "",
   siteName: "Genbeta",
   imagePath: "https://img.weblogssl.com/css/genbeta/p/v7",
   desktopSiteUrl: "https://www.genbeta.com",
   redirectDesktopRoot: 'false',
   postId: 211019,
   postTitle: "Las\x20mejores\x20extensiones\x20para\x20Chrome,\x20Opera\x20y\x20Firefox\x20de\x202017",
   tweetText: "Comentario%20a%20Las%20mejores%20extensiones%20para%20Chrome%2C%20Opera%20y%20Firefox%20de%202017",
   twitterName: "genbeta",
   device: "desktop",
   enabledTwitterLogin: "1",
   postUrl: "https://www.genbeta.com/a-fondo/las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017",
   enableRecommendationTracker: "1",
   enableAmplifyABTesting: "0",
   enabledRecoverPassword: "1",
   enableFbQuoteSharing: "1",
   enableCommentDeleteOption: "1",
   disableDesktopLazyLoadingImages: "1",
   enableSidebarRecommendations: "1",
   enableEditorialRecommendations: "1",
   blogMeta: {
    mnemonic: "GEB",
    blogDomain: "genbeta.com"
   },
   enableAdblockDetection: "1",
   enableAdblockNetflixCampaign: "0",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1,
   enableCen2AdInComments: 0,
   enablePinterestSharing: 0,
   showPostModifiedDate: 1,
   enableUserProfileV2: 0,
   enableGiphyInComments: 0,
  }
 };
 /* Chartbeat snippet */
 </script>
 <script type="text/javascript" async="true" src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-e1df4202.js"></script>
<script type="text/javascript">
 if ('ES' === country) {
  (function() {
   var e = document.createElement("script");
   var s = document.getElementsByTagName("script")[0];
   e.src = "//t.audience.network/b/?ah=e4da3b7fbbce2345d7772b0674a318d5&rnd=" + (new Date()).getTime();
   e.async = true;
   s.parentNode.insertBefore(e, s);
  })();
 }
</script>
             <script type="text/javascript" async="true" src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/recommendation/genbeta/las-mejores-extensiones-para-chrome-opera-y-firefox-de-2017/US/1?category=a-fondo&amp;picture_tag=1"></script>
   <script type="text/javascript" async="true" src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/editorial-recommendations/genbeta?picture_tag=1"></script>
 <script type="text/javascript" src="//s.richaudience.com/cnt/1hvjKijTFu/?ord=1514489057"></script>
                  
       </div>
  </div>
       <script src="//adserver.video/serve/wbl/?raiSite=gb&ord=1514489057"></script>
   </body>
</html>