<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>20 geniales aplicaciones web completamente gratis que puedes usar en cualquier sistema operativo</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Una de las grandes ventajas de que los navegadores modernos sean tan poderosos, es que pueden aprovechar una amplia variedad de tecnologías web para..." />
  <meta name="news_keywords" content="aplicaciones web, aplicaciones, aplicaciones gratuitas, aplicaciones web progresivas, Web, Herramientas"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
       <meta property="og:image" content="https://i.blogs.es/6b8d9b/aplicaciones-web-gratis/840_560.jpg" />
    <meta property="og:title" content="20 geniales aplicaciones web completamente gratis que puedes usar en cualquier sistema operativo" />
  <meta property="og:description" content="Una de las grandes ventajas de que los navegadores modernos sean tan poderosos, es que pueden aprovechar una amplia variedad de tecnologías web para..." />
  <meta property="og:url" content="https://www.genbeta.com/web/20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2021-06-10T11:08:48+00:00" />
  <meta name="DC.Creator" content="Gabriela González" />
  <meta name="DC.Date" content="10 junio 2021" />
  <meta name="DC.date.issued" content="2021-06-10T11:08:48+00:00" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2021-06-10T11:08:48+00:00">
  <meta property="article:published_time" content="2021-06-10T11:08:48+00:00">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/6b8d9b/aplicaciones-web-gratis/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="20 geniales aplicaciones web completamente gratis que puedes usar en cualquier sistema operativo"><meta name="twitter:description" content="Una de las grandes ventajas de que los navegadores modernos sean tan poderosos, es que pueden aprovechar una amplia variedad de tecnologías web para..."><meta name="twitter:creator" content="@gabriela2400">         <script>
 window.dataLayer = [{"site":"GEB","siteSection":"postpage","mapping":null,"vertical":"Technology","amp":"no","postId":304741,"postUrl":"https:\/\/www.genbeta.com\/web\/20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo","publishDate":"2021-06-10","modifiedDate":"2021-06-10T11:08","categories":["web","herramientas"],"tags":["aplicaciones-web","aplicaciones","aplicaciones-gratuitas","aplicaciones-web-progresivas"],"videoContent":false,"partner":false,"blockLength":24,"author":"gabriela gonz\u00e1lez","postType":"normal"}];
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [  {
   slotID: 'div-gpt-top',
   slotName: '/1018282/GEB-TOP-interior',
   sizes: [[1000,250],[970,250],[728,90]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/GEB-LAT-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/GEB-LAT2-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/GEB-CEN-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/GEB-CEN2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/GEB-BOT2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.1.js?v=5f5da468"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
         googletag.defineSlot('/1018282/GEB-LAT-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-CEN2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-LAT2-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-BOT2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEB-TOP-interior', [[1000,250],[970,250],[728,90]], 'div-gpt-top').addService(googletag.pubads());
     googletag.defineSlot('/1018282/GEB-OUT-interior', [1,1], 'div-gpt-out').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/GEB-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
   var MAX_source = "";
         googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "GEB").setTargeting("siteSection", "postpage").setTargeting("mapping", "").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("postId", "304741").setTargeting("postUrl", "https://www.genbeta.com/web/20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo").setTargeting("publishDate", "2021-06-10").setTargeting("modifiedDate", "2021-06-10T11:08").setTargeting("categories", ["web","herramientas"]).setTargeting("tags", ["aplicaciones-web","aplicaciones","aplicaciones-gratuitas","aplicaciones-web-progresivas"]).setTargeting("videoContent", "").setTargeting("partner", "").setTargeting("blockLength", "24").setTargeting("author", "gabriela gonzález").setTargeting("postType", "normal");
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>

 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/www.genbeta.com\/web\/20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo",
    "name": "20 geniales aplicaciones web completamente gratis que puedes usar en cualquier sistema operativo",
    "headline": "20 geniales aplicaciones web completamente gratis que puedes usar en cualquier sistema operativo",
    "datePublished": "2021-06-10T11:08:48",
    "dateModified": "2021-06-10T11:08:48",
    "description": "Una de las grandes ventajas de que los navegadores modernos sean tan poderosos, es que pueden aprovechar una amplia variedad de tecnolog\u00edas web para...",
    "publisher": {
        "@type": "Organization",
        "name": "Genbeta",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1623224139",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/6b8d9b\/aplicaciones-web-gratis\/1366_2000.jpg",
        "width": "1200",
        "height": "900"
    },
    "author": {
        "@type": "Person",
        "name": "Gabriela Gonz\u00e1lez"
    },
    "url": "https:\/\/www.genbeta.com\/web\/20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo",
    "thumbnailUrl": "https:\/\/i.blogs.es\/6b8d9b\/aplicaciones-web-gratis\/1366_2000.jpg",
    "articleSection": "Web",
    "creator": "Gabriela Gonz\u00e1lez",
    "keywords": "aplicaciones web, aplicaciones, aplicaciones gratuitas, aplicaciones web progresivas, Web, Herramientas"
}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-57-precomposed.png">
   <link rel="alternate" type="application/rss+xml" title="Genbeta - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/6b8d9b/aplicaciones-web-gratis/75_75.jpg" />
          <link rel="canonical" href="https://www.genbeta.com/web/20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo" />
         <link rel="amphtml" href="https://www.genbeta.com/web/20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1623224139">
 </head>
 <body class="js-desktop prod">
    <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     ga('provide', 'adblockTracker', function(tracker, opts) {
 var ad = document.createElement('ins');
 ad.className = 'AdSense';
 ad.style.display = 'block';
 ad.style.position = 'absolute';
 ad.style.top = '-1px';
 ad.style.height = '1px';
 document.body.appendChild(ad);
 tracker.set('dimension3', 'Ads Blocked');
 document.body.removeChild(ad);
});
    ga('create', "UA-78515-6", 'auto');
  ga('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
  ga('set', 'contentGroup1', 'post');
  ga('set', 'contentGroup2', "gabriela gonzález");
  ga('set', 'contentGroup3', "web");
  ga('set', 'contentGroup4', "normal");
  ga('set', 'contentGroup5', "210610");
  ga('rollUp.set', 'contentGroup1', 'post');
  ga('rollUp.set', 'contentGroup2', "gabriela gonzález");
  ga('rollUp.set', 'contentGroup3', "web");
  ga('rollUp.set', 'contentGroup4', "normal");
  ga('rollUp.set', 'contentGroup5', "210610");
     ga('require', 'adblockTracker', {dimensionIndex: 2});
   </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Genbeta</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/redes-sociales-y-comunidades">REDES SOCIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/tag/windows-10">WINDOWS 10</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/web">WEB</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/paso-a-paso">PASO A PASO</a>
     </li>
                       </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://twitter.com/genbeta" class="masthead-nav-social-anchor masthead-social-twitter" rel="nofollow">Twitter</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@genbeta" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://t.me/genbeta" class="masthead-nav-social-anchor masthead-social-telegram" rel="nofollow">Telegram</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-featured">
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-featured-header">
 <header>
  <div class="article-featured-cover js-post-images-container">
    <img alt="20 geniales aplicaciones web completamente gratis que puedes usar en cualquier sistema operativo" srcset="https://i.blogs.es/6b8d9b/aplicaciones-web-gratis/450_1000.jpg 450w, https://i.blogs.es/6b8d9b/aplicaciones-web-gratis/650_1200.jpg 650w, https://i.blogs.es/6b8d9b/aplicaciones-web-gratis/1024_2000.jpg 1024w, https://i.blogs.es/6b8d9b/aplicaciones-web-gratis/1366_2000.jpg 1366w" src="https://i.blogs.es/6b8d9b/aplicaciones-web-gratis/450_1000.jpg" sizes="100vw"><span></span>
  </div>
  <div class="article-featured-title-container">
   <div class="article-featured-title">
    <div class="article-featured-category">
     <a href="/categoria/web">Web</a>
    </div>
    <h1><span>20 geniales aplicaciones web completamente gratis que puedes usar en cualquier sistema operativo</span></h1>
   </div>
  </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.xatakandroid.com/aplicaciones-android/vivaldi-4-0-para-android-recorta-distancia-google-chrome-incluyendo-traduccion-paginas-web" class="section-deeplinking-anchor">Google Chrome</a></li>
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/navegadores/vivaldi-estrena-version-4-0-apuesta-ofrecer-todo-uno-para-diferenciarse-competencia-deja-sabor-agridulce" class="section-deeplinking-anchor">Chrome</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakamovil.com/aplicaciones/instagram-asegura-que-su-algoritmo-no-limita-alcance-publicaciones-aprovecha-para-explicar-como-funciona" class="section-deeplinking-anchor">Instagram</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakandroid.com/aplicaciones-android/google-files-tiene-su-propia-papelera-reciclaje-android-12" class="section-deeplinking-anchor">Android</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakamovil.com/aplicaciones/llamadas-whatsapp-llegan-a-moviles-basicos-kaios" class="section-deeplinking-anchor">Whatsapp</a></li>
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/multimedia/como-ver-amazon-prime-video-kodi-que-puede-ser-mejor-que-hacerlo-sus-aplicaciones-oficiales" class="section-deeplinking-anchor">Prime Video</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/empresas-y-economia/que-shein-tienda-online-que-supera-a-amazon-como-aplicacion-compras-descargas-ee-uu" class="section-deeplinking-anchor">Amazon</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakandroid.com/tutoriales/como-probar-harmonyos-huawei-su-emulador-oficial-para-pc" class="section-deeplinking-anchor">Emulador</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/relojes-inteligentes/facebook-prepara-reloj-inteligente-dos-camaras-pantalla-desmomntables-llegara-ano-informe" class="section-deeplinking-anchor">Facebook</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vidaextra.com/guias-y-trucos/donde-estan-todos-artefactos-alienigenas-mapa-fortnite-temporada-7" class="section-deeplinking-anchor">Fortnite</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
    <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                         </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
     <div class="article-actions m-in-featured">
        <div class="article-comments">
 <a title="6 comentarios" href="#comments" class="js-smooth-scroll">6 comentarios</a>
</div>
   </div>
    <div class="article-time">
   <time
   class="article-date"
   datetime="2021-06-10T11:08:48+00:00"
   data-format="D MMMM YYYY"
   data-post-modified-time="1623323328"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time="2020-05-13 12:31:21"
  >
   10 junio 2021, 13:08  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/gabriela-gonzalez" rel="author">
  <img alt="gabriela-gonzalez" src="https://www.gravatar.com/avatar/69e84b6d84abd127d11469c760e4b270?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/gabriela-gonzalez" rel="author">Gabriela González</a>
   <a class="article-author-twitter" href="http://www.twitter.com/gabriela2400">@gabriela2400</a>
 </footer>
   </div>
 </div>
          <div class="article-content">
            <div class="blob js-post-images-container">
  <p>Una de las grandes ventajas de que los navegadores modernos sean tan poderosos, es que pueden aprovechar una amplia variedad de tecnologías web para ofrecernos <strong>experiencias que hace algunos años parecían ser solo posibles con apps nativas</strong>. </p>
<!-- BREAK 1 -->
<p>Hoy <strong>podemos hacer casi cualquier cosas desde el navegador</strong>, no solo consumir texto, imágenes o vídeo, sino crearlos directamente desde él. Y a diferencia del software nativo, las aplicaciones web tienen la enorme ventaja de que las podemos <a href="https://www.genbeta.com/web/15-geniales-aplicaciones-web-completamente-gratis-que-puedes-usar-cualquier-sistema-operativo-1">usar en cualquier sistema operativo</a>. Estas son 20 de algunas de las mejores y que además son gratis. </p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>
<!--more--><h2>Boostonote</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/1c9a04/boostnote/450_1000.jpg 450w, https://i.blogs.es/1c9a04/boostnote/650_1200.jpg 681w,https://i.blogs.es/1c9a04/boostnote/1024_2000.jpg 1024w, https://i.blogs.es/1c9a04/boostnote/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/1c9a04/boostnote/450_1000.jpg" alt="Boostnote">
  <noscript><img alt="Boostnote" class="centro_sinmarco" src="https://i.blogs.es/1c9a04/boostnote/450_1000.jpg"></noscript>
 
      </div>
</div>
<p><a href="https://boostnote.io/">Boostnote</a> es una <strong>app de notas gratuita</strong> y open source <a href="https://www.genbeta.com/herramientas/boostnote-app-notas-gratuita-open-source-multiplataforma-pensada-para-programadores">pensada principalmente para programadores</a>, aunque a cualquiera puede serle de utilidad. La app soporta Markdown, cuenta con resaltado de sintáxis en más de 100 lenguajes de programación, es personalizable, soporta bloques matemáticos, y es multiplataforma. </p>
<!-- BREAK 3 -->
<div class="video-boost-container article-asset-normal">
 <header class="video-boost-header">
  <span class="video-boost-heading">Un vistazo a…</span>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" title="Ver más vídeos de Genbeta" class="video-boost-more-link">
   <span class="video-boost-more-plus"></span>
   <span class="video-boost-more-play"></span>
  </a>
 </header>
 <div class="article-asset-video">
  <div class="asset-content">
   <div class="base-asset-video">
         <div class="js-dailymotion">                <script type="application/json">
                    {"videoId": "x7zhrl4","autoplay": true,"title": "9 PROGRAMAS tan BUENOS que es difícil creer que sean completamente GRATUITOS"}
                </script></div>
       </div>
  </div>
 </div>
 <span class="video-boost-title">9 PROGRAMAS tan BUENOS que es difícil creer que sean completamente GRATUITOS</span>
</div>
<h2>Figma</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/c83bb1/figma/450_1000.jpg 450w, https://i.blogs.es/c83bb1/figma/650_1200.jpg 681w,https://i.blogs.es/c83bb1/figma/1024_2000.jpg 1024w, https://i.blogs.es/c83bb1/figma/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/c83bb1/figma/450_1000.jpg" alt="Figma">
  <noscript><img alt="Figma" class="centro_sinmarco" src="https://i.blogs.es/c83bb1/figma/450_1000.jpg"></noscript>
 
      </div>
</div>
<p><a href="https://www.figma.com/">Figma</a> es una <strong>aplicación web de diseño de interfaces gráficas que ofrece colaboración en tiempo real</strong>. Puede ser una buena alternativa a herramientas de pago y sin versión web como Adobe XD, o InVision.  La versión gratuita permite colaborar en hasta tres proyectos con dos editores. </p>
<!-- BREAK 4 -->
<h2>Manifest</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/6f8447/manifest/450_1000.jpg 450w, https://i.blogs.es/6f8447/manifest/650_1200.jpg 681w,https://i.blogs.es/6f8447/manifest/1024_2000.jpg 1024w, https://i.blogs.es/6f8447/manifest/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/6f8447/manifest/450_1000.jpg" alt="Manifest">
  <noscript><img alt="Manifest" class="centro_sinmarco" src="https://i.blogs.es/6f8447/manifest/450_1000.jpg"></noscript>
 
      </div>
</div>
<p><a href="https://www.manifest.app/">Manifest</a> es una pequeña y simple webapp que puedes usar como <a href="https://www.genbeta.com/herramientas/manifest-toma-notas-dentro-tablero-minimalista-retro-pestana-tu-navegador">tablero minimalista</a> para <strong>tomar notas desde al navegador</strong>. Manifest es además una aplicación web progresiva, por lo que te ofrecerá la opción de instalarla en tu ordenador para usarla en una ventana individual. </p>
<!-- BREAK 5 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.genbeta.com/a-fondo/30-programas-gratis-que-usan-recomiendan-editores-genbeta-windows-mac-1" >
     <img alt="30&#x20;programas&#x20;gratis&#x20;que&#x20;usan&#x20;y&#x20;recomiendan&#x20;los&#x20;editores&#x20;de&#x20;Genbeta&#x20;y&#x20;Webedia&#x20;en&#x20;Windows&#x20;y&#x20;macOS" src="https://i.blogs.es/aad21b/john-schnobrich-520023-unsplash/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.genbeta.com/a-fondo/30-programas-gratis-que-usan-recomiendan-editores-genbeta-windows-mac-1" class="desvio-taxonomy-anchor">En Genbeta</a>
    </div>
    <a href="https://www.genbeta.com/a-fondo/30-programas-gratis-que-usan-recomiendan-editores-genbeta-windows-mac-1" class="desvio-title js-desvio-title">30 programas gratis que usan y recomiendan los editores de Genbeta y Webedia en Windows y macOS</a>
   </div>
  </div>
 </div>
</div>
<h2>Pixlr X</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/2d1674/pixlr-x/450_1000.png 450w, https://i.blogs.es/2d1674/pixlr-x/650_1200.png 681w,https://i.blogs.es/2d1674/pixlr-x/1024_2000.png 1024w, https://i.blogs.es/2d1674/pixlr-x/1366_2000.png 1366w," data-sf-src="https://i.blogs.es/2d1674/pixlr-x/450_1000.png" alt="Pixlr X">
  <noscript><img alt="Pixlr X" class="centro_sinmarco" src="https://i.blogs.es/2d1674/pixlr-x/450_1000.png"></noscript>
 
      </div>
</div>
<p><a href="https://pixlr.com/">Pixlr</a> no es precisamente un desconocido, el <strong>editor de imágenes online</strong> es legendario entre las herramientas gratuitas más completas disponibles de forma gratuita en Internet. </p>
<!-- BREAK 6 -->
<p>Sin embargo, siempre vale la pena mencionarle, especialmente ahora que acaba de ser actualizado a una versión más avanzada y poderosa llamada <a href="https://pixlr.com/x/">Pixlr X</a>. </p>
<!-- BREAK 7 -->
<h2>Remove.bg</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/7399b1/remove-b/450_1000.png 450w, https://i.blogs.es/7399b1/remove-b/650_1200.png 681w,https://i.blogs.es/7399b1/remove-b/1024_2000.png 1024w, https://i.blogs.es/7399b1/remove-b/1366_2000.png 1366w," data-sf-src="https://i.blogs.es/7399b1/remove-b/450_1000.png" alt="Remove B">
  <noscript><img alt="Remove B" class="centro_sinmarco" src="https://i.blogs.es/7399b1/remove-b/450_1000.png"></noscript>
 
      </div>
</div>
<p><a href="https://www.remove.bg/">Remove.bg</a> es una app con una única función: <a href="https://www.genbeta.com/imagen-digital/olvida-photoshop-esta-herramienta-gratuita-puedes-eliminar-automaticamente-fondo-cualquier-imagen">eliminar el fondo de cualquier imagen de forma automática</a>. Funciona excelente en la mayoría de los casos y es extremadamente rápida, especialmente si lo comparas con hacer un proceso como este de forma manual usando herramientas como Photoshop si no eres un profesional. </p>
<!-- BREAK 8 -->
<h2>Resizing.app</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/7a3a3d/resizing-app/450_1000.png 450w, https://i.blogs.es/7a3a3d/resizing-app/650_1200.png 681w,https://i.blogs.es/7a3a3d/resizing-app/1024_2000.png 1024w, https://i.blogs.es/7a3a3d/resizing-app/1366_2000.png 1366w," data-sf-src="https://i.blogs.es/7a3a3d/resizing-app/450_1000.png" alt="Resizing App">
  <noscript><img alt="Resizing App" class="centro_sinmarco" src="https://i.blogs.es/7a3a3d/resizing-app/450_1000.png"></noscript>
 
      </div>
</div>
<p><a href="https://resizing.app/">Resizing.app</a> es otra aplicación pequeña con pocas funciones pero bastante útil. Sirve para <a href="https://www.genbeta.com/imagen-digital/convierte-optimiza-rendimensiona-imagenes-click-gracias-a-esta-sencilla-webapp">convertir, optimizar y redimensionar imágenes</a> en apenas un par de clicks y desde el navegador. Es perfecta para <strong>optimizar contenido para la web sin que pierda calidad aparente</strong>. </p>
<!-- BREAK 9 -->
<h2>Screen Recorder</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/c8268b/screen-recorder/450_1000.jpg 450w, https://i.blogs.es/c8268b/screen-recorder/650_1200.jpg 681w,https://i.blogs.es/c8268b/screen-recorder/1024_2000.jpg 1024w, https://i.blogs.es/c8268b/screen-recorder/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/c8268b/screen-recorder/450_1000.jpg" alt="Screen Recorder">
  <noscript><img alt="Screen Recorder" class="centro_sinmarco" src="https://i.blogs.es/c8268b/screen-recorder/450_1000.jpg"></noscript>
 
      </div>
</div>
<p><a href="https://screenrecorderapp.com/">Screen Recorder</a>, como su nombre lo indica, es un grabador de pantalla. Es una aplicación web progresiva que te deja <strong>grabar la pantalla de tu ordenador sin tener que instalar nada</strong>, y además <a href="https://www.genbeta.com/web/como-grabar-pantalla-tu-ordenador-instalar-aplicaciones-encontrarte-publicidad">sin ningún tipo de publicidad</a> o registro. </p>
<!-- BREAK 10 -->
<h2>SodaPDF</h2>
<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/e88188/sodapdf/450_1000.jpg 450w, https://i.blogs.es/e88188/sodapdf/650_1200.jpg 681w,https://i.blogs.es/e88188/sodapdf/1024_2000.jpg 1024w, https://i.blogs.es/e88188/sodapdf/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/e88188/sodapdf/450_1000.jpg" alt="Sodapdf">
  <noscript><img alt="Sodapdf" class="centro_sinmarco" src="https://i.blogs.es/e88188/sodapdf/450_1000.jpg"></noscript>
 
      </div>
</div>
<p><a href="https://www.sodapdf.com/freeonlinetools/">SodaPDF</a> es un set de herramientas más que útil para <strong>gestionar todo tipo de operaciones con archivos PDF</strong>. Desde la webapp puedes convertir archivos, unirlos, firmarlos, o dividirlos. También puedes convertir varios formatos de imágenes. </p>
<!-- BREAK 11 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.genbeta.com/herramientas/25-aplicaciones-buenas-que-dificil-creer-que-sean-completamente-gratis" >
     <img alt="25&#x20;aplicaciones&#x20;tan&#x20;buenas&#x20;que&#x20;es&#x20;dif&#x00ED;cil&#x20;creer&#x20;que&#x20;sean&#x20;completamente&#x20;gratis" src="https://i.blogs.es/032ece/aplicaciones-gratis/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.genbeta.com/herramientas/25-aplicaciones-buenas-que-dificil-creer-que-sean-completamente-gratis" class="desvio-taxonomy-anchor">En Genbeta</a>
    </div>
    <a href="https://www.genbeta.com/herramientas/25-aplicaciones-buenas-que-dificil-creer-que-sean-completamente-gratis" class="desvio-title js-desvio-title">25 aplicaciones tan buenas que es difícil creer que sean completamente gratis</a>
   </div>
  </div>
 </div>
</div>
<h2>Spaces.fm</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/c5b6de/spaces-fms/450_1000.png 450w, https://i.blogs.es/c5b6de/spaces-fms/650_1200.png 681w,https://i.blogs.es/c5b6de/spaces-fms/1024_2000.png 1024w, https://i.blogs.es/c5b6de/spaces-fms/1366_2000.png 1366w," data-sf-src="https://i.blogs.es/c5b6de/spaces-fms/450_1000.png" alt="Spaces Fms">
  <noscript><img alt="Spaces Fms" class="centro_sinmarco" src="https://i.blogs.es/c5b6de/spaces-fms/450_1000.png"></noscript>
 
      </div>
</div>
<p><a href="https://spaces.fm/">Spaces.fm</a> es una simple app de productividad que ofrece <a href="https://www.genbeta.com/web/spaces-fm-sonidos-binaurales-para-ayudarte-a-enfocar-aumentar-tu-productividad">sonidos binaurales para ayudar a enfocarnos</a>. Básicamente es un reproductor con una serie de <strong>sonidos ambientales tridimensionales del alta calidad</strong> que son bastante relajantes para mantener en el fondo mientras estudiamos o trabajamos, o queremos hacer la siesta. </p>
<!-- BREAK 12 -->
<h2>Sumo3D</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/ae16cc/sumo3d/450_1000.jpg 450w, https://i.blogs.es/ae16cc/sumo3d/650_1200.jpg 681w,https://i.blogs.es/ae16cc/sumo3d/1024_2000.jpg 1024w, https://i.blogs.es/ae16cc/sumo3d/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/ae16cc/sumo3d/450_1000.jpg" alt="Sumo3d">
  <noscript><img alt="Sumo3d" class="centro_sinmarco" src="https://i.blogs.es/ae16cc/sumo3d/450_1000.jpg"></noscript>
 
      </div>
</div>
<p><a href="https://sumo.app/3d/es">Sumo3D</a> es una <strong>aplicación web para la edición y el modelado 3D</strong>. Puedes usarla para añadir modelos, imágenes, sonidos, música y texturas directamente desde una pestaña del navegador, y está disponible en español.  </p>
<!-- BREAK 13 -->
<h2>Sumotunes</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/000a6c/sumotunes/450_1000.jpg 450w, https://i.blogs.es/000a6c/sumotunes/650_1200.jpg 681w,https://i.blogs.es/000a6c/sumotunes/1024_2000.jpg 1024w, https://i.blogs.es/000a6c/sumotunes/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/000a6c/sumotunes/450_1000.jpg" alt="Sumotunes">
  <noscript><img alt="Sumotunes" class="centro_sinmarco" src="https://i.blogs.es/000a6c/sumotunes/450_1000.jpg"></noscript>
 
      </div>
</div>
<p><a href="https://sumo.app/tunes/es">Sumotunes</a> es un <strong>pequeño estudio musical online</strong>. Es una webapp fácil de usar para crear canciones o jugar con instrumentos musicales virtuales, puedes usarlo para remezclar las canciones de otros usuarios, o exportar archivos MP3. </p>
<!-- BREAK 14 -->
<h2>Sumopaint</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/628b9d/sumopaint/450_1000.jpg 450w, https://i.blogs.es/628b9d/sumopaint/650_1200.jpg 681w,https://i.blogs.es/628b9d/sumopaint/1024_2000.jpg 1024w, https://i.blogs.es/628b9d/sumopaint/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/628b9d/sumopaint/450_1000.jpg" alt="Sumopaint">
  <noscript><img alt="Sumopaint" class="centro_sinmarco" src="https://i.blogs.es/628b9d/sumopaint/450_1000.jpg"></noscript>
 
      </div>
</div>
<p><a href="https://sumo.app/paint/es">Sumopaint</a> es un <strong>editor de imágenes online</strong> desde el que puedes combinar imágenes, agregar filtros, añadir texto o símbolos, y  que también te deja dibujar con hasta 300 pínceles diferentes. Al igual que Sumo3D y Sumotunes, forma parte de las <a href="https://www.genbeta.com/multimedia/sumo-suite-apps-creativas-para-editar-imagen-audio-graficos-3d-navegador-completamente-gratis">Sumo Apps</a>, un suite de apps creativas para el navegador que son gratis. </p>
<!-- BREAK 15 -->
<h2>Sumophoto</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/2adab5/sumophoto/450_1000.jpg 450w, https://i.blogs.es/2adab5/sumophoto/650_1200.jpg 681w,https://i.blogs.es/2adab5/sumophoto/1024_2000.jpg 1024w, https://i.blogs.es/2adab5/sumophoto/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/2adab5/sumophoto/450_1000.jpg" alt="Sumophoto">
  <noscript><img alt="Sumophoto" class="centro_sinmarco" src="https://i.blogs.es/2adab5/sumophoto/450_1000.jpg"></noscript>
 
      </div>
</div>
<p><a href="https://sumo.app/photo/es">Sumophoto</a> a diferencia de Sumopaint está pensado para <strong>editar fotos rápidamente</strong>, es decir, para hacer cosas simples como recortar, hacer ajustes, añadir filtros o efectos y algunos elementos. Te deja compartir directamente a redes sociales o guardar en tu ordenador. </p>
<!-- BREAK 16 -->
<h2>Sumovideo</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/dfb883/sumovideo/450_1000.jpg 450w, https://i.blogs.es/dfb883/sumovideo/650_1200.jpg 681w,https://i.blogs.es/dfb883/sumovideo/1024_2000.jpg 1024w, https://i.blogs.es/dfb883/sumovideo/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/dfb883/sumovideo/450_1000.jpg" alt="Sumovideo">
  <noscript><img alt="Sumovideo" class="centro_sinmarco" src="https://i.blogs.es/dfb883/sumovideo/450_1000.jpg"></noscript>
 
      </div>
</div>
<p><a href="https://sumo.app/video/es">Sumovideo</a> es el <strong>editor de vídeo</strong> de las Sumo Apps, te permite combinar vídeos, imágenes, sonidos, texto, efectos, y hasta grabar audio. Puedes exportar el resultado en formato MP4. </p>
<!-- BREAK 17 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.genbeta.com/web/15-geniales-aplicaciones-web-completamente-gratis-que-puedes-usar-cualquier-sistema-operativo-1" >
     <img alt="15&#x20;geniales&#x20;aplicaciones&#x20;web&#x20;completamente&#x20;gratis&#x20;que&#x20;puedes&#x20;usar&#x20;en&#x20;cualquier&#x20;sistema&#x20;operativo" src="https://i.blogs.es/334b81/aplicaciones-web-gratis/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.genbeta.com/web/15-geniales-aplicaciones-web-completamente-gratis-que-puedes-usar-cualquier-sistema-operativo-1" class="desvio-taxonomy-anchor">En Genbeta</a>
    </div>
    <a href="https://www.genbeta.com/web/15-geniales-aplicaciones-web-completamente-gratis-que-puedes-usar-cualquier-sistema-operativo-1" class="desvio-title js-desvio-title">15 geniales aplicaciones web completamente gratis que puedes usar en cualquier sistema operativo</a>
   </div>
  </div>
 </div>
</div>
<h2>Uno Calculator</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/c7590c/uno-calculator/450_1000.jpg 450w, https://i.blogs.es/c7590c/uno-calculator/650_1200.jpg 681w,https://i.blogs.es/c7590c/uno-calculator/1024_2000.jpg 1024w, https://i.blogs.es/c7590c/uno-calculator/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/c7590c/uno-calculator/450_1000.jpg" alt="Uno Calculator">
  <noscript><img alt="Uno Calculator" class="centro_sinmarco" src="https://i.blogs.es/c7590c/uno-calculator/450_1000.jpg"></noscript>
 
      </div>
</div>
<p><a href="https://calculator.platform.uno/">Uno Calculator</a> es el resultado de que Microsoft haya <a href="https://www.genbeta.com/actualidad/microsoft-hace-open-source-calculadora-windows-publica-su-codigo-github">liberado el código fuente de la calculadora de Windows</a>. Gracias a ello existe esta versión <a href="https://www.genbeta.com/herramientas/calculadora-windows-que-hace-poco-open-source-ahora-esta-disponible-para-ios-android-web">web</a> que funciona desde una pestaña en cualquier navegador. </p>
<!-- BREAK 18 -->
<h2>Vector Creator</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/214175/vector-creator/450_1000.png 450w, https://i.blogs.es/214175/vector-creator/650_1200.png 681w,https://i.blogs.es/214175/vector-creator/1024_2000.png 1024w, https://i.blogs.es/214175/vector-creator/1366_2000.png 1366w," data-sf-src="https://i.blogs.es/214175/vector-creator/450_1000.png" alt="Vector Creator">
  <noscript><img alt="Vector Creator" class="centro_sinmarco" src="https://i.blogs.es/214175/vector-creator/450_1000.png"></noscript>
 
      </div>
</div>
<p><a href="https://icons8.com/vector-creator">Vector Creator</a> es una genial <strong>app de diseño para novatos</strong> para que puedes <a href="https://www.genbeta.com/imagen-digital/vector-creator-crea-gratis-tus-propias-ilustraciones-personalizadas-a-partir-3000-elementos-disponibles">crear tus propias ilustraciones personalizadas</a> a partir de elementos ya disponibles. Es un editor de gráficos, pero los gráficos ya están hechos y puedes combinar miles de ellos de forma gratuita para crear tus propios diseños. </p>
<!-- BREAK 19 -->
<h2>Veed</h2>
<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/c0ce4a/veed/450_1000.jpg 450w, https://i.blogs.es/c0ce4a/veed/650_1200.jpg 681w,https://i.blogs.es/c0ce4a/veed/1024_2000.jpg 1024w, https://i.blogs.es/c0ce4a/veed/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/c0ce4a/veed/450_1000.jpg" alt="Veed">
  <noscript><img alt="Veed" class="centro_sinmarco" src="https://i.blogs.es/c0ce4a/veed/450_1000.jpg"></noscript>
 
      </div>
</div>
<p><a href="https://www.veed.io/">Veed</a> es una webapp para <a href="https://www.genbeta.com/multimedia/esta-web-te-permite-editar-anadir-efectos-a-tus-videos-tiempo-real">añadir efectos a tus vídeos en tiempo real</a>. Nos deja subir nuestros vídeos, <strong>modificarlos en un par de clicks con diferentes filtros, stickers, o subtítulos</strong>. También podemos cambiar la velocidad de reproducción, añadir música, o dibujar encima. </p>
<!-- BREAK 20 -->
<h2>WebTorrent</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/7cda4a/webtorrent/450_1000.jpg 450w, https://i.blogs.es/7cda4a/webtorrent/650_1200.jpg 681w,https://i.blogs.es/7cda4a/webtorrent/1024_2000.jpg 1024w, https://i.blogs.es/7cda4a/webtorrent/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/7cda4a/webtorrent/450_1000.jpg" alt="Webtorrent">
  <noscript><img alt="Webtorrent" class="centro_sinmarco" src="https://i.blogs.es/7cda4a/webtorrent/450_1000.jpg"></noscript>
 
      </div>
</div>
<p><a href="https://webtorrent.io/">WebTorrent</a> nos ofrece una forma extremadamente simple y eficiente de <strong>ver y descargar torrents desde el navegador</strong>, es un cliente P2P que <a href="https://www.genbeta.com/herramientas/la-revolucion-de-los-torrents-nace-webtorrent-un-cliente-web-de-bittorrent-que-prescinde-de-los-programas-de-descargas">puedes usar desde una pestaña</a> simplemente accediendo a su versión <a href="https://instant.io/">instant</a>, ahí pegas un enlace magnet o el hash, o arrastras un archivo torrent a la ventana y listo.  </p>
<!-- BREAK 21 -->
<h2>Zencaster</h2>
<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/eac49a/zencastr/450_1000.jpg 450w, https://i.blogs.es/eac49a/zencastr/650_1200.jpg 681w,https://i.blogs.es/eac49a/zencastr/1024_2000.jpg 1024w, https://i.blogs.es/eac49a/zencastr/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/eac49a/zencastr/450_1000.jpg" alt="Zencastr">
  <noscript><img alt="Zencastr" class="centro_sinmarco" src="https://i.blogs.es/eac49a/zencastr/450_1000.jpg"></noscript>
 
      </div>
</div>
<p><a href="https://zencastr.com/">Zencaster</a> es una excelente <strong>alternativa para la creación de podcasts</strong> que resuelve la mayoría de los pasos en un solo lugar: edición, grabación de una llamada y de audio local, separación de pistas, y edición. Normalmente es gratis para hasta dos personas invitadas, pero durante la crisis del Covid-19 ofrecen tanto invitados como grabaciones ilimitadas para todos los usuarios. </p>
<!-- BREAK 22 -->
<h3>Zenkit To Do</h3>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
               <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/c160e1/zenkit-to-do/450_1000.jpg 450w, https://i.blogs.es/c160e1/zenkit-to-do/650_1200.jpg 681w,https://i.blogs.es/c160e1/zenkit-to-do/1024_2000.jpg 1024w, https://i.blogs.es/c160e1/zenkit-to-do/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/c160e1/zenkit-to-do/450_1000.jpg" alt="Zenkit To Do">
  <noscript><img alt="Zenkit To Do" class="centro_sinmarco" src="https://i.blogs.es/c160e1/zenkit-to-do/450_1000.jpg"></noscript>
 
      </div>
</div>
<p><a href="https://zenkit.com/en/todo/">Zenkit To Do</a> es la propuesta de Zenkit <strong>para los que extrañan Wunderlist</strong>. Es quizás una <a href="https://www.genbeta.com/a-fondo/zenkit-to-do-quizas-mejor-alternativa-a-wunderlist-para-gestionar-tus-listas-tareas-forma-simple">de las mejores alternativas</a> a la app de notas que comprara Microsoft y terminara desapareciendo este año. Ofrece una forma simple de tomar notas y gestionar tareas desde la web o cualquier otra plataforma sincronizada.</p>
<!-- BREAK 23 --><script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
 </div>
            
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           20 geniales aplicaciones web completamente gratis que puedes usar en cualquier sistema operativo
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/web/20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/web/20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/304741%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=20%20geniales%20aplicaciones%20web%20completamente%20gratis%20que%20puedes%20usar%20en%20cualquier%20sistema%20operativo&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=20%20geniales%20aplicaciones%20web%20completamente%20gratis%20que%20puedes%20usar%20en%20cualquier%20sistema%20operativo&url=https%3A%2F%2Fwww.genbeta.com%2Fweb%2F20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo">Flipboard</a></li>
  <li><a href="mailto:?subject=20%20geniales%20aplicaciones%20web%20completamente%20gratis%20que%20puedes%20usar%20en%20cualquier%20sistema%20operativo&body=https://www.genbeta.com/web/20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/web">Web</a></li>
     <li><a class="article-topic-link" href="/categoria/herramientas">Herramientas</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/aplicaciones-web">aplicaciones web</a></li>
     <li><a class="article-topic-link" href="/tag/aplicaciones">aplicaciones</a></li>
     <li><a class="article-topic-link" href="/tag/aplicaciones-gratuitas">aplicaciones gratuitas</a></li>
     <li><a class="article-topic-link" href="/tag/aplicaciones-web-progresivas">aplicaciones web progresivas</a></li>
   </ul>
</div>
   </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-featured">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/web/20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/web/20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/304741%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=20%20geniales%20aplicaciones%20web%20completamente%20gratis%20que%20puedes%20usar%20en%20cualquier%20sistema%20operativo&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=20%20geniales%20aplicaciones%20web%20completamente%20gratis%20que%20puedes%20usar%20en%20cualquier%20sistema%20operativo&url=https%3A%2F%2Fwww.genbeta.com%2Fweb%2F20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo">Flipboard</a></li>
  <li><a href="mailto:?subject=20%20geniales%20aplicaciones%20web%20completamente%20gratis%20que%20puedes%20usar%20en%20cualquier%20sistema%20operativo&body=https://www.genbeta.com/web/20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
         <div class="ad-gage-container">
  <div class="ad-gage-inner">
   <div class="ad-gage">
    <div id="M669908ScriptRootC1056084"></div>
    <script src="https://jsc.adgage.es/g/e/genbeta.com.1056084.js" async></script>
   </div>
  </div>
 </div>
                  <section class="section-newsletter">
 <div class="section-newsletter-inner">
  <div class="newsletter-summary">
   <div class="newsletter-icon-container">
    <span class="icon-social-email"></span>
    <span class="notification-bubble">1</span>
   </div>
   <p class="newsletter-taxonomy">
    Si te ha gustado, puedes recibir más en tu correo
   </p>
  </div>
     <form
 class="newsletter-form-container js-subscription"
 data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta"
 data-type="newsletterModule"
>
 <input class="newsletter-text-input js-email" required type="email" placeholder="Tu correo electrónico" title="">
 <button class="btn-newsletter" type="submit">Suscríbete</button>
</form>
    <p class="newsletter-text">Te enviamos nuestra newsletter una vez al día, con todo lo que publicamos</p>
 </div>
</section>

               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">6 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>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</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-desactivar-las-actualizaciones-automaticas-en-windows-10" class="section-deeplinking-anchor">
       desactivar actualización Windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web-20/47-paginas-onion-para-visitar-el-lado-amable-de-la-deep-web" class="section-deeplinking-anchor">
       Deep Web
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-actualizar-windows-a-la-ultima-version" class="section-deeplinking-anchor">
       actualizar windows
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/basics/como-actualizar-gratis-a-windows-10-con-licencia-de-windows-7-u-8-1-o-sin-ella" class="section-deeplinking-anchor">
       windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/mensajeria-instantanea/los-13-mejores-bots-que-puedes-anadir-a-telegram" class="section-deeplinking-anchor">
       Telegram
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/mejores-webs-para-descargar-subtitulos-series-peliculas-espanol-e-ingles" class="section-deeplinking-anchor">
       subtítulos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/27-plantillas-de-excel-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Excel
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/39-plantillas-de-word-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Word
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/38-plantillas-google-docs-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Google Docs
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/las-7-mejores-webs-de-libros-para-leer-libros-gratis" class="section-deeplinking-anchor">
       libros gratis
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/mejores-webs-para-descargar-torrents-2019" class="section-deeplinking-anchor">
       descargar torrent
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/guia-de-inicio/las-7-mejores-webs-para-saber-quien-me-llama-por-telefono" class="section-deeplinking-anchor">
       Quién me llama por teléfono
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/23-plantillas-de-presentaciones-de-powerpoint-para-explicarlo-todo" class="section-deeplinking-anchor">
       plantillas Powerpoint
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
         <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/movil">Móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/desarrollo">Desarrollo</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/activismo-online">Activismo Online</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/redes-sociales">Redes sociales</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vayatele.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vaya Tele</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event" rel="nofollow"  href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/seguridad/google-corrige-sexto-zero-day-chrome-explotado-ataques" class="head-new-item">
  Google corrige el sexto 'zero-day' de Chrome explotado en ataques
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-10T13:16:30+00:00"></time></span></a></li> <li><a href="https://www.3djuegos.com/noticias-ver/214483/la-industria-musical-declara-la-guerra-a-roblox-demandan-al/?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  La industria musical declara la guerra a Roblox: demandan al juego por más de 200 millones de dólares 
  <span class="head-item-meta">
   en  <time class="js-header-post" datetime="2021-06-10T14:10:32+00:00"></time></span></a></li> <li><a href="/web/photopea-clon-photoshop-gratis-online-que-ha-generado-millon-dolares-12-meses-asi-ha-conseguido" class="head-new-item">
  Photopea es un clon de Photoshop gratis y online que ha generado un millón de dólares en 12 meses gastando 42: así lo ha conseguido
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-10T12:06:24+00:00"></time></span></a></li> <li><a href="/web/20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo" class="head-new-item m-republish" ><span class="head-new-video-desc">20 geniales aplicaciones web completamente gratis que puedes usar en cualquier sistema operativo</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li> <li><a href="/windows/documento-interno-microsoft-habla-windows-10-sun-valley-como-sistemas-distintos-todo-vuelve-a-apuntar-a-windows-11" class="head-new-item">
  Microsoft habla internamente de Windows 10 y Sun Valley como sistemas distintos, y todo vuelve a apuntar a Windows 11
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-10T09:44:00+00:00"></time></span></a></li> <li><a href="/actualidad/asi-podras-ver-hoy-eclipse-anular-sol-via-streaming-alcanzara-su-punto-maximo-a-12-42-hora-espanola" class="head-new-item">
  Así podrás ver hoy el eclipse anular de sol vía streaming: alcanzará su punto máximo a las 12:42 hora española
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-10T08:32:09+00:00"></time></span></a></li> <li><a href="/actualidad/joe-biden-no-va-prohibir-tiktok-wechat-como-establecio-trump-ejercera-mayor-control-a-seguridad" class="head-new-item">
  Joe Biden no va prohibir TikTok ni WeChat como estableció Trump aunque sí ejercerá un mayor control a la seguridad
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-09T20:11:44+00:00"></time></span></a></li> <li><a href="/navegadores/vivaldi-estrena-version-4-0-apuesta-ofrecer-todo-uno-para-diferenciarse-competencia-deja-sabor-agridulce" class="head-new-item">
  Vivaldi estrena versión 4.0: apuesta por ofrecer un 'todo en uno' para diferenciarse de Chrome y Firefox, pero deja sabor agridulce
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-09T19:23:11+00:00"></time></span></a></li> <li><a href="/actualidad/a-comision-europea-le-preocupa-falta-interoperabilidad-siri-alexa-google-assistant-su-afeccion-a-competencia" class="head-new-item">
  A la Comisión Europea le preocupa la falta de interoperabilidad entre Siri, Alexa y Google Assistant y su afección a la competencia
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-09T16:19:22+00:00"></time></span></a></li> <li><a href="/actualidad/solo-cliente-fastly-hizo-que-medio-internet-se-cayera-ayer-al-cambiar-configuracion" class="head-new-item">
  Un solo cliente de Fastly hizo que medio Internet se cayera ayer al cambiar una configuración
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-09T15:31:28+00:00"></time></span></a></li> <li><a href="/multimedia/como-ver-amazon-prime-video-kodi-que-puede-ser-mejor-que-hacerlo-sus-aplicaciones-oficiales" class="head-new-item">
  Cómo ver Amazon Prime Video en Kodi y por qué puede ser mejor que hacerlo en sus aplicaciones oficiales
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-09T12:23:24+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/empresas-y-economia/que-shein-tienda-online-que-supera-a-amazon-como-aplicacion-compras-descargas-ee-uu?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Qué es Shein, la tienda online que supera a Amazon como aplicación de compras con más descargas en EE.UU. 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2021-06-09T15:19:07+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/privacidad/apple-ha-desplegado-gran-bateria-medidas-pro-privacidad-usuario-donde-falta-hacen-china?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Apple ha desplegado una gran batería de medidas pro privacidad del usuario menos donde más falta hacen: en China  
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2021-06-09T13:20:53+00:00"></time></span></a></li> <li><a href="/mac/troleo-continua-apple-insiste-seguir-usando-bsod-monitor-crt-para-identificar-pc-windows-macos" class="head-new-item">
  El troleo continúa: Apple insiste en usar un monitor CRT con una BSOD para identificar los PC con Windows en macOS Monterey
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-09T11:41:26+00:00"></time></span></a></li> <li><a href="/seguridad/ministerio-trabajo-sufre-nuevo-ciberataque-que-tumbo-al-sepe-ransomware-ryuk-vuelve-a-andadas" class="head-new-item">
  El Ministerio de Trabajo sufre un nuevo ciberataque tras el que tumbó al SEPE: el ransomware Ryuk vuelve a las andadas
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-09T11:10:34+00:00"></time></span></a></li> <li><a href="/actualidad/como-obtener-tres-meses-xbox-game-pass-ultimate-mes-disney-solo-1-euro" class="head-new-item">
  Cómo obtener tres meses de Xbox Game Pass Ultimate más un mes de Disney+ por solo 1 euro
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-09T10:35:46+00:00"></time></span></a></li> <li><a href="/seguridad/rockyou2021-mayor-recopilacion-contrasenas-historia-cuenta-doble-datos-que-usuarios-tiene-internet" class="head-new-item">
  RockYou2021, la mayor recopilación de contraseñas de la historia, cuenta con el doble de datos que usuarios tiene Internet
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-09T09:28:15+00:00"></time></span></a></li> <li><a href="/actualidad/salvador-se-convierte-primer-pais-donde-bitcoin-moneda-curso-legal" class="head-new-item">
  El Salvador se convierte en el primer país donde Bitcoin es una moneda de curso legal
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-09T07:46:41+00:00"></time></span></a></li> <li><a href="/actualidad/instagram-sus-algoritmos-lider-red-social-explica-al-detalle-que-hace-a-publicacion-visible" class="head-new-item">
  Instagram y sus algoritmos: el líder de la red social explica al detalle qué hace a una publicación más o menos visible
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-08T22:57:59+00:00"></time></span></a></li> <li><a href="/windows/puedes-actualizar-tu-windows-10-patch-tuesday-junio-solventa-50-vulnerabilidades-cinco-ellas-zero-day" class="head-new-item">
  Ya puedes actualizar tu Windows 10: el 'Patch Tuesday' de junio solventa 50 vulnerabilidades (cinco de ellas, 'zero day')
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-08T18:26:16+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.xataka.com/moviles/xiaomi-mi-11-caracteristicas-precio-ficha-tecnica-2" class="head-new-item"><span class="head-new-video-thumb"><img alt="XIAOMI&#x20;MI&#x20;11i&#x20;AN&#x00C1;LISIS&#x3A;&#x20;Por&#x20;menos&#x20;de&#x20;1000&#x20;euros&#x20;un&#x20;DIGNO&#x20;COMPETIDOR&#x20;EN&#x20;GAMA&#x20;ALTA" src="https://img.youtube.com/vi/I2tn-txCW1I/mqdefault.jpg"></span><span class="head-new-video-desc">XIAOMI MI 11i ANÁLISIS: Por menos de 1000 euros un DIGNO COMPETIDOR EN GAMA ALTA</span></a></li>     <li><a href="https://www.xataka.com/otros/ios-15-todas-novedades-facetime-compatible-android-reconocimiento-texto-fotos-muchas-otras" class="head-new-item"><span class="head-new-video-thumb"><img alt="iOS&#x20;15&#x20;YA&#x20;EST&#x00C1;&#x20;AQU&#x00CD;&#x21;&#x21;&#x3A;&#x20;TODO&#x20;sobre&#x20;la&#x20;NUEVA&#x20;ACTUALIZACI&#x00D3;N&#x20;SOFTWARE&#x20;de&#x20;IPHONE" src="https://img.youtube.com/vi/GBNjOxPk_3g/mqdefault.jpg"></span><span class="head-new-video-desc">iOS 15 YA ESTÁ AQUÍ!!: TODO sobre la NUEVA ACTUALIZACIÓN SOFTWARE de IPHONE</span></a></li>     <li><a href="https://www.xataka.com/moviles/asi-nuevo-harmonyos-2-0-especie-emui-vitaminado-que-apuesta-todo-a-integracion-dispositivos" class="head-new-item"><span class="head-new-video-thumb"><img alt="HarmonyOS&#x20;PRIMERAS&#x20;IMPRESIONES&#x20;-&#x20;EL&#x20;RESURGIR&#x20;de&#x20;HUAWEI" src="https://img.youtube.com/vi/FDI6Cajumu8/mqdefault.jpg"></span><span class="head-new-video-desc">HarmonyOS PRIMERAS IMPRESIONES - EL RESURGIR de HUAWEI</span></a></li>    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>   <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>   <li><a class="list-item foot-list-item" href="/categoria/movil">Móvil</a></li>   <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>   <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>    <li><a class="list-item foot-list-item" href="/tag/cazadores-de-fakes">Cazadores de Fakes</a></li>   <li><a class="list-item foot-list-item" href="/tag/desarrollo">Desarrollo</a></li>   <li><a class="list-item foot-list-item" href="/tag/activismo-online">Activismo Online</a></li>   <li><a class="list-item foot-list-item" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>   <li><a class="list-item foot-list-item" href="/tag/redes-sociales">Redes sociales</a></li>   <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="list-item foot-list-item">Millenium</span></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                                     <li>
      <a class="favicon tech-ign
       " rel="nofollow" href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><a class="favicon tech-ign"  rel="nofollow"  href="//es.ign.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>IGN
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
   <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  document.addEventListener('scroll', lazyLoad);
  lazyLoad();
 }
})();
</script>  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "360028941603";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Genbeta";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/genbeta/p/v7";
 WSL2.config.desktopSiteUrl = "https://www.genbeta.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.genbeta.com/events";
 WSL2.config.socialTwitter = "genbeta";
 WSL2.config.enableUniformSocialShareGallery = "0";
 WSL2.config.twitterSocial = "genbeta";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.genbeta.com";
 WSL2.config.blogDomain = "genbeta.com";
 WSL2.config.blogMeta = {
  siteName: "genbeta",
  mnemonic: "GEB",
  blogDomain: "genbeta.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 1;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 1;
 WSL2.config.enableAdblockMonetization = 1;
 WSL2.config.insuradsLink = "";
</script>
<script>
 WSL2.config.postSubType = "special";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 304741;
 WSL2.config.postTitle = "20\u0020geniales\u0020aplicaciones\u0020web\u0020completamente\u0020gratis\u0020que\u0020puedes\u0020usar\u0020en\u0020cualquier\u0020sistema\u0020operativo";
 WSL2.config.tweetText = "Comentario%20a%2020%20geniales%20aplicaciones%20web%20completamente%20gratis%20que%20puedes%20usar%20en%20cualquier%20sistema%20operativo";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.genbeta.com/web/20-geniales-aplicaciones-web-completamente-gratis-puedes-usar-cualquier-sistema-operativo";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/dp\/B00XY7LSY8\/?tag=geb-banner-adblock-21","title":"Arduino starter kit","asin":"B00XY7LSY8","image":"https:\/\/img.weblogssl.com\/g\/images\/Arduino_starter_kit.jpg","price":"79,20","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07JZGS83P\/?tag=geb-banner-adblock-21","title":"Raspberry Pi 3 B+ Starter Kit","asin":"B07JZGS83P","image":"https:\/\/img.weblogssl.com\/g\/images\/ABOX_Raspberry.jpg","price":"79,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B00A0VCJPI\/?tag=geb-banner-adblock-21","title":"Repetidor de red Wifi","asin":"B00A0VCJPI","image":"https:\/\/img.weblogssl.com\/g\/images\/Repetidor_de_red_Wifi.jpg","price":"18,12","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/offer-listing\/B01ETRGE7M\/?tag=geb-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B079QPT7YH\/?tag=geb-banner-adblock-21","title":"McAfee Total Protection 2019 - Antivirus","asin":"B079QPT7YH","image":"https:\/\/img.weblogssl.com\/g\/images\/McAfee_Total_Protection_2019.jpg","price":"19,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=geb-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B01N5IB20Q\/?tag=geb-banner-adblock-21","title":"Disco duro s\u00f3lido de 240 GB","asin":"B01N5IB20Q","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_solido%20de_240_GB.jpg","price":"34,75","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=geb-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"43,99","currency":"EUR"}]
</script>
<script>
 function injectScript(src) {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-jw-player').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/jwplayer-5f5da468.js');
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-5f5da468.js');
 }
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-5f5da468.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/genbeta/20-geniales-aplicaciones-web-completamente-gratis-que-puedes-usar-cualquier-sistema-operativo/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/genbeta",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/genbeta.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "genbeta.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("genbeta-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
 <script type="text/javascript">
 var permittedBatchIps = "ALL";
 if ('ALL' == permittedBatchIps || permittedBatchIps.split(',').includes(country)) {
  var batchSDKUIConfig = {
   native: {}
  };

  if (-1 !== navigator.userAgent.indexOf("Firefox")) {
   batchSDKUIConfig = {
    alert: {
     icon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
     text: "No te pierdas ningún nuevo contenido de Genbeta Puedes estar al día de toda la actualidad en un solo click"
    }
   }
  }

  var wslBatchSdkConfig = {
   apiKey: "0004415534C1450D9408084BD7BDC514",
   subdomain: "genbeta",
   authKey: "2.wUFMxDyG+X5tux4obv+bdkknrYz8+XIotCoRbBy/Tkw=",
   vapidPublicKey: "BFUoHBSJeeAKQkJY9UhPbf+lFa56tEPcdaxC/TutTrkFYAAMo45hK0Tkpx/wkoMqXHhfhP7YoKtxPPebOkHDyD0=",
   ui: batchSDKUIConfig,
   defaultIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
   smallIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_96_96.png",
  }

  
  function addBatchScript() {
   if (window.pageYOffset > 200) {
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
     (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
     e.async=1;e.src=c;r.parentNode.insertBefore(e,r);
    })(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    batchSDK('setup', wslBatchSdkConfig);

    window.removeEventListener('scroll', addBatchScript);
   }
  }

  window.addEventListener('scroll', addBatchScript);
 }
</script>
  </body>
</html>
