<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>La UE lanza su propio &#039;YouTube&#039; y propio &#039;Twitter&#039; (basado en Mastodon, que no deja de sumar usuarios desde la llegada de Musk)</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="El Supervisor Europeo de Protección de Datos anunció ayer el lanzamiento —en &amp;#039;fase piloto&amp;#039;- de dos plataformas públicas de redes sociales, que permitirán a..." />
  <meta name="news_keywords" content="YouTube, Twitter, Unión Europea, Mastodon, Redes sociales y comunidades, Actualidad"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="54999640934" />
<meta property="fb:app_id" content="360028941603" />
<meta name="application-name" content="Genbeta"/>
<meta name="msapplication-tooltip" content="Software y web. Genbeta"/>
<meta name="msapplication-starturl" content="https://www.genbeta.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.genbeta.com/lomejor;icon-uri=https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-lomejor-icon.ico" />
       <meta property="og:image" content="https://i.blogs.es/2a3287/eu_fediverso/840_560.jpg" />
    <meta property="og:title" content="La UE lanza su propio &#039;YouTube&#039; y propio &#039;Twitter&#039; (basado en Mastodon, que no deja de sumar usuarios desde la llegada de Musk)" />
  <meta property="og:description" content="El Supervisor Europeo de Protección de Datos anunció ayer el lanzamiento —en &amp;#039;fase piloto&amp;#039;- de dos plataformas públicas de redes sociales, que permitirán a..." />
  <meta property="og:url" content="https://www.genbeta.com/actualidad/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2022-04-29T15:39:53Z" />
  <meta name="DC.Creator" content="Marcos Merino" />
  <meta name="DC.Date" content="2022-04-29" />
  <meta name="DC.date.issued" content="2022-04-29T15:39:53Z" />
  <meta name="DC.Source" content="Genbeta" />
  <meta property="article:modified_time" content="2022-04-29T15:39:53Z">
  <meta property="article:published_time" content="2022-04-29T15:39:53Z">
  <meta property="article:section" content="actualidad" />
  <meta name="robots" content="max-image-preview:large">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/2a3287/eu_fediverso/1366_521.jpg"><meta name="twitter:site" content="@genbeta"><meta name="twitter:title" content="La UE lanza su propio &#039;YouTube&#039; y propio &#039;Twitter&#039; (basado en Mastodon, que no deja de sumar usuarios desde la llegada de Musk)"><meta name="twitter:description" content="El Supervisor Europeo de Protección de Datos anunció ayer el lanzamiento —en &amp;#039;fase piloto&amp;#039;- de dos plataformas públicas de redes sociales, que permitirán a..."><meta name="twitter:creator" content="@MarcosMerino_B">             <script>
 window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
 window.googletag = window.googletag || {};
 googletag.cmd = googletag.cmd || [];
 window.dataLayer = [{"site":"GEB","siteSection":"postpage","vertical":"Technology","amp":"no","visitor_country":"US","postId":309986,"postUrl":"https:\/\/www.genbeta.com\/actualidad\/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk","publishedDate":"2022-04-29","modifiedDate":"2022-04-29T15:39","categories":["redes-sociales-y-comunidades","actualidad"],"tags":["youtube","twitter","union-europea","mastodon"],"videoContent":false,"partner":false,"blockLength":3,"author":"marcos merino","postType":"normal"}];
  googletag.cmd.push(function() { googletag.pubads().setTargeting("site", "GEB").setTargeting("siteSection", "postpage").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("visitor_country", "US").setTargeting("postId", "309986").setTargeting("postUrl", "https://www.genbeta.com/actualidad/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk").setTargeting("publishedDate", "2022-04-29").setTargeting("modifiedDate", "2022-04-29T15:39").setTargeting("categories", ["redes-sociales-y-comunidades","actualidad"]).setTargeting("tags", ["youtube","twitter","union-europea","mastodon"]).setTargeting("videoContent", "").setTargeting("partner", "").setTargeting("blockLength", "3").setTargeting("author", "marcos merino").setTargeting("postType", "normal"); });
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [       {
   slotID: 'div-gpt-top',
   slotName: '/1018282/GEB-TOP-interior',
   sizes: [[1000,250],[970,250],[728,90]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/GEB-LAT-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/GEB-LAT2-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/GEB-CEN-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/GEB-CEN2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/GEB-BOT2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.1.js?v=db226da4"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
              googletag.defineSlot('/1018282/GEB-LAT-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat')                 .setTargeting('pos', '1').setTargeting('fold', 'atf')   .addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-CEN-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen')                 .setTargeting('pos', 'cen1').setTargeting('fold', 'mtf')   .addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-CEN2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen2')                 .setTargeting('pos', 'nat1').setTargeting('fold', 'mtf')   .addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-LAT2-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat2')                 .setTargeting('pos', '2').setTargeting('fold', 'btf')   .addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-BOT2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-bot2')                 .setTargeting('pos', 'footer').setTargeting('fold', 'btf')   .addService(googletag.pubads());
        googletag.defineSlot('/1018282/GEB-TOP-interior', [[1000,250],[970,250],[728,90]], 'div-gpt-top')                 .setTargeting('pos', 'top').setTargeting('fold', 'atf')   .addService(googletag.pubads());
          googletag.defineSlot('/1018282/GEB-OUT-interior', [1,1], 'div-gpt-out')               .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/1018282/GEB-INT-interior', 'div-gpt-int')                 .setTargeting('pos', 'inread').setTargeting('fold', 'mtf')   .addService(googletag.pubads());       googletag.defineSlot('/1018282/GEB-INT2-interior', [1,1], 'div-gpt-int2')               .addService(googletag.pubads());
 
   var MAX_source = "";
   googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source);
       googletag.pubads().disableInitialLoad();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>


 <script type="application/ld+json">
 {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.genbeta.com\/actualidad\/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk","name":"La UE lanza su propio 'YouTube' y propio 'Twitter' (basado en Mastodon, que no deja de sumar usuarios...","headline":"La UE lanza su propio 'YouTube' y propio 'Twitter' (basado en Mastodon, que no deja de sumar usuarios...","datePublished":"2022-04-29T15:39:53Z","dateModified":"2022-04-29T15:39:53Z","description":"El Supervisor Europeo de Protección de Datos anunció ayer el lanzamiento —en &#039;fase piloto&#039;- de dos plataformas públicas de redes sociales, que permitirán a...","publisher":{"@type":"Organization","name":"Genbeta","logo":{"@type":"ImageObject","url":"https:\/\/img.weblogssl.com\/css\/genbeta\/p\/amp\/images\/logo.png?v=1650969073","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i.blogs.es\/2a3287\/eu_fediverso\/1366_2000.jpg","width":"1200","height":"900"},"author":{"@type":"Person","name":"Marcos Merino","url":"https:\/\/www.genbeta.com\/autor\/marcos-merino"},"url":"https:\/\/www.genbeta.com\/actualidad\/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk","thumbnailUrl":"https:\/\/i.blogs.es\/2a3287\/eu_fediverso\/1366_2000.jpg","articleSection":"Actualidad","creator":"Marcos Merino","keywords":"YouTube, Twitter, Unión Europea, Mastodon, Redes sociales y comunidades, Actualidad"}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/genbeta/p/v7/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/genbeta/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/genbeta/p/common/apple-touch-icon-57-precomposed.png">
<link rel="preconnect" href="https://static.sunmedia.tv/" crossorigin>
<link rel="dns-prefetch" href="https://static.sunmedia.tv/">
<link rel="preconnect" href="https://static.criteo.net/" crossorigin>
<link rel="dns-prefetch" href="https://static.criteo.net/">
<link rel="preconnect" href="https://ib.adnxs.com/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com/">
<link rel="preconnect" href="https://bidder.criteo.com/" crossorigin>
<link rel="dns-prefetch" href="https://bidder.criteo.com/">
<link rel="preload" as="style" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1650969073" />
   <link rel="alternate" type="application/rss+xml" title="Genbeta - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/v7/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/2a3287/eu_fediverso/75_75.jpg" />
          <link rel="canonical" href="https://www.genbeta.com/actualidad/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk" />
         <link rel="amphtml" href="https://www.genbeta.com/actualidad/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/genbeta/p/skin-site-default-d/main.css?v=1650969073">
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
   if (!document.getElementById(i)){
    e.async = 1;
    e.src = u;
    e.id = i;
    f.parentNode.insertBefore(e, f);
   }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/webediaes-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
   {window.performance.mark('tbl_ic');}
 </script>
 </head>
 <body class="js-desktop prod">
    <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

 <script>
  dataLayer.push({
   contentGroup1: "post",
   contentGroup2: "marcos merino",
   contentGroup3: "actualidad",
   contentGroup4: "normal",
   contentGroup5: "220429",
  });
 </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Genbeta</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/redes-sociales-y-comunidades">REDES SOCIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/tag/windows-10">WINDOWS 10</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/web">WEB</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/paso-a-paso">PASO A PASO</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.genbeta.com/categoria/desarrollo">DESARROLLADORES</a>
     </li>
                </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://twitter.com/genbeta" class="masthead-nav-social-anchor masthead-social-twitter" rel="nofollow">Twitter</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@genbeta" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Genbeta/54999640934" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://t.me/genbeta" class="masthead-nav-social-anchor masthead-social-telegram" rel="nofollow">Telegram</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-normal">
        <div class="article-header article-normal-header">
 <header>
  <h1>
   <span>
         La UE lanza su propio 'YouTube' y propio 'Twitter' (basado en Mastodon, que no deja de sumar usuarios desde la llegada de Musk)   </span>
  </h1>
 </header>
</div>
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
        <div class="asset-content">
   <div class="base-wrapper-image" style="padding-top: 58.33%;">
    <img alt="La UE lanza su propio &#039;YouTube&#039; y propio &#039;Twitter&#039; (basado en Mastodon, que no deja de sumar usuarios desde la llegada de Musk)" srcset="https://i.blogs.es/2a3287/eu_fediverso/450_1000.jpg 450w, https://i.blogs.es/2a3287/eu_fediverso/650_1200.jpg 650w, https://i.blogs.es/2a3287/eu_fediverso/1024_2000.jpg 1024w, https://i.blogs.es/2a3287/eu_fediverso/1366_2000.jpg 1366w" src="https://i.blogs.es/2a3287/eu_fediverso/450_1000.jpg" sizes="100vw"><span></span>
   </div>
  </div>
     </div>
          <div class="article-actions">
          <div class="article-comments">
 <a title="2 comentarios" href="#comments" class="js-smooth-scroll">2 comentarios</a>
</div>
    </div>
     </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.xatakamovil.com/otras/este-movil-para-mayores-tiene-facebook-youtube-boton-para-abrir-whatsapp" class="section-deeplinking-anchor">YouTube</a></li>
         <li class="section-deeplinking-item"><a href="https://www.applesfera.com/apple-1/resultados-financieros-segundo-trimestre-fiscal-2022" class="section-deeplinking-anchor">Ucrania</a></li>
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/actualidad/bitcoin-moneda-oficial-republica-centroafricana-esto-fortalecera-a-rusia-su-cruzada-europa" class="section-deeplinking-anchor">Rusia</a></li>
         <li class="section-deeplinking-item"><a href="https://www.genbeta.com/navegadores/asi-protegera-nuestra-privacidad-servicio-vpn-integrado-edge-que-microsoft-ha-empezado-a-probar-secure-network" class="section-deeplinking-anchor">Microsoft</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakandroid.com/sistema-operativo/google-lanza-nueva-android-developer-preview-para-probar-su-alternativa-a-cookies" class="section-deeplinking-anchor">Android</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/aplicaciones/whatsapp-esta-caido-aplicacion-mensajeria-esta-dando-fallos-algunas-partes-mundo" class="section-deeplinking-anchor">Whatsapp</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/streaming/no-somos-como-netflix-spotify-desacelera-suscripciones-esquiva-comparaciones" class="section-deeplinking-anchor">Spotify</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vidaextra.com/pc/dead-space-2-otros-cinco-juego-se-podran-descargar-gratis-mayo-prime-gaming" class="section-deeplinking-anchor">Descargar gratis</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/seleccion/silla-oficina-que-arrasa-amazon-ergonomica-soporta-150-kg-esta-oferta-a-65-euros" class="section-deeplinking-anchor">Amazon</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/basics/como-mover-juegos-bethesda-launcher-a-steam" class="section-deeplinking-anchor">Steam</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
    <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                                      </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
    <div class="article-time">
   <time
   class="article-date"
   datetime="2022-04-29T15:39:53Z"
   data-format="D MMMM YYYY"
   data-post-modified-time="2022-04-29T15:39:53Z"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   2022-04-29T15:39:53Z  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/marcos-merino" rel="author">
  <img alt="marcos-merino" src="https://www.gravatar.com/avatar/ffd368b2ac6653cdc0bdf39d07b532f7?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/marcos-merino" rel="author">Marcos Merino</a>
   <a class="article-author-twitter" href="http://www.twitter.com/MarcosMerino_B">@MarcosMerino_B</a>
 </footer>
   </div>
 </div>
                    <div class="article-content">
            <div class="blob js-post-images-container">
  <p></p>

<p>El Supervisor Europeo de Protección de Datos <a href="https://edps.europa.eu/press-publications/press-news/press-releases/2022/edps-launches-pilot-phase-two-social-media_en">anunció</a> ayer el lanzamiento —en 'fase piloto'- de <strong>dos plataformas públicas de redes sociales</strong>, que permitirán a los organismos e instituciones de la Unión Europea difundir sus contenidos <strong>sin depender de grandes proveedores privados como Twitter o YouTube</strong>.</p>

<p>Aunque la primera consecuencia de este lanzamiento es que las instituciones comunitarias podrán dejar de depender de entidades con sede fuera de las fronteras europeas, <strong>reforzando "la estrategia de la UE en materia de soberanía digital"</strong>, no ha sido ese aspecto el que han hecho más hincapié:</p>
<!-- BREAK 1 -->
<!--more-->

<blockquote>
  <p>"Nuestro objetivo es ofrecer plataformas de redes sociales alternativas que prioricen a las personas y su derecho a la privacidad y a la protección de datos. […] No recurren a transferencias de datos personales a países externos […] no hay anuncios ni perfilado de usuarios".</p>
  
  <p>"Esperamos que este sea un primer paso que permite una continuidad en el uso de plataformas sociales compatibles con la privacidad".</p>
</blockquote>

<p>Las dos redes presentadas ayer utilizan <strong>tecnología open source y descentralizada</strong>: no reinventan la rueda, sino que se crean instancias diferenciadas de un software preexistente. Son las siguientes:</p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>

<ul>
   <li>
   <strong>EU Voice</strong>: <a href="https://social.network.europa.eu/">plataforma</a> de microblogging destinada ?como Twitter? a compartir textos breves, imágenes y vídeos cortos. Ejecuta una instancia del software Mastodon.
  </li>
 </ul>


<p><div class="article-asset-image article-asset-normal">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:56.614077669903%;">
                 <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/5772a3/eu_voice/450_1000.jpg 450w, https://i.blogs.es/5772a3/eu_voice/650_1200.jpg 681w,https://i.blogs.es/5772a3/eu_voice/1024_2000.jpg 1024w, https://i.blogs.es/5772a3/eu_voice/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/5772a3/eu_voice/450_1000.jpg" alt="Eu Voice">
  <noscript><img alt="Eu Voice" class="centro_sinmarco" src="https://i.blogs.es/5772a3/eu_voice/450_1000.jpg"></noscript>
 
         </div>
      </div>
</div>
</p>

<ul>
   <li>
   <strong>EU Video</strong>: <a href="https://tube.network.europa.eu/">plataforma</a> multimedia para la compartición de vídeos y podcasts, viene a suplir el servicio prestado por YouTube. Ejecuta una instancia del software <a href="https://www.genbeta.com/multimedia/peertube-la-plataforma-p2p-open-source-y-descentralizada-que-quiere-ser-una-alternativa-a-youtube">PeerTube</a>.
  </li>
 </ul>


<p><div class="article-asset-image article-asset-normal">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:56.881851400731%;">
                 <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/911745/eu_video/450_1000.jpg 450w, https://i.blogs.es/911745/eu_video/650_1200.jpg 681w,https://i.blogs.es/911745/eu_video/1024_2000.jpg 1024w, https://i.blogs.es/911745/eu_video/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/911745/eu_video/450_1000.jpg" alt="Eu Video">
  <noscript><img alt="Eu Video" class="centro_sinmarco" src="https://i.blogs.es/911745/eu_video/450_1000.jpg"></noscript>
 
         </div>
      </div>
</div>
</p>

<div class="article-asset-summary article-asset-normal">
 <div class="asset-content">
     <div class="sumario">Ninguna de las dos plataformas están pensadas —por ahora— para admitir el registro de usuarios particulares</div>
   </div>
</div>


<div class="video-boost-container article-asset-normal">
 <header class="video-boost-header">
  <span class="video-boost-heading">Un vistazo a…</span>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" title="Ver más vídeos de Genbeta" class="video-boost-more-link">
   <span class="video-boost-more-plus"></span>
   <span class="video-boost-more-play"></span>
  </a>
 </header>
 <div class="article-asset-video">
  <div class="asset-content">
   <div class="base-asset-video">
         <div class="js-dailymotion">                <script type="application/json">
                    {"videoId": "x7zirh7","autoplay": true,"title": "14 Trucos para aprovechar al máximo Youtube"}
                </script></div>
       </div>
  </div>
 </div>
 <span class="video-boost-title">14 Trucos para aprovechar al máximo Youtube</span>
</div>
<h2>A tiempo para el desembarco de Musk en Twitter</h2>

<p>Este movimiento de la UE llega precisamente el día después de que el Comisario europeo de Mercado Interior de la UE, Thierry Breton, <strong>se jactase de haber "terminado la nueva Ley de Servicios Digitales a tiempo" para el desembarco de Elon Musk</strong> como CEO de Twitter, y de que advirtiera a éste de que en la UE "hay normas que tiene que cumplir" —cuando Musk había <a href="https://www.genbeta.com/actualidad/audio-filtrado-revela-mala-opinion-directivos-twitter-elon-musk-su-nuevo-jefe-opina-igual-ellos">admitido horas antes</a> que precisamente <strong>son las normas legales las que deberían marcar único límite entre lo permisible y lo no permisible</strong> en Twitter—.</p>

<p><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.genbeta.com/redes-sociales-y-comunidades/mastodon-otras-cinco-alternativas-a-twitter-que-puedes-probar-estas-huyendo-musk-puede-que-nadie-te-siga" >
     <img alt="Mastodon&#x20;y&#x20;otras&#x20;cinco&#x20;alternativas&#x20;a&#x20;Twitter&#x20;que&#x20;puedes&#x20;probar&#x20;si&#x20;est&#x00E1;s&#x20;huyendo&#x20;de&#x20;Musk&#x20;&#x28;pero&#x20;puede&#x20;que&#x20;nadie&#x20;m&#x00E1;s&#x20;te&#x20;siga&#x29;" src="https://i.blogs.es/48584f/mastodon_twitter/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.genbeta.com/redes-sociales-y-comunidades/mastodon-otras-cinco-alternativas-a-twitter-que-puedes-probar-estas-huyendo-musk-puede-que-nadie-te-siga" class="desvio-taxonomy-anchor">En Genbeta</a>
    </div>
    <a href="https://www.genbeta.com/redes-sociales-y-comunidades/mastodon-otras-cinco-alternativas-a-twitter-que-puedes-probar-estas-huyendo-musk-puede-que-nadie-te-siga" class="desvio-title js-desvio-title">Mastodon y otras cinco alternativas a Twitter que puedes probar si estás huyendo de Musk (pero puede que nadie más te siga)</a>
   </div>
  </div>
 </div>
</div>
</p>

<p>En cualquier caso, <strong>la noticia del lanzamiento de EU Voice podría ayudar a impulsar la visibilidad de Mastodon</strong>, una 'metaplataforma' que aspira a convertirse en una alternativa viable a Twitter. El fundador de Mastodon, Eugen Rochko, <a href="https://blog.joinmastodon.org/2022/04/twitter-buyout-puts-mastodon-into-spotlight/">hizo públicos</a> hace un par de días algunos datos de crecimiento de la plataforma que muestran cómo ha repercutido en su favor el rechazo al proyecto pro-libertad de expresión de Musk:</p>

<ul>
   <li>
   <p>La red Mastodon (el conjunto de servidores interconectados que usan este software) ha llegado a incorporar <strong>30.000 usuarios nuevos en un sólo día</strong> tras la compra de Twitter.</p>
  </li>
   <li>
   <p>Dicha red también ha experimentado <strong>un aumento de casi 85.000 usuarios activos mensuales</strong> (varios de ellos puedan ser cuentas ya creadas pero inactivas).</p>
  </li>
   <li>
   <p>Pero junto a las buenas noticias, Rochko también ha tenido que reconocer que los principales servidores de la red (<em>mastodon.social y mastodon.online</em>) <strong>están experimentando problemas de funcionamiento</strong> debido al repentino aumento de usuarios.</p>
  </li>
 </ul>

<script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
   
 </div>
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           La UE lanza su propio 'YouTube' y propio 'Twitter' (basado en Mastodon, que no deja de sumar usuarios desde la llegada de Musk)
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/actualidad/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/309986%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=La%20UE%20lanza%20su%20propio%20%27YouTube%27%20y%20propio%20%27Twitter%27%20%28basado%20en%20Mastodon%2C%20que%20no%20deja%20de%20sumar%20usuarios%20desde%20la%20llegada%20de%20Musk%29&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=La%20UE%20lanza%20su%20propio%20%27YouTube%27%20y%20propio%20%27Twitter%27%20%28basado%20en%20Mastodon%2C%20que%20no%20deja%20de%20sumar%20usuarios%20desde%20la%20llegada%20de%20Musk%29&url=https%3A%2F%2Fwww.genbeta.com%2Factualidad%2Fue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk">Flipboard</a></li>
  <li><a href="mailto:?subject=La%20UE%20lanza%20su%20propio%20%27YouTube%27%20y%20propio%20%27Twitter%27%20%28basado%20en%20Mastodon%2C%20que%20no%20deja%20de%20sumar%20usuarios%20desde%20la%20llegada%20de%20Musk%29&body=https://www.genbeta.com/actualidad/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/redes-sociales-y-comunidades">Redes sociales y comunidades</a></li>
     <li><a class="article-topic-link" href="/categoria/actualidad">Actualidad</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/youtube">YouTube</a></li>
     <li><a class="article-topic-link" href="/tag/twitter">Twitter</a></li>
     <li><a class="article-topic-link" href="/tag/union-europea">Unión Europea</a></li>
     <li><a class="article-topic-link" href="/tag/mastodon">Mastodon</a></li>
   </ul>
</div>
     <div id="taboola-below-article-thumbnails"></div>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
   mode: 'thumbnails-a',
   container: 'taboola-below-article-thumbnails',
   placement: 'Below Article Thumbnails',
   target_type: 'mix'
  });
 </script>
 </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-normal">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=360028941603&redirect_uri=https://www.genbeta.com/actualidad/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.genbeta.com/actualidad/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.genbeta.com/p/309986%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=La%20UE%20lanza%20su%20propio%20%27YouTube%27%20y%20propio%20%27Twitter%27%20%28basado%20en%20Mastodon%2C%20que%20no%20deja%20de%20sumar%20usuarios%20desde%20la%20llegada%20de%20Musk%29&via=genbeta" class="btn-twitter js-btn-twitter" data-postname="ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=La%20UE%20lanza%20su%20propio%20%27YouTube%27%20y%20propio%20%27Twitter%27%20%28basado%20en%20Mastodon%2C%20que%20no%20deja%20de%20sumar%20usuarios%20desde%20la%20llegada%20de%20Musk%29&url=https%3A%2F%2Fwww.genbeta.com%2Factualidad%2Fue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk">Flipboard</a></li>
  <li><a href="mailto:?subject=La%20UE%20lanza%20su%20propio%20%27YouTube%27%20y%20propio%20%27Twitter%27%20%28basado%20en%20Mastodon%2C%20que%20no%20deja%20de%20sumar%20usuarios%20desde%20la%20llegada%20de%20Musk%29&body=https://www.genbeta.com/actualidad/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
                             <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
  'moduleConf' : "c1"
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">2 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: block;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[{"id":"609519","post_id":"309986","date":1651247889,"content_filtered":"<p>Si ninguna de las alternativas permite el registro de particulares, no entiendo c\u00f3mo pueden decir en Genbeta que son su propio \"YouTube\" o \"Twitter\".<\/p>","content":"Si ninguna de las alternativas permite el registro de particulares, no entiendo c\u00f3mo pueden decir en Genbeta que son su propio \"YouTube\" o \"Twitter\".","karma":"10.00","parent":"0","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"38343","author":"","webpage":"","user_name":"shengdi","karma_level":"44.00","iseditor":"0","global_id":"196794","facebook_uid":null,"user_status":"active","index":2,"avatar_type":"wsl","avatar_link":"\/\/img.weblogssl.com\/avatar\/mini\/196794_1.png"},{"id":"609518","post_id":"309986","date":1651247593,"content_filtered":"<p>Entre la censura, la propaganda y lo que van a robar, va a ser bonito.<\/p>","content":"Entre la censura, la propaganda y lo que van a robar, va a ser bonito.","karma":"8.00","parent":"0","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"159959","author":"","webpage":"","user_name":"arsemex","karma_level":"32.00","iseditor":"0","global_id":"399823","facebook_uid":"1226070729","user_status":"active","index":1,"avatar_type":"facebook","avatar_link":"\/\/graph.facebook.com\/1226070729\/picture"}],"meta":{"more_records":"false","start":0,"total":2,"order":"valued","totalCount":2,"commentStatus":"open"}};
  AML.Comments.config.postId = 309986;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "29_Apr_2022";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
                      <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
                <section id="editorialRecommendedPosts" class="section-related"></section>
                    <section class="section-newsletter">
 <div class="section-newsletter-inner">
  <div class="newsletter-summary">
   <div class="newsletter-icon-container">
    <span class="icon-social-email"></span>
    <span class="notification-bubble">1</span>
   </div>
   <p class="newsletter-taxonomy">
    Si te ha gustado, puedes recibir más en tu correo
   </p>
  </div>
     <form
 class="newsletter-form-container js-subscription"
 data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta"
 data-type="newsletterModule"
>
 <input class="newsletter-text-input js-email" required type="email" placeholder="Tu correo electrónico" title="">
 <button class="btn-newsletter" type="submit">Suscríbete</button>
</form>
    <p class="newsletter-text">Te enviamos nuestra newsletter una vez al día, con todo lo que publicamos</p>
 </div>
</section>

                       <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-desactivar-las-actualizaciones-automaticas-en-windows-10" class="section-deeplinking-anchor">
       desactivar actualización Windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web-20/47-paginas-onion-para-visitar-el-lado-amable-de-la-deep-web" class="section-deeplinking-anchor">
       Deep Web
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/paso-a-paso/como-actualizar-windows-a-la-ultima-version" class="section-deeplinking-anchor">
       actualizar windows
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/basics/como-actualizar-gratis-a-windows-10-con-licencia-de-windows-7-u-8-1-o-sin-ella" class="section-deeplinking-anchor">
       windows 10
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/mensajeria-instantanea/los-13-mejores-bots-que-puedes-anadir-a-telegram" class="section-deeplinking-anchor">
       Telegram
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/mejores-webs-para-descargar-subtitulos-series-peliculas-espanol-e-ingles" class="section-deeplinking-anchor">
       subtítulos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/27-plantillas-de-excel-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Excel
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/39-plantillas-de-word-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Word
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/ofimatica/38-plantillas-google-docs-para-organizarlo-todo" class="section-deeplinking-anchor">
       plantillas Google Docs
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/las-7-mejores-webs-de-libros-para-leer-libros-gratis" class="section-deeplinking-anchor">
       libros gratis
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/web/mejores-webs-para-descargar-torrents-2019" class="section-deeplinking-anchor">
       descargar torrent
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/guia-de-inicio/las-7-mejores-webs-para-saber-quien-me-llama-por-telefono" class="section-deeplinking-anchor">
       Quién me llama por teléfono
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.genbeta.com/a-fondo/23-plantillas-de-presentaciones-de-powerpoint-para-explicarlo-todo" class="section-deeplinking-anchor">
       plantillas Powerpoint
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
         <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Genbeta" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/paso-a-paso">Paso a paso</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/linux">Linux</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/web">Web</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/windows">Windows</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/herramientas">Herramientas</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/desarrolladores">desarrolladores</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/desarrollo">Desarrollo</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/activismo-online">Activismo Online</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/redes-sociales">Redes sociales</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/google">Google</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/genbeta/Genbeta" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Genbeta: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1">Xataka
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</span></li><li><a class="head-list-item tec-3djuegospc js-track-header-event"   href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="head-list-item tec-3djuegosguias js-track-header-event"   href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tec-3djuegoslat js-track-header-event"   href="//www.3djuegos.lat#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos LATAM</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/actualidad/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk" class="head-new-item">
  La UE lanza su propio 'YouTube' y propio 'Twitter' (basado en Mastodon, que no deja de sumar usuarios desde la llegada de Musk)
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-04-29T15:39:53Z"></time></span></a></li> <li><a href="https://www.xatakamovil.com/conectividad/gobierno-multiplica-10-velocidad-minima-acceso-a-internet-preve-llegar-a-30mbps?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  El Gobierno multiplica por 10 la velocidad mínima de acceso a Internet y prevé llegar a 30Mbps 
  <span class="head-item-meta">
   en Xataka Móvil <time class="js-header-post" datetime="2022-04-29T16:00:55Z"></time></span></a></li> <li><a href="/actualidad/criptomonedas-estan-cayendo-enormemente-finales-ano-su-dependencia-a-decisiones-politicas-evidente" class="head-new-item">
  Las criptomonedas están cayendo enormemente desde finales de año. Y su dependencia a las decisiones políticas es evidente
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-04-29T12:23:03Z"></time></span></a></li> <li><a href="/multimedia/buscar-audacity-tienda-windows-10-11-te-muestra-ocho-apps-falsas-ahora-legitima-suerte-descubriendo-cual" class="head-new-item">
  Hay tantos clones falsos y de pago de Audacity en la Tienda de Windows 10 y 11 que su desarrollador ha tenido que publicar el real
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-04-29T10:57:58Z"></time></span></a></li> <li><a href="/paso-a-paso/esta-web-dgt-te-dice-pegatina-etiqueta-ambiental-coche-solo-introducir-matricula" class="head-new-item">
  Esta web de la DGT te dice la pegatina o etiqueta ambiental de un coche con solo introducir la matrícula
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-04-29T09:28:16Z"></time></span></a></li> <li><a href="https://www.xataka.com/historia-tecnologica/adios-a-tuenti-desaparece-ultimo-reducto-marca-que-marco-a-generacion?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Tuenti ha muerto, viva Tuenti: oda a la red social que más influyó en toda una generación de españoles 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2022-04-29T10:41:35Z"></time></span></a></li> <li><a href="https://www.xataka.com/seleccion/que-raton-utilizan-editores-xataka-17-propuestas-para-trabajar-jugar?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Qué ratón utilizan los editores de Xataka: 17 ratones recomendados para trabajar y jugar 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2022-04-29T09:30:58Z"></time></span></a></li> <li><a href="/actualidad/videollamadas-matan-creatividad-tiene-que-ver-que-nos-miramos-nuestra-propia-cara" class="head-new-item">
  Las videollamadas matan la creatividad, y tiene que ver con que nos miramos más nuestra propia cara
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-04-29T09:12:57Z"></time></span></a></li> <li><a href="/actualidad/elon-musk-quiere-que-twitter-gane-dinero-para-ello-esta-planteando-cobrar-funciones-que-antes-eran-gratis-reuters" class="head-new-item">
  Elon Musk quiere que Twitter gane más dinero. Para ello está planteando cobrar por funciones que antes eran gratis, según Reuters
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-04-29T09:00:03Z"></time></span></a></li> <li><a href="/navegadores/asi-protegera-nuestra-privacidad-servicio-vpn-integrado-edge-que-microsoft-ha-empezado-a-probar-secure-network" class="head-new-item">
  Así protegerá nuestra privacidad el servicio VPN integrado en Edge que Microsoft ha empezado a probar: Secure Network
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-04-28T20:47:05Z"></time></span></a></li> <li><a href="/actualidad/este-grafico-compara-sueldos-companias-tecnologicas-espanolas-tecnologica-extranjera" class="head-new-item">
  Este gráfico compara los sueldos en compañías tecnológicas españolas con los de una tecnológica extranjera
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-04-28T17:33:22Z"></time></span></a></li> <li><a href="https://www.xataka.com/aplicaciones/colores-web-estan-mal-tu-navegador-te-esta-enganando?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Todos los colores que ves en la web están mal. Y la culpa la tiene tu navegador 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2022-04-28T19:03:30Z"></time></span></a></li> <li><a href="/a-fondo/editor-video-windows-10-11-esta-detras-windows-movie-maker-que-entiendo-que-esta-escondido" class="head-new-item">
  El Editor de vídeo de Windows 10 y 11 está tan por detrás de Windows Movie Maker que ya entiendo por qué está muy escondido
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-04-28T16:46:34Z"></time></span></a></li> <li><a href="/actualidad/profesionales-que-se-plantean-dimitir-no-pueden-teletrabajar-asi-mercado-laboral-espana-postpandemia" class="head-new-item">
  Profesionales que se plantean dimitir si no pueden teletrabajar: así es el mercado laboral de la España postpandemia
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-04-28T12:55:56Z"></time></span></a></li> <li><a href="/actualidad/tuenti-se-despide-para-siempre-adios-a-red-social-que-marco-a-generacion-a-operadora-movil-que-nunca-relanzo-su-nombre" class="head-new-item">
  Tuenti se despide para siempre: adiós a una red social que marcó a una generación y a una operadora móvil que nunca relanzó su nombre
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-04-28T12:40:39Z"></time></span></a></li> <li><a href="/actualidad/bitcoin-moneda-oficial-republica-centroafricana-esto-fortalecera-a-rusia-su-cruzada-europa" class="head-new-item">
  El bitcoin es moneda oficial en la República Centroafricana y esto fortalecerá a Rusia en su cruzada contra Europa
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-04-28T09:58:08Z"></time></span></a></li> <li><a href="/actualidad/administrador-tareas-recibira-pronto-otro-cambio-diseno-windows-11" class="head-new-item">
  El Administrador de tareas recibirá pronto otro cambio de diseño en Windows 11
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-04-28T08:28:00Z"></time></span></a></li> <li><a href="https://www.xataka.com/empresas-y-economia/no-teletrabajo-me-largo-empresa-falta-flexibilidad-esta-llevando-a-muchos-espanoles-a-dimitir?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Si no teletrabajo, me largo de la empresa: la falta de flexibilidad está llevando a muchos españoles a dimitir 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2022-04-28T09:35:32Z"></time></span></a></li> <li><a href="/actualidad/ingresos-para-sus-principales-streamers-anuncios-para-todos-plan-que-twitch-contempla-adoptar-este-verano" class="head-new-item">
  Menos ingresos para sus principales streamers y más anuncios para todos: el plan que Twitch contempla adoptar este verano
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-04-27T19:04:30Z"></time></span></a></li> <li><a href="https://www.vidaextra.com/juegos-retro/casi-desconocida-sorprendente-historia-cartucho-invento-que-fue-fracaso-cambio-videojuegos-para-siempre?utm_source=genbeta&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  La (casi) desconocida y sorprendente historia del cartucho: un invento que fue un fracaso pero cambió los videojuegos para siempre 
  <span class="head-item-meta">
   en Vidaextra <time class="js-header-post" datetime="2022-04-28T08:12:36Z"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="genbeta">Ver más artículos</a></p>
     <div class="head-menu-video">
    <p class="nav-heading"> Xataka
     <span>TV</span>
    </p>
    <ul id="recent-videos">
          <li><a href="https://www.xataka.com/analisis/xiaomi-redmi-note-11-pro-5g-analisis-caracteristicas-precio-especificaciones" class="head-new-item"><span class="head-new-video-thumb"><img alt="Xiaomi&#x20;Redmi&#x20;Note&#x20;11&#x20;Pro&#x20;5G&#x20;AN&#x00C1;LISIS&#x20;-&#x20;&#x00A1;Ya&#x20;era&#x20;hora&#x20;de&#x20;poder&#x20;decir&#x20;ESTO&#x21;" src="https://img.youtube.com/vi/Q0N4KnDYGtE/mqdefault.jpg"></span><span class="head-new-video-desc">Xiaomi Redmi Note 11 Pro 5G ANÁLISIS - ¡Ya era hora de poder decir ESTO!</span></a></li>     <li><a href="https://www.xataka.com/basics/windows-11-42-funciones-trucos-para-exprimir-al-maximo-sistema-operativo" class="head-new-item"><span class="head-new-video-thumb"><img alt="WINDOWS&#x20;11&#x20;NIVEL&#x20;DIOS&#x3A;&#x20;17&#x20;TRUCOS&#x20;y&#x20;FUNCIONES&#x20;para&#x20;DOMINARLO" src="https://img.youtube.com/vi/n7CJVFaEJcg/mqdefault.jpg"></span><span class="head-new-video-desc">WINDOWS 11 NIVEL DIOS: 17 TRUCOS y FUNCIONES para DOMINARLO</span></a></li>     <li><a href="https://www.xataka.com/aplicaciones/whatsapp-web-esta-estreno-puedes-crear-stickers-cualquier-chat" class="head-new-item"><span class="head-new-video-thumb"><img alt="CREADOR&#x20;NATIVO&#x20;de&#x20;STICKERS&#x20;en&#x20;WHATSAPP&#x3A;&#x20;As&#x00ED;&#x20;puedes&#x20;CREAR&#x20;tus&#x20;STICKERS&#x20;PERSONALIZADOS" src="https://img.youtube.com/vi/_YZtli4cy_4/mqdefault.jpg"></span><span class="head-new-video-desc">CREADOR NATIVO de STICKERS en WHATSAPP: Así puedes CREAR tus STICKERS PERSONALIZADOS</span></a></li>    </ul>
    <p class="head-more-item"><a href="#" class="btn" id="view-more-videos" data-blog="genbeta">Ver más vídeos</a></p>
   </div>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Genbeta" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/genbeta" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Genbeta/54999640934" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/XatakaTv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a href="https://t.me/genbeta" class="icon-telegram link-telegram" rel="nofollow">Telegram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@genbeta" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li>
  <a href="https://www.linkedin.com/company/genbeta/" class="icon-linkedin link-linkedin" rel="nofollow">LinkedIn</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Genbeta hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/paso-a-paso">Paso a paso</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>   <li><a class="list-item foot-list-item" href="/categoria/linux">Linux</a></li>   <li><a class="list-item foot-list-item" href="/categoria/web">Web</a></li>   <li><a class="list-item foot-list-item" href="/categoria/windows">Windows</a></li>   <li><a class="list-item foot-list-item" href="/categoria/herramientas">Herramientas</a></li>    <li><a class="list-item foot-list-item" href="/tag/desarrolladores">desarrolladores</a></li>   <li><a class="list-item foot-list-item" href="/tag/desarrollo">Desarrollo</a></li>   <li><a class="list-item foot-list-item" href="/tag/activismo-online">Activismo Online</a></li>   <li><a class="list-item foot-list-item" href="/tag/herramientas-para-programadores">Herramientas para Programadores</a></li>   <li><a class="list-item foot-list-item" href="/tag/redes-sociales">Redes sociales</a></li>   <li><a class="list-item foot-list-item" href="/tag/google">Google</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Genbeta" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><span class="list-item foot-list-item">Millenium</span></li><li><a class="list-item foot-list-item"  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="list-item foot-list-item"  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.lat#utm_source=genbeta&utm_medium=network&utm_campaign=footer">3DJuegos LATAM</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=genbeta&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=genbeta&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
              favicon-current
       "  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegospc
       "  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos PC</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegosguias
       "  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos Guías</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li><li><a class="favicon tec-3djuegospc"  href="//www.3djuegospc.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos PC
     </a></li><li><a class="favicon tec-3djuegosguias"  href="//www.3djuegosguias.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos Guías
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=genbeta&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
     <script>
 (function() {
  var lazyElements    = document.getElementsByClassName('sf-lazy')
  ,   srcsetSupported = false
  ,   threshold;

  if (!/Edge\/\d+/.test(navigator.userAgent)) {
   srcsetSupported = 'srcset' in document.createElement('img');
  }

  function updateAttributes(element) {
   var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
   var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
   var sizes = element.getAttribute('data-sizes');
   if (sfSrcset) {
    element.setAttribute('srcset', sfSrcset);
   }
   if (sfSrc) {
    element.setAttribute('src', sfSrc);
   }
   if (sizes) {
    element.setAttribute('sizes', sizes);
   }
   element.classList.remove('sf-lazy');
  }

  threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
  function lazyLoad() {
   var coords, element, i, isVisible;
   if (0 == lazyElements.length) {
    document.removeEventListener('scroll', lazyLoad);
    return false;
   }

   for (i = 0; i < lazyElements.length; i++) {
    element = lazyElements[i];
    coords = element.getBoundingClientRect();
    isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
    if (isVisible) {
     updateAttributes(element);
    }
   }
  }

  if (srcsetSupported) {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 })();
</script>
  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "360028941603";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Genbeta";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "GTM-WM2TRQ4";
 WSL2.config.gtmContainerIdGlobal = "";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/genbeta/p/v7";
 WSL2.config.desktopSiteUrl = "https://www.genbeta.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.genbeta.com/events";
 WSL2.config.socialTwitter = "genbeta";
 WSL2.config.enableUniformSocialShareGallery = "0";
 WSL2.config.twitterSocial = "genbeta";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.genbeta.com";
 WSL2.config.blogDomain = "genbeta.com";
 WSL2.config.blogMeta = {
  siteName: "genbeta",
  mnemonic: "GEB",
  blogDomain: "genbeta.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 0;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 1;
 WSL2.config.enableAdblockMonetization = 1;
 WSL2.config.insuradsLink = "https://cdn.insurads.com/bootstrap/7APPTXLE.js";
 WSL2.config.uniformDateTimeFormat = "Y-m-d\TH:i:s\Z";
 WSL2.config.enableCarsBarterLAT = "0";
 WSL2.config.enableDailymotionAutoplay = "1";
 WSL2.config.dailymotionAutoplayLimit = 0;
 WSL2.config.enableWebpImage = "0";
</script>
<script>
 function injectScript(src, type = 'text/javascript') {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  script.type = type;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  if ('ES' === window.country) {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-db226da4.js', 'didomi/javascript');	
  } else {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-db226da4.js');
  }
 }
</script>
<script>
 WSL2.config.postSubType = "normal";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 309986;
 WSL2.config.postTitle = "La\u0020UE\u0020lanza\u0020su\u0020propio\u0020\u0027YouTube\u0027\u0020y\u0020propio\u0020\u0027Twitter\u0027\u0020\u0028basado\u0020en\u0020Mastodon,\u0020que\u0020no\u0020deja\u0020de\u0020sumar\u0020usuarios\u0020desde\u0020la\u0020llegada\u0020de\u0020Musk\u0029";
 WSL2.config.tweetText = "Comentario%20a%20La%20UE%20lanza%20su%20propio%20%27YouTube%27%20y%20propio%20%27Twitter%27%20%28basado%20en%20Mastodon%2C%20que%20no%20deja%20de%20sumar%20usuarios%20desde%20la%20llegada%20de%20Musk%29";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.genbeta.com/actualidad/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/dp\/B00XY7LSY8\/?tag=geb-banner-adblock-21","title":"Arduino starter kit","asin":"B00XY7LSY8","image":"https:\/\/img.weblogssl.com\/g\/images\/Arduino_starter_kit.jpg","price":"79,20","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07JZGS83P\/?tag=geb-banner-adblock-21","title":"Raspberry Pi 3 B+ Starter Kit","asin":"B07JZGS83P","image":"https:\/\/img.weblogssl.com\/g\/images\/ABOX_Raspberry.jpg","price":"79,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B00A0VCJPI\/?tag=geb-banner-adblock-21","title":"Repetidor de red Wifi","asin":"B00A0VCJPI","image":"https:\/\/img.weblogssl.com\/g\/images\/Repetidor_de_red_Wifi.jpg","price":"18,12","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/offer-listing\/B01ETRGE7M\/?tag=geb-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B079QPT7YH\/?tag=geb-banner-adblock-21","title":"McAfee Total Protection 2019 - Antivirus","asin":"B079QPT7YH","image":"https:\/\/img.weblogssl.com\/g\/images\/McAfee_Total_Protection_2019.jpg","price":"19,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=geb-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B01N5IB20Q\/?tag=geb-banner-adblock-21","title":"Disco duro s\u00f3lido de 240 GB","asin":"B01N5IB20Q","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_solido%20de_240_GB.jpg","price":"34,75","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=geb-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"43,99","currency":"EUR"}]
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-db226da4.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/genbeta/ue-lanza-su-propio-youtube-propio-twitter-basado-mastodon-que-no-deja-sumar-usuarios-llegada-musk/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/genbeta",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/genbeta.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "genbeta.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("genbeta-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
 <script type="text/javascript">
 var permittedBatchIps = "ALL";
 if ('ALL' == permittedBatchIps || permittedBatchIps.split(',').includes(country)) {
  var batchSDKUIConfig = {
   native: {}
  };

      if (-1 !== navigator.userAgent.indexOf("Firefox")) {
  batchSDKUIConfig = {
   alert: {
    icon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
    text: "No te pierdas ningún nuevo contenido de Genbeta Puedes estar al día de toda la actualidad en un solo click"
   }
  }
 }

 var wslBatchSdkConfig = {
  apiKey: "0004415534C1450D9408084BD7BDC514",
  subdomain: "genbeta",
  authKey: "2.wUFMxDyG+X5tux4obv+bdkknrYz8+XIotCoRbBy/Tkw=",
  vapidPublicKey: "BFUoHBSJeeAKQkJY9UhPbf+lFa56tEPcdaxC/TutTrkFYAAMo45hK0Tkpx/wkoMqXHhfhP7YoKtxPPebOkHDyD0=",
  ui: batchSDKUIConfig,
  defaultIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_192_192.png",
  smallIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/genbeta_96_96.png",
 }

  
  function addBatchScript() {
   if (window.pageYOffset > 200) {
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
     (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
     e.async=1;e.src=c;r.parentNode.insertBefore(e,r);
    })(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    batchSDK('setup', wslBatchSdkConfig);

    window.removeEventListener('scroll', addBatchScript);
   }
  }

  window.addEventListener('scroll', addBatchScript);
 }
</script>
   <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
 </script>
 </body>
</html>
